













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Aktualizace KB4532693: další problematický update schovává profily | Svět hardware</title>
<meta NAME="description" CONTENT="Microsoftu se povedlo vytvořit další problematickou aktualizaci pro Windows 10, KB4532693. Ta totiž může rozbít uživatelské profily a schovat jim všechna nastavení včetně ikonek na ploše. A nemusí to být jediný problém.">
<link rel="image_src" href="https://www.svethardware.cz/aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/img/microsoft-windows-10-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktualizace KB4532693: další problematický update schovává profily" />
<meta property="og:description" content="Microsoftu se povedlo vytvořit další problematickou aktualizaci pro Windows 10, KB4532693. Ta totiž může rozbít uživatelské profily a schovat jim všechna nastavení včetně ikonek na ploše. A nemusí to být jediný problém." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="https://www.svethardware.cz/aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.svethardware.cz/aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/img/microsoft-windows-10-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1069638662/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_1526001354/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=https://www.svethardware.cz/article.jsp?unid=6065758650D9714DC7C74C764F49114B&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=6065758650D9714DC7C74C764F49114B&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="software/" itemprop="url"><span itemprop="title">Software</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="windows/" itemprop="url"><span itemprop="title">OS Windows</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="microsoft/" itemprop="url"><span itemprop="title">Microsoft</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Aktualizace KB4532693: další problematický update schovává profily</h1>
<div class="artpic"><img itemprop="image" src="aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/img/microsoft-windows-10-logo-170.jpg" alt="Aktualizace KB4532693: další problematický update schovává profily" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-02-17">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Microsoftu se povedlo vytvořit další problematickou aktualizaci pro Windows 10, KB4532693. Ta totiž může rozbít uživatelské profily a schovat jim všechna nastavení včetně ikonek na ploše. A nemusí to být jediný problém.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.svethardware.cz%2Faktualizace-kb4532693-dalsi-problematicky-update-schovava-profily%2F51317','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.svethardware.cz%2Faktualizace-kb4532693-dalsi-problematicky-update-schovava-profily%2F51317&text=Aktualizace+KB4532693%3A+dal%C5%A1%C3%AD+problematick%C3%BD+update+schov%C3%A1v%C3%A1+profily','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Aktualizace operačního systému Windows 10 jsou už doslova nechvalně proslaveny tím, že občas způsobují záhadné chyby. V posledních dnech to Microsoftu nevyšlo hned několikrát. Update KB4524244 už byl dokonce stažen kvůli chybám a problematicky vypadá i KB4532693. Ten sice řeší některé jiné chyby systému, zavádí ale i nepříjemné nové problémy. Někteří uživatelé totiž začali nahlašovat problémy s uživatelskými profily. Systém totiž najede do výchozího stavu se základními nastaveními, zmizí ikonky na ploše a dokumenty. Naštěstí nejde o fyzický výmaz těchto dat.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/img/microsoft-windows-10-logo.jpg" alt="Microsoft Windows logo" width="640" height="353" /></div>
<div> </div>
<div>Vše je způsobeno tím, jak aktualizace pracuje. Ta totiž při své práci vytváří dočasný profil, v důsledku čehož ten pravý dostává příponu .000 nebo .bak. Problémem této aktualizace je to, že v některých případech nedojde k přejmenování profilu zpátky a jeho korektnímu opětovnému načtení, v důsledku čehož zůstane aktivní ten dočasný. Pokud k takovému problému dojde, je zde naštěstí několik cest ven. Jednou je možnost více restartů počítače, kdy mají uživatelé občas štěstí, že se při restartu povede systému přepnout do správného uživatelského profilu. Dalším řešením je i odinstalování aktualizace. To ale závisí také na tom, zda se uživateli podaří vůbec nabootovat, protože ve zřídkavých případech dokonce nelze ani najet do systému.</div>
<div> </div>
<div>Zdroj: <a title="windowslatest.com" href="https://www.windowslatest.com/2020/02/16/windows-10-kb4532693-update-is-now-causing-boot-failures/" target="_blank" rel="noopener">windowslatest.com</a>, <a title="hothardware.com" href="https://hothardware.com/news/microsoft-windows-10-update-nasty-profile-hiding-bug" target="_blank" rel="noopener">hothardware.com</a>, <a title="bleepingcomputer.com" href="https://www.bleepingcomputer.com/news/microsoft/windows-10-kb4532693-update-bug-hides-user-data-loads-wrong-profile/" target="_blank" rel="noopener">bleepingcomputer.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="514101570,409452353,298195882,3016725,387598978" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="783" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="covid-19-ohrozuje-it-prumysl-lide-se-nevraceji-do-prace/51310"  title="Covid-19 ohrožuje IT průmysl, lidé se nevracejí do práce">
            <img  src="covid-19-ohrozuje-it-prumysl-lide-se-nevraceji-do-prace/51310/img/covid-19-100.jpg" alt="Covid-19 ohrožuje IT průmysl, lidé se nevracejí do práce" width="100" height="100" >
            <h2>Covid-19 ohrožuje IT průmysl, lidé se nevracejí do práce</h2>
        </a>
        <div class="info"><span class="date">14.2.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="tsmc-schvalilo-vydaj-6-7-miliardy-dolaru-na-rozsireni-vyrobnich-kapacit/51307"  title="TSMC schválilo výdaj 6,7 miliardy dolarů na rozšíření výrobních kapacit">
            <img  src="tsmc-schvalilo-vydaj-6-7-miliardy-dolaru-na-rozsireni-vyrobnich-kapacit/51307/img/tsmc-100.jpg" alt="TSMC schválilo výdaj 6,7 miliardy dolarů na rozšíření výrobních kapacit" width="100" height="100" >
            <h2>TSMC schválilo výdaj 6,7 miliardy dolarů na rozšíření výrobních kapacit</h2>
        </a>
        <div class="info"><span class="date">14.2.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-si-v-poslednim-kvartalu-zvysila-trzby-i-zisk-vyhled-ovlivnil-koronavirus/51306"  title="NVIDIA si v posledním kvartálu zvýšila tržby i zisk, výhled ovlivnil koronavirus">
            <img  src="nvidia-si-v-poslednim-kvartalu-zvysila-trzby-i-zisk-vyhled-ovlivnil-koronavirus/51306/img/nvidia-gpu-100.jpg" alt="NVIDIA si v posledním kvartálu zvýšila tržby i zisk, výhled ovlivnil koronavirus" width="100" height="100" >
            <h2>NVIDIA si v posledním kvartálu zvýšila tržby i zisk, výhled ovlivnil koronavirus</h2>
        </a>
        <div class="info"><span class="date">14.2.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="lze-se-nakazit-koronavirem-z-balicku-z-ciny/51300"  title="Lze se nakazit koronavirem z balíčku z Číny?">
            <img  src="lze-se-nakazit-koronavirem-z-balicku-z-ciny/51300/img/koronavirus-cina-100.jpg" alt="Lze se nakazit koronavirem z balíčku z Číny?" width="100" height="100" >
            <h2>Lze se nakazit koronavirem z balíčku z Číny?</h2>
        </a>
        <div class="info"><span class="date">13.2.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">9&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=https://www.svethardware.cz/article.jsp?unid=63A76202E3090268603E44F5ECAE0760&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=63A76202E3090268603E44F5ECAE0760&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="recenze-quake-ii-rtx-ray-tracingova-laborator/51138"><img src="recenze-quake-ii-rtx-ray-tracingova-laborator/51138/img/quake-ii-rtx-170.jpg" alt="Quake II RTX: ray tracingová laboratoř" width="170" height="170" ><strong>Quake II RTX: ray tracingová laboratoř</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-qnap-qts-4-4-1-funkcemi-nabity-system-pro-vas-nas/50829"><img src="recenze-qnap-qts-4-4-1-funkcemi-nabity-system-pro-vas-nas/50829/img/qnap-qts-441-logo-170.jpg" alt="QNAP QTS 4.4.1: funkcemi nabitý systém pro váš NAS" width="170" height="170" ><strong>QNAP QTS 4.4.1: funkcemi nabitý systém pro váš NAS</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: leden 2020"  title="Doporučené fotoaparáty: leden 2020" width="170" height="170"><strong>Doporučené fotoaparáty: leden 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="kryptomena-iota-opet-hacknuta-system-transakci-byl-zastaven/51322"  title="Kryptoměna IOTA opět hacknuta, systém transakcí byl zastaven">
        <img  src="kryptomena-iota-opet-hacknuta-system-transakci-byl-zastaven/51322/img/iota-logo-100.jpg" alt="Kryptoměna IOTA opět hacknuta, systém transakcí byl zastaven" width="100" height="100" >
        Kryptoměna IOTA opět hacknuta, systém transakcí byl zastaven
    </a>
    <div class="par">
        <div>Kryptoměny jsou zde pořád s námi a s tím i hackerské útoky. Další z nich dopadl na kryptoměnu IOTA, jejíž systémy byly hacknuty už podruhé a nyní to vedlo k zastavení systému. IOTA tak teď nefunguje a nelze potvrzovat transakce.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="nvidia-pripravila-zvlastni-edici-karet-pro-cyberpunk-2077/51314"  title="NVIDIA připravila zvláštní edici karet pro Cyberpunk 2077">
        <img  src="nvidia-pripravila-zvlastni-edici-karet-pro-cyberpunk-2077/51314/img/nvidia-geforce-100.jpg" alt="NVIDIA připravila zvláštní edici karet pro Cyberpunk 2077" width="100" height="100" >
        NVIDIA připravila zvláštní edici karet pro Cyberpunk 2077
    </a>
    <div class="par">
        <div><strong>Aktualizováno:</strong> Během víkendu proběhla zajímavá výměna Tweetů mezi oficiálním účtem hry Cyberpunk 2077 a NVIDIA GeForce. Můžeme z toho vyčíst, že se snad chystá speciální verze herních karet právě pro tuto hru. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="tydenni-sance-o-mobilni-nas-qnap-qgenie/51321"  title="Týdenní šance o mobilní NAS QNAP QGenie (17.2. - 23.2.)">
        <img  src="tydenni-sance-o-mobilni-nas-qnap-qgenie/51321/img/tydenni-sance-100.jpg" alt="Týdenní šance o mobilní NAS QNAP QGenie (17.2. - 23.2.)" width="100" height="100" >
        Týdenní šance o mobilní NAS QNAP QGenie (17.2. - 23.2.)
    </a>
    <div class="par">
        <div>Chcete získat hodnotnou cenu za zodpovězení 3 otázek? Taková je naše Týdenní šance, tentokrát se společností QNAP. Odpovězte do 23.2. na soutěžní otázky a zařaďte se do slosování o mobilní NAS QNAP QGenie QG-103N.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">soutěž</span>, <span class="author-color">Karel Polívka</span></div>
    
</div>

<div class="article">
    
    <a href="tesla-pozastavila-vystavbu-nemecke-gigafactory-kvuli-ekoaktivistum/51320"  title="Tesla pozastavila výstavbu neměcké Gigafactory kvůli ekoaktivistům">
        <img  src="tesla-pozastavila-vystavbu-nemecke-gigafactory-kvuli-ekoaktivistum/51320/img/tesla-motors-logo-100.jpg" alt="Tesla pozastavila výstavbu neměcké Gigafactory kvůli ekoaktivistům" width="100" height="100" >
        Tesla pozastavila výstavbu neměcké Gigafactory kvůli ekoaktivistům
    </a>
    <div class="par">
        <div>Ekologičtí aktivisté jakoby se nemohli shodnout na tom, co je vlastně ekologické. Na jednu stranu by moc chtěli elektrická auta, ale nechtějí, aby se pro ně stavěly továrny. Tesla tak musí pozastavit výrobu německé Gigafactory.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="mobilni-geforce-mx330-a-mx350-prichazi-s-vice-cuda-jadry/51319"  title="Mobilní GeForce MX330 a MX350 přichází s více CUDA jádry">
        <img  src="mobilni-geforce-mx330-a-mx350-prichazi-s-vice-cuda-jadry/51319/img/nvidia-geforce-mx350-100.jpg" alt="Mobilní GeForce MX330 a MX350 přichází s více CUDA jádry" width="100" height="100" >
        Mobilní GeForce MX330 a MX350 přichází s více CUDA jádry
    </a>
    <div class="par">
        <div><span style="font-weight: 400;">Jak se šuškalo, tak se i stalo a společnost Nvidia skutečně přišla s novými mobilními čipy GeForce MX330 a MX350. Ty jsou postaveny na architektuře Pascal a znatelně zvyšují počty svých CUDA jader. </span></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="amd-ma-problem-s-ovladaci-radeonu-pohasle-obrazovky-sekani-a-jine/51308"   title="AMD má problém s ovladači Radeonů: pohaslé obrazovky, sekání a jiné">
    <div class="ico"><img src="amd-ma-problem-s-ovladaci-radeonu-pohasle-obrazovky-sekani-a-jine/51308/img/amd-radeon-drivers-50.jpg" alt="51308/amd-radeon-drivers-50.jpg" title="AMD má problém s ovladači Radeonů: pohaslé obrazovky, sekání a jiné" width="50" height="50" ></div>
    <span>AMD má problém s ovladači Radeonů: pohaslé obrazovky, sekání a jiné</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="astronomove-konecne-objevili-pravidelne-se-opakujici-rychle-radiove-zablesky/51285"   title="Astronomové konečně objevili pravidelně se opakující rychlé rádiové záblesky">
    <div class="ico"><img src="astronomove-konecne-objevili-pravidelne-se-opakujici-rychle-radiove-zablesky/51285/img/chime-frb-50.jpg" alt="51285/chime-frb-50.jpg" title="Astronomové konečně objevili pravidelně se opakující rychlé rádiové záblesky" width="50" height="50" ></div>
    <span>Astronomové konečně objevili pravidelně se opakující rychlé rádiové záblesky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="35w-ryzen-7-4800hs-prekonal-desktopovy-ryzen-7-2700x-i-core-i7-9700k/51273"   title="35W Ryzen 7 4800HS překonal desktopový Ryzen 7 2700X i Core i7-9700K">
    <div class="ico"><img src="35w-ryzen-7-4800hs-prekonal-desktopovy-ryzen-7-2700x-i-core-i7-9700k/51273/img/ryzen-4000-50.jpg" alt="51273/ryzen-4000-50.jpg" title="35W Ryzen 7 4800HS překonal desktopový Ryzen 7 2700X i Core i7-9700K" width="50" height="50" ></div>
    <span>35W Ryzen 7 4800HS překonal desktopový Ryzen 7 2700X i Core i7-9700K</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="epic-brzy-nabidne-zdarma-kingdom-come-deliverance/51270"   title="Epic brzy nabídne zdarma Kingdom Come: Deliverance">
    <div class="ico"><img src="epic-brzy-nabidne-zdarma-kingdom-come-deliverance/51270/img/kingdom-come-1-50.jpg" alt="51270/kingdom-come-1-50.jpg" title="Epic brzy nabídne zdarma Kingdom Come: Deliverance" width="50" height="50" ></div>
    <span>Epic brzy nabídne zdarma Kingdom Come: Deliverance</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="https://www.svethardware.cz/article.jsp?unid=0C14C44F905039845F36973CC49A5318" rel="nofollow" target="_blank"><img src="aktualizace-kb4532693-dalsi-problematicky-update-schovava-profily/51317/img/e7n18p-1dzo5igb50f0d.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/samyang-uvedl-cine-objektivy-xeen-cf-16mm-t2-6-a-35mm-t1-5/8234" title="Samyang uvedl cine objektivy Xeen CF 16mm T2.6 a 35mm T1.5">
<div class="ico"><img src="https://www.digimanie.cz/samyang-uvedl-cine-objektivy-xeen-cf-16mm-t2-6-a-35mm-t1-5/8234/img/samyang-xeen-cf-16mm-t26-50.jpg" alt="articlepicture"></div>
<span>Samyang uvedl cine objektivy Xeen CF 16mm T2.6 a 35mm T1.5</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-vratila-autopilota-do-ojeteho-auta-negativni-publicita-zabrala/8018" title="Tesla vrátila autopilota do ojetého auta, negativní publicita zabrala">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-vratila-autopilota-do-ojeteho-auta-negativni-publicita-zabrala/8018/img/tesla-model-s-p100d-50.jpg" alt="articlepicture"></div>
<span>Tesla vrátila autopilota do ojetého auta, negativní publicita zabrala</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/rusove-natoci-prvni-celovecerni-vertikalni-film/6433" title="Rusové natočí první celovečerní vertikální film">
<div class="ico"><img src="https://www.tvfreak.cz/rusove-natoci-prvni-celovecerni-vertikalni-film/6433/img/v2-vertical-film-50.jpg" alt="articlepicture"></div>
<span>Rusové natočí první celovečerní vertikální film</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 15 -->
    
    
        <div id="bfooter" style="bottom: 33px;">
            <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
        </div>
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->