













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>AMD k vybraným CPU nabídne nový Assassin’s Creed Valhalla | Svět hardware</title>
<meta NAME="description" CONTENT="Dle serveru VideoCardz se zákazníci chystající se pořídit jeden z procesorů Ryzen 3000 mohou těšit na bonus v podobě titulu Assassin’s Creed Valhalla. Na něj si ale ještě počkají a také nepůjde o bundle pro všechny modely Matisse.">
<link rel="image_src" href="http://www.svethardware.cz/amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/assassins-creed-valhalla-1-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="AMD k vybraným CPU nabídne nový Assassin’s Creed Valhalla" />
<meta property="og:description" content="Dle serveru VideoCardz se zákazníci chystající se pořídit jeden z procesorů Ryzen 3000 mohou těšit na bonus v podobě titulu Assassin’s Creed Valhalla. Na něj si ale ještě počkají a také nepůjde o bundle pro všechny modely Matisse." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/assassins-creed-valhalla-1-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=1F4275D9312772971BEDEFFC817C6DC1&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1F4275D9312772971BEDEFFC817C6DC1&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="hry/" itemprop="url"><span itemprop="title">Hry a technologie</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="procesory-amd/" itemprop="url"><span itemprop="title">AMD</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">AMD k vybraným CPU nabídne nový Assassin’s Creed Valhalla</h1>
<div class="artpic"><img itemprop="image" src="amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/assassins-creed-valhalla-1-170.jpg" alt="AMD k vybraným CPU nabídne nový Assassin’s Creed Valhalla" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-06-29">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Dle serveru VideoCardz se zákazníci chystající se pořídit jeden z procesorů Ryzen 3000 mohou těšit na bonus v podobě titulu Assassin’s Creed Valhalla. Na něj si ale ještě počkají a také nepůjde o bundle pro všechny modely Matisse.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Famd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla%2F52433','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Famd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla%2F52433&text=AMD+k+vybran%C3%BDm+CPU+nab%C3%ADdne+nov%C3%BD+Assassin%E2%80%99s+Creed+Valhalla','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Assassin’s Creed Valhalla ještě ani nemá stanoveno konkrétní datum vypuštění na trh a zatím je známo pouze to, že přijde někdy během čtvrtého kvartálu. To ovšem neznamená, že AMD nemůže spustit svou prodejní akci podstatně dříve, neboť rozdávat kódy, které později na Uplay či jinde směníme za originální kopii hry, může v podstatě již nyní. Neměli bychom tak z toho usuzovat, že ještě na konci roku budou aktuální procesory Ryzen 3. generace a 4. generace se zpozdí. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/assassins-creed-valhalla-2.jpg" alt="" width="600" height="338" /></div>
<div> </div>
<div>Aktuálně však stále platí, že ve vybraných obchodech dostaneme k nově zakoupenému procesoru Ryzen 9, Ryzen 7 či Ryzen 5 (třetí generace) kopii hry Horizon Zero Dawn v rámci akce Fight Back. Ovšem toto promo končí již zítra, čili 30. června a pak už může kdykoliv odstartovat nová akce. </div>
<div> </div>
<div>Assassin’s Creed Valhalla z éry Vikingů pronikajících ze Skandinávie do ostatních částí Evropy bude ale k dispozici pro ještě omezenější okruh procesorů Ryzen 3000, a to pouze pro řady Ryzen 9 a Ryzen 7. Čili nejlevnější model, k němuž dostaneme příslušný kód, je Ryzen 7 3700X v ceně nad 8000 Kč.</div>
<div> </div>
<div><img src="amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/AMD-Ryzen-3000XT-bundle-1-768x846.jpg" alt="" width="650" height="716" /></div>
<div> </div>
<div>AMD si může ještě přichystat samostatnou akci pro Ryzen 5 a Ryzen 3, ovšem pokud ano, pak o ní zatím nevíme nic. Zveřejněný obrázek také potvrzuje, Valhalla bude připravena i pro zbrusu nové Ryzen 9 3900XT a Ryzen 7 3800XT, ovšem ty nastoupí na trh až 7. července. Že by byla nová akce spuštěna právě v ten den? </div>
<div> </div>
<div>Zdroj: <a href="https://videocardz.com/newz/amd-to-bundle-free-assassins-creed-valhalla-with-selected-ryzen-3000-processors" target="_blank" rel="noopener">VideoCardz</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="639820754" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="amd-navi-31-i-novy-cezanne-se-objevily-v-apple-macos-big-sur/52429"  title="AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur">
            <img  src="amd-navi-31-i-novy-cezanne-se-objevily-v-apple-macos-big-sur/52429/img/amd-rdna-100.jpg" alt="AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur" width="100" height="100" >
            <h2>AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="blizzard-poodhalil-zakulisi-vyvoje-diabla-iv-vcetne-screenshotu/52423"  title="Blizzard poodhalil zákulisí vývoje Diabla IV včetně screenshotů">
            <img  src="blizzard-poodhalil-zakulisi-vyvoje-diabla-iv-vcetne-screenshotu/52423/img/diablo-iv-pre-alpha-100.jpg" alt="Blizzard poodhalil zákulisí vývoje Diabla IV včetně screenshotů" width="100" height="100" >
            <h2>Blizzard poodhalil zákulisí vývoje Diabla IV včetně screenshotů</h2>
        </a>
        <div class="info"><span class="date">27.6.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="microsoft-zverejnil-seznam-her-optimalizovanych-pro-novy-xbox/52419"  title="Microsoft zveřejnil seznam her optimalizovaných pro nový Xbox">
            <img  src="microsoft-zverejnil-seznam-her-optimalizovanych-pro-novy-xbox/52419/img/microsoft-games-100.jpg" alt="Microsoft zveřejnil seznam her optimalizovaných pro nový Xbox" width="100" height="100" >
            <h2>Microsoft zveřejnil seznam her optimalizovaných pro nový Xbox</h2>
        </a>
        <div class="info"><span class="date">26.6.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-gpu-hardware-scheduling-a-testy-na-cpu-amd-a-intel/52417"  title="Nvidia GPU Hardware Scheduling a testy na CPU AMD a Intel">
            <img  src="nvidia-gpu-hardware-scheduling-a-testy-na-cpu-amd-a-intel/52417/img/nvidia-gpu-100.jpg" alt="Nvidia GPU Hardware Scheduling a testy na CPU AMD a Intel" width="100" height="100" >
            <h2>Nvidia GPU Hardware Scheduling a testy na CPU AMD a Intel</h2>
        </a>
        <div class="info"><span class="date">26.6.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=E24E9D14020CB42B781EA03084B5AE7E&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=E24E9D14020CB42B781EA03084B5AE7E&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červen 2020" width="170" height="170" ><strong>Doporučené PC sestavy: červen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: červen 2020"  title="Doporučené fotoaparáty: červen 2020" width="170" height="170"><strong>Doporučené fotoaparáty: červen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"><img src="https://www.digimanie.cz/image/article/8089/panasonic-lumix-tz200-170.jpg" alt="Panasonic Lumix TZ200: kamarád na cesty"  title="Panasonic Lumix TZ200: kamarád na cesty" width="170" height="170"><strong>Panasonic Lumix TZ200: kamarád na cesty</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nemely-by-ale-nektere-b550-podporuji-i-starsi-pinnacle-ridge-ci-picasso/52432"  title="Neměly by, ale některé B550 podporují i starší Pinnacle Ridge či Picasso">
        <img  src="nemely-by-ale-nektere-b550-podporuji-i-starsi-pinnacle-ridge-ci-picasso/52432/img/amd-cipset-100.jpg" alt="Neměly by, ale některé B550 podporují i starší Pinnacle Ridge či Picasso" width="100" height="100" >
        Neměly by, ale některé B550 podporují i starší Pinnacle Ridge či Picasso
    </a>
    <div class="par">
        <div>Společnost AMD vypustila v květnu do světa roadmap, dle níž jsme neměli očekávat, že by desky s čipsetem B550 podporovaly cokoliv staršího než procesory s jádry Zen 2, čili aktuální Matisse. Jaká je skutečnost?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="lexar-sl200-lehke-ssd-s-usb-c-nejen-pro-digitalni-nomady/52431"  title="Lexar SL200: lehké SSD s USB-C nejen pro digitální nomády">
        <img  src="lexar-sl200-lehke-ssd-s-usb-c-nejen-pro-digitalni-nomady/52431/img/lexar-sl200-2-100.jpg" alt="Lexar SL200: lehké SSD s USB-C nejen pro digitální nomády" width="100" height="100" >
        Lexar SL200: lehké SSD s USB-C nejen pro digitální nomády
    </a>
    <div class="par">
        <div>Lexar oznámil novou řadu přenosných SSD, které jsou ideální pro časté cestování. Jsou totiž velmi tenké a lehké, přičemž si zachovávají prémiový vzhled. Využívají port USB-C a k dostání budou ve třech kapacitách až do 2 TB.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="privitejte-linux-mint-20-vychazi-pouze-v-64bitove-variante-co-noveho-umi/52430"  title="Přivítejte Linux Mint 20, vychází pouze v 64bitové variantě. Co nového umí?">
        <img  src="privitejte-linux-mint-20-vychazi-pouze-v-64bitove-variante-co-noveho-umi/52430/img/linux-mint-logo-100.jpg" alt="Přivítejte Linux Mint 20, vychází pouze v 64bitové variantě. Co nového umí?" width="100" height="100" >
        Přivítejte Linux Mint 20, vychází pouze v 64bitové variantě. Co nového umí?
    </a>
    <div class="par">
        <div>Jedna z nejpopulárnějších linuxových distribucí vyšla v nové verzi. Linux Mint 20 „Ulyana“ obsahuje nástroj pro snadný přenos souborů mezi počítači ve stejné síti, bezproblémové přepínání mezi grafikami díky Nvidia Optimus nebo vizuální vylepšení.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="recenze-logitech-g915-tkl-klikaci-mechanika-s-lightspeed-i-bluetooth/52286"  title="Logitech G915 TKL: klikací mechanika s Lightspeed i Bluetooth">
        <img  src="recenze-logitech-g915-tkl-klikaci-mechanika-s-lightspeed-i-bluetooth/52286/img/logitech-g915-tkl-100.jpg" alt="Logitech G915 TKL: klikací mechanika s Lightspeed i Bluetooth" width="100" height="100" >
        Logitech G915 TKL: klikací mechanika s Lightspeed i Bluetooth
    </a>
    <div class="par">
        <div>Dnes se podíváme na malou klávesnici Logitech G915 TKL, jejíž označení jasně říká, že se od ní nedočkáme numerické části. Pokud vás ale tímto ihned přestala zajímat, pak vězte, že Logitech nabízí i plnou verzi tohoto modelu s rozhraním Lightspeed.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="recenze-color">recenze</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="amd-navi-31-i-novy-cezanne-se-objevily-v-apple-macos-big-sur/52429"  title="AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur">
        <img  src="amd-navi-31-i-novy-cezanne-se-objevily-v-apple-macos-big-sur/52429/img/amd-rdna-100.jpg" alt="AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur" width="100" height="100" >
        AMD Navi 31 i nový Cezanne se objevily v Apple macOS Big Sur
    </a>
    <div class="par">
        <div>Ještě jsme se nedočkali ani nových grafických čipů AMD Navi 21 a už tu máme zmínky o připravovaném novém čipu AMD Navi 31. Ten se objevil v kódu ovladačů nového operačního systému Apple macOS Big Sur.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="intel-poprve-komentoval-zamer-applu-opustit-platformu-x86/52392"   title="Intel poprvé komentoval záměr Applu opustit platformu x86">
    <div class="ico"><img src="intel-poprve-komentoval-zamer-applu-opustit-platformu-x86/52392/img/apple-intel-x86-50.jpg" alt="52392/apple-intel-x86-50.jpg" title="Intel poprvé komentoval záměr Applu opustit platformu x86" width="50" height="50" ></div>
    <span>Intel poprvé komentoval záměr Applu opustit platformu x86</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="mame-tu-uz-hlavni-specifikace-geforce-rtx-3090-3080ti-3080/52350"   title="Máme tu už hlavní specifikace GeForce RTX 3090/3080Ti/3080?">
    <div class="ico"><img src="mame-tu-uz-hlavni-specifikace-geforce-rtx-3090-3080ti-3080/52350/img/nvidia-geforce-rtx-3080-picture-50.jpg" alt="52350/nvidia-geforce-rtx-3080-picture-50.jpg" title="Máme tu už hlavní specifikace GeForce RTX 3090/3080Ti/3080?" width="50" height="50" ></div>
    <span>Máme tu už hlavní specifikace GeForce RTX 3090/3080Ti/3080?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="marketing-dle-intelu-ryzen-se-slabsi-grafikou-proti-core-se-silnejsi/52374"   title="Marketing dle Intelu: Ryzen se slabší grafikou proti Core se silnější">
    <div class="ico"><img src="marketing-dle-intelu-ryzen-se-slabsi-grafikou-proti-core-se-silnejsi/52374/img/intel-vs-amd-50.jpg" alt="52374/intel-vs-amd-50.jpg" title="Marketing dle Intelu: Ryzen se slabší grafikou proti Core se silnější" width="50" height="50" ></div>
    <span>Marketing dle Intelu: Ryzen se slabší grafikou proti Core se silnější</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-threadripper-3990x-prehrava-video-ve-spravci-uloh-pomoci-zateze-jader/52367"   title="AMD Threadripper 3990X přehrává video ve Správci úloh pomocí zátěže jader">
    <div class="ico"><img src="amd-threadripper-3990x-prehrava-video-ve-spravci-uloh-pomoci-zateze-jader/52367/img/threadripper-video-50.jpg" alt="52367/threadripper-video-50.jpg" title="AMD Threadripper 3990X přehrává video ve Správci úloh pomocí zátěže jader" width="50" height="50" ></div>
    <span>AMD Threadripper 3990X přehrává video ve Správci úloh pomocí zátěže jader</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=55A9D150402044C4F56454360969E150" rel="nofollow" target="_blank"><img src="amd-k-vybranym-cpu-nabidne-novy-assassins-creed-valhalla/52433/img/ng0ycmx7ralovxq.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/adobe-zlevnil-creative-cloud-o-40-vsechny-aplikace-za-36-29-eur-mesicne/8393" title="Adobe zlevnil Creative Cloud o 40 %: všechny aplikace za 36,29 EUR měsíčně">
<div class="ico"><img src="https://www.digimanie.cz/adobe-zlevnil-creative-cloud-o-40-vsechny-aplikace-za-36-29-eur-mesicne/8393/img/adobe-creative-cloud-logo-50.jpg" alt="articlepicture"></div>
<span>Adobe zlevnil Creative Cloud o 40 %: všechny aplikace za 36,29 EUR měsíčně</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/vlajkove-lode-s-androidem-znacne-podrazi-snapdragon-875-bude-hodne-drahy/8177" title="Vlajkové lodě s Androidem značně podraží: Snapdragon 875 bude hodně drahý">
<div class="ico"><img src="https://www.svetmobilne.cz/vlajkove-lode-s-androidem-znacne-podrazi-snapdragon-875-bude-hodne-drahy/8177/img/qualcomm-snapdragon-cpu-50.jpg" alt="articlepicture"></div>
<span>Vlajkové lodě s Androidem značně podraží: Snapdragon 875 bude hodně drahý</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/philips-tv-pro-rok-2021-2022-nejspis-vykonem-dozenou-nvidia-shield-tv/6720" title="Philips TV pro rok 2021/2022 nejspíš výkonem doženou Nvidia Shield TV">
<div class="ico"><img src="https://www.tvfreak.cz/philips-tv-pro-rok-2021-2022-nejspis-vykonem-dozenou-nvidia-shield-tv/6720/img/philips-2020-ambilight-1-50.jpg" alt="articlepicture"></div>
<span>Philips TV pro rok 2021/2022 nejspíš výkonem doženou Nvidia Shield TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 17 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->