reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně

Problem 8800GT

aschrak (59)|7.12.2007 11:11
Slozil jsem si uplne novou sestavu,asi pred tydnem.
A pred 2 dny jsem normalne vypnul comp a asi za hodinu jsem ho spustil a nesel ani do biosu,skousel jsem vsechno presadit procesor,RAm,Grafiku,vsechno se zda byt v pohode akorat se mi nepusti monitor,ale monitor na starym compu jede. Zakladni deska mi po trech pokusech o bios jednou dlouze pipne a pak 2xkratce,v manualu jsem se dozvedel ze je to bud monitor or grafika. Nevim cim to je comp jsem jenom vypnul. Please Help.
johny__g (6387)|7.12.2007 11:22
Zkus tohle PC s jinou (nejlíp PCI grafikou) a tu 8800 GT v jiným PC. Zdroj je OK? Reset BIOSu jsi zkoušel? Nejjistější je vyndat na chvíli baterii.
aschrak (59)|7.12.2007 11:25
Momentalne nemam jinou moznost ji vyskouset jinde,protoze v druhem compu mam AGP a GF 6800,a zadnou jinou grafu doma nemam,Bios jsem skousel resetovat-taky za pomoci vyndani baterie,zdroj OK
pas!k (3765)|7.12.2007 11:27
Napajeni jsi urcite zapojil? Jak do grafiky tak do desky? Prekontroluj
aschrak (59)|7.12.2007 11:34
Skontroloval jsem vsechno chladic na grafike se toci a teoreticky to vypada ze grafa jede.
johny__g (6387)|7.12.2007 11:41
Zkus ještě druhý výstup z grafiky, ale dokud si neseženeš nějakou jinou na vyzkoušení nebo tuhle nezkusíš jinde tak se nic nedozvíš. Nebo ji dones do krámu kde jsi ji koupil, ať ji zkusí tam. Píšeš že je nová, tak by to neměl být problém. A pokud chceš mít jistotu, vem tam sebou celou bednu, třeba je problém jinde.
aschrak (59)|7.12.2007 11:46
Kupoval jsem ji v e-shopu e ne ve meste kde bydlim,takze to tam odnest nemohu,ale volal jsem na reklamacku a tam mi rekli ze grafika mohla dostat nejakou ranu proudem,ale tomu moc neverim,ale jeste ji vyskousim u kamose,zatim dik,pak se jeste ozvu jak to dopadlo.
husky14 (4214)|7.12.2007 11:48
Monitor na starym kompu jede i s kabelem, nebo si jen prepojil monitor na jiny kabel?
Intri (3490)|7.12.2007 11:49
Pokud jsi ji koupil v e-shopu ( a není tomu víc než 14 dní ), vrať jim ji bez udání důvodu a kup si jinou. Na to máš zákonné právo.
Pavel Boček (4169)|9.12.2007 03:11
[QUOTE=Intri;69453]Pokud jsi ji koupil v e-shopu ( a není tomu víc než 14 dní ), vrať jim ji bez udání důvodu a kup si jinou. Na to máš zákonné právo.[/QUOTE]

Aby si taky nenechali 15 % :rolleyes: Jinak tuším Smeli postoval, že velký procento z GF88GT je při dodání mrtvý nebo vadný...zkus tu reklamačku.
P@pi (1519)|9.12.2007 10:51
[SIZE="1"]OT: Co to ja zase za "žvást"? Aby si nenechali 15%? To je prostě zákonem daný, nevim co řešíš. Nemůžou si nic strhnout.[/SIZE]
tgfh (2985)|9.12.2007 11:25
[quote=husky14;69452]Monitor na starym kompu jede i s kabelem, nebo si jen prepojil monitor na jiny kabel?[/quote]
Když nepřipojím ke grafice monitor a zapnu kompa tak normálně pípne a jede.
Ještě nikdy se mi nestalo, že by speaker řval kvůli nezapojenému nebo špatně zapojenému monitoru.

Pokud manuál říká grafika nebo monitor tak je to grafikou.
aschrak (59)|9.12.2007 13:24
Ok,takze nemam moznost ji vyskouset jinde,takze skousim reklamacku.
Jeste mne napadlo zda by to nemohlo byt tim slotem PCI-E a jestli by nemohla jit treba v tom druhem slotu PCI-E kdyz mam SLI desku. Tak jestli je to mozne tak mi nekdo napiste,jak by se to dalo skusit.
tgfh (2985)|9.12.2007 13:26
Vyzkoušej to, uvidíš co to udělá
Pavel Boček (4169)|9.12.2007 14:09
[QUOTE=P@pi;70059][SIZE="1"]OT: Co to ja zase za "žvást"? Aby si nenechali 15%? To je prostě zákonem daný, nevim co řešíš. Nemůžou si nic strhnout.[/SIZE][/QUOTE]

[SIZE="1"]Řešilo se to v jiným dredu, člověk vrátil monitor bez udání důvodu a nechsli si 15 % :stupid Daný to je, ale...ti řeknou, žes ji třeba poškrabal a část peněz si nechají :hmm[/SIZE]
aschrak (59)|9.12.2007 14:22
Takze dekuji vsem,ktery se zucastnili,ale tim ze jsem chtel grafiku presadit do druhyho PCI-E slotu tak jsem si vsim ze mi vypad jumper na desce ,ktery ma za ukol nastaveni modu SLI a problem je vyresen,stacilo ho jen poradne zastrcit. Jeste jednou diki. Vim ze to vypada ze jsem trochu Lama ale... nejednoduchsi reseni byva vecsinou to spravny.