Strana 2 z 2 PrvníPrvní 12
Zobrazené výsledky: 16 až 17 z 17

Téma: Logitech Z-10 + Subwoofer

  1. #16
    Obyvatel SHW Avatar uživatele ...No...Name...
    Registrace
    Aug 2007
    Příspěvků
    599

    Zkusil sem to a taky bez úspěchu...Všechny sice byly ,,running,, ale nic...stáhnul sem k tomu i ASIO output Plugin ze stránek WinAmpu...ale i tak nic...

    Jo a ještě se vrátim k tomu tvému odkazu na to fórum...Z mého pohledu tam nemají problém s ničím...ani s tím si dát nick jsem.devka...A to pro mě svědší o úrovni...Takže bych to nebral vážně...
    Odpovídat lze po přihlášení

  2. #17
    Nováček
    Registrace
    Aug 2007
    Příspěvků
    21

    Jasný. No o to nejde spíš mě to jen zarazilo. Zatím jedu na dočasný řešení. Repro mám píchlý do zvukovky přes jack jako front speakers, výchozí audio zařízení je moje zvukovka a USB mám zapojený také. Sice indikátor hlasitosti nefunguje a nemůžu upravovat výšky a basy, ale to jsem si nastavil pži zapojeným samotným USB a už to tak nechám. Případně upravím ekvalizer. Nefunguje tlačítko "mute" ale když chvilku vydržím tak stačí snižovat halsitost tak dlouho až přestanou hrát uplně. A pluginy k dipleji, který jsem si nahrál do PC fungují bez problémů pokud nejsou spojené s hudbou. A to zatím také vydržím. Každopádně by mě velice štvalo kdybych časem nepřišel na to jak to uplně rozchodit. Takže zatím sice děkuji za pomoc, ale kdyby jste ještě na něco někdo přišel určitě dejte vědět. THX
    Odpovídat lze po přihlášení



Strana 2 z 2 PrvníPrvní 12