Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Strana 2 z 2 PrvníPrvní 12
Zobrazené výsledky: 16 až 20 z 20

Téma: Windows Vista 5.1

  1. #16
    Obyvatel SHW Avatar uživatele xSten19
    Registrace
    Jun 2007
    Příspěvků
    386

    Citace Původně odesláno od filky Zobrazit příspěvek
    HDD hrabe protoze mas zaplej Superfetch, ale to uz je na jinou diskuzi.
    a víš jak to vypnout ?? třeba někde založim diskuzi
    Odpovídat lze po přihlášení

  2. #17
    Obyvatel SHW Avatar uživatele xSten19
    Registrace
    Jun 2007
    Příspěvků
    386

    Citace Původně odesláno od filky Zobrazit příspěvek
    Ovladace na Live! 5.1 Creative neudelal a pravdepodobne ani uz neudela. Prilis stara zvukovka.

    Ten vas MB ma ADI 1988B, ktery podporu ve Vistach ma. Ovladace najdete na

    http://support.asus.com/download/dow...N-SLI%20Deluxe

    Nastave vse spravne ve Vistach a ovladacich a 5.1 musi fungovat. Nezapomente take, ze mp3ky vam 5.1 hrat nebudou a nejlepe je to testovat s nejakym AC3 zvukem/hudbou ci DVD filmem.
    tak to nefachá pořád jenom dvou kanál jede
    Odpovídat lze po přihlášení



  3. #18
    Obyvatel SHW Avatar uživatele xSten19
    Registrace
    Jun 2007
    Příspěvků
    386

    tak sláva rozfachal sem integrovanou zvukovku u filmů už jde 5.1 zvuk ale mam ještě jeden dotaz u mp3 se mi u W XP připojil sub. a basovaloto a teď u OS Vista nic nějaká rada ??
    Odpovídat lze po přihlášení

  4. #19
    Občasný diskutér
    Registrace
    Jan 2007
    Příspěvků
    83

    Zdravím.
    Já mám podobný prblém. Vlastním notebook HP Pavilion dv6319ea, Windows Vista 32bit a k tomu všemu extrerní zvukovku od Creativu Sound Blaster 5.1 (+tradiční Genius SW-HF 5.1 5000).
    Při testu ve Vistách se mi správně ozvou všechny reproduktory(zatrhl jsem i rozšíření=>obsazení reproduktorů, což vytvoří ze stereofonního signálu zvuk na 5.1), ale jakmile si pustím hudbu, film apod., jede mi sestava ve zvuku "5+0" (bez subwooferu). Už dlouho s tím zápasím a nevím jak subwoofer rozjet...
    Kdo by měl prosím nějakej nápad, zkušenost, poraďte prosím.
    p.s.: na netu jsem nové ovladače pro tuto zvukovku nenašel a byť se Creative na obale chlubí nálepkou "VISTA READY", nejede mi software ke zvukovce dodanej
    Naposledy upraveno uživatelem okleger: 05-02-2008 v 19:45
    Odpovídat lze po přihlášení

  5. #20
    Čestný člen Avatar uživatele mech13
    Registrace
    May 2006
    Příspěvků
    5,784

    EDIT: tak nic...

    pokud tu ma nekdo prava a cte si to muzete to smaznout...
    Odpovídat lze po přihlášení

Strana 2 z 2 PrvníPrvní 12

Podobná témata

  1. Windows 7: Windows Vista upgrade na Windows 7
    Od DiaJee v sekci OS Windows
    Reakcí: 1
    Poslední příspěvek: 23-07-2012, 12:36
  2. Tiskárny: Stary scanner pod Windows Vista nebo Windows 7
    Od ICEBOSS v sekci Periferie
    Reakcí: 0
    Poslední příspěvek: 22-01-2010, 21:34
  3. Windows Vista & Windows Server 2008 SP2 Beta
    Od cool.user v sekci OS Windows
    Reakcí: 2
    Poslední příspěvek: 06-03-2009, 09:58
  4. Reakcí: 7
    Poslední příspěvek: 26-06-2008, 10:37
  5. Reakcí: 10
    Poslední příspěvek: 24-06-2008, 10:47