Zobrazené výsledky: 1 až 4 z 4

Téma: Problem s HDD ve Vistach

  1. #1
    Starousedlík SHW Avatar uživatele Maximus12
    Registrace
    May 2006
    Příspěvků
    768

    Zdravím, asi tři tejdny jedu na Vistě a zaregistroval sem, že po určité době se jakoby vypíná a zapína disk.
    Abych to lépe popsal - mám dva disky na jednom XPcka ze kterych jedu primárně a na druhém Visty, když jedu na XPčkách vše je OK o disku ani nevim.Ale jak najedu na Visty tak po určité době disk kde sou Xpčka se jakoby zapne a vypne. Je to takovej zvuk aspoň.

    Myslel sem si , že je disk KO a projel sem ho dlgdiagem ale vše je OK bez chyby a jak sem psal na XPčkach se chová naprosto normálně.

    Dělaj to Visty nebo čim to může bejt ?

    Díky za odpověď předem
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele Intri
    Registrace
    Sep 2007
    Příspěvků
    3,519

    Nemáš jen v nastavení napájení nastavené vypínání disku při neaktivitě? Přece jenom je možné, že při práci ve Vistě na ten disk s XP ani nesáhneš.
    Odpovídat lze po přihlášení



  3. #3
    Občasný diskutér
    Registrace
    Apr 2007
    Příspěvků
    100

    Ovladaci panely - Moznosti napajeni - u zvoleneho planu napajeni das zmenit nastaveni planu a v upresneni najdes pevne disky. Nastav aby se disky nevypinali a melo by to byt v poradku.
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW Avatar uživatele Maximus12
    Registrace
    May 2006
    Příspěvků
    768

    Bylo to nastavene na vypínání disku po cca 15 minutách - vypnul sem to a teď čekám zda se to bude ještě dít. Vím, že sem to nastavoval v XP taky, ale tam tak výrazný zvuk nebyl. Ve Vistách je docela výrazný zvuk - jako třeba při testu dlgdiag jestli víte, při jeho začátku.

    Dám vědet jak to dopadlo, každopádně díky vám za typ
    Odpovídat lze po přihlášení