reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně

Pretaktovani Q6600 na Gigabyte X48-DQ6 - nejde ani o 1MHz

ag3nTt (2)|20.5.2008 11:51
Zdravim.

Som v OC novy a narazil som na problem, ktory sa mi nedari vyriesit.
Najskor napisem konfiguraciu (vsetky komponenty su uplne nove, az na starsiu GPU):

- Intel Q6600 (zatial Stock cooler - planujem upgrade na TR ultra 120 extreme)
- Gigabyte X48-DQ6
- 4x2GB A-DATA Vitesta Extreme Edition 800MHz
- 2x74GB RAPTOR (RAID0)
- graficka karta zatial stara ATI Radeon X300 (na buducy mesiac planujem Asus 8800GTS/512MB)
- PSU: 550W PFC (planujem upgrade na Fortron, Chieftec, ..)

V biose som nechal vsetko na default, povolil som len manualnu zmenu FSB.

Nasobic som nechal na povodnej hodnote "9", a FSB som zmenil z povodnych "266" na "267" (nic ine som nemenil). Po ulozeni nastavenia BIOSu a sa komp restartoval a po sekunde sa vypol. Po par sekundach sa sam zapol, znovu okamzite vypol a nasledne sa zapol s defaultnym nastavenim BIOSu.

Skusal som samozrejme aj ine nastavenia, nastavit nasobic 7, FSB na 400, zvysit adekvatne napatia, bohuzial ale stale s rovnakym vysledkom

Neviete mi poradit, kde moze byt problem ? Kedze ide o mikroskopicky OC, nemoze byt podla mna problem v chladici.

Dakujem vopred za kazdy tip/napad/radu.
Janyk1 (997)|20.5.2008 12:23
Na RAMky jsi nezapoměl? Ale 1MHz by todle neuděl, ne? Imho radši zkus vše nastavit manualně, auto se neda moc verit.
mech13 (5526)|20.5.2008 13:04
skusil bych nahrat nejnovsi bios... do main biosu nejnovsi, klidne i betu jestli je, do zalozniho nejnovsi finalni (tj ne betu)

bios stahni, hod na flashdisk a pri bootovani zmackni END
Logout (4018)|20.5.2008 13:13
Ahoj,
zkus snizit nasobic cpu a zvednout FSB - tak zjistis, jestli je to problem ve vysoky FSB, nebo v procesoru. A taky vyzkousel jiny delicky pameti, nektery delicky (byt je vysledna frekvence pameti nizka) delaj problemy.
Matyáš
Salamander (6177)|20.5.2008 13:51
No, jestli je ten zdroj EC, tak by mohl byt nejaky problem i tam :notsure

A kdyz budes kupovat novy, tak imho k takove masine vem spis Enermax, Corsair nebo Seasonic, prece jenom ten C2Q docela papa a Chieftec ani Fortron takovy zazraky nejsou :)
ag3nTt (2)|20.5.2008 16:19
[QUOTE=Salamander;123948]No, jestli je ten zdroj EC, tak by mohl byt nejaky problem i tam :notsure

A kdyz budes kupovat novy, tak imho k takove masine vem spis Enermax, Corsair nebo Seasonic, prece jenom ten C2Q docela papa a Chieftec ani Fortron takovy zazraky nejsou :)[/QUOTE]

Dakujem za tipy! Case je od EuroCase, ten zdroj je snad najvacsi low-end, ved cela skrina so zdrojom stala 2k :-) Skusim sa s tym vecer pohrat a uvidime, ci sa nieco podari.

Uvedomil som si, ze v BIOSe nemam vypnute tie rozne PowerSaver features, ktore mozu byt tiez zdrojom problemov.

Kazdopadne dam vediet :-) Pekny zvysok dna ..
Pavel Boček (4169)|24.5.2008 12:48
Mno, ten zdroj je katastrofa, ale když je nový, tak by to mělo jít...pro jistotu můžeš CPU trošičku zvednout napětí (co z toho EC leze je hrůza, to může pomoci).

FSB můžeš zkusit zvednout na nějakou další celou hodnotu, kde to má správně děličky, např. 333 MHz. Pro jistotu bych ale po správném nastavení děliček takto trochu přidal i na NB :)

Btw, jinak na defaultu máš ověřenu stabilitu v Orthosu/TAT a GoldMemory ? Jestli není chyba už na defaultu, která se jen projeví když to změníš...