Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 5 z 5

Téma: Problem s vyhlazovanim (asi)

  1. #1
    Občasný diskutér
    Registrace
    Oct 2006
    Příspěvků
    112

    Zdravim, nedávno jsem si koupil novou grafiku Ati 4870, dal jsem na ni accelero S1 rev. 2. A den karta fungovala v pohodě, pak jsem si začal hrát s ovladači a druhej den si všimnu toho že mi u her nejde vyhlazovani, jako by prostě karta nevěděla že ma vyhlazovat. Necíte prosim co s tim? Mam nyní Catalisty 8.9. A prosim uklidněte mě někdo že nemuže bejt chyba na kartě jinak ji reklamovat mě šlahne. dik
    Odpovídat lze po přihlášení

  2. #2
    Čestný člen Avatar uživatele johny__g
    Registrace
    Sep 2007
    Příspěvků
    6,443

    No já myslím že jsi něco rozdrbal "hraním s ovladači". Jestli nevíš co jsi kde nastavil, tak ovladače kompletně odinstaluj, vyčisti systém driver cleanerem, instaluj je znova a už se v tom nevrtej.
    Odpovídat lze po přihlášení



  3. #3
    Občasný diskutér
    Registrace
    Oct 2006
    Příspěvků
    112

    Citace Původně odesláno od johny__g Zobrazit příspěvek
    No já myslím že jsi něco rozdrbal "hraním s ovladači". Jestli nevíš co jsi kde nastavil, tak ovladače kompletně odinstaluj, vyčisti systém driver cleanerem, instaluj je znova a už se v tom nevrtej.
    Mam Visty, 64-bit... co teď? Jde ten cleaner?
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW Avatar uživatele mstejska
    Registrace
    Dec 2007
    Příspěvků
    2,919

    Myslim ze i reset to defaults by mohlo pomoci i bez instalace.
    Připojené obrázky Připojené obrázky Klikněte na náhled pro zobrazení v plné velikosti 
Název: ccc.png 
Zobrazení: 76 
Velikost: 49.3 KB 
ID: 7494  
    Odpovídat lze po přihlášení

  5. #5
    Občasný diskutér
    Registrace
    Oct 2006
    Příspěvků
    112

    Problem vyřešen, sem blbej. Dik
    Odpovídat lze po přihlášení