Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie Společnost oXy Online s.r.o.
Zobrazené výsledky: 1 až 5 z 5

Téma: ASUS A8X-VE problém při bootování

  1. #1
    Nováček
    Registrace
    Oct 2006
    Příspěvků
    2

    zdravím, mám tuto desku osazenou cpu a643000+, 2*512 mustang ddr400.
    Zdroj 300W JNC 20pin + 4pin12v (při +12v schopen 15A, zkoušel jsem i jiné zdroje)
    při zapnutí pc speaker vydá 1 delší a 2 kratší beepy několikrát po sobě, větráky se točí, ledky svítí, při vypnutém systému zelená kontrolka na desce svítí... jen obraz žádný => žádná aktivita.
    podle award bios beep signature by se mělo jednat o video error, o čemž pochybuji (zkoušel jsem funkční pci express kartu i obyč pci a system se choval stejně).

    Jen při odpojení 4pinové 12V šňůry se systém chová stejně (tj. žádný obraz, nic), pouze pc speaker nevydává žádné zvuky.

    Nemáte někdo ponětí, kde by mohlo být jádro problému?
    děkuji
    Odpovídat lze po přihlášení

  2. #2
    Čestný člen Avatar uživatele boboco
    Registrace
    May 2006
    Příspěvků
    2,226

    Citace Původně odesláno od Maraa-chan
    zdravím, mám tuto desku osazenou cpu a643000+, 2*512 mustang ddr400.
    Zdroj 300W JNC 20pin + 4pin12v (při +12v schopen 15A, zkoušel jsem i jiné zdroje)
    při zapnutí pc speaker vydá 1 delší a 2 kratší beepy několikrát po sobě, větráky se točí, ledky svítí, při vypnutém systému zelená kontrolka na desce svítí... jen obraz žádný => žádná aktivita.
    podle award bios beep signature by se mělo jednat o video error, o čemž pochybuji (zkoušel jsem funkční pci express kartu i obyč pci a system se choval stejně).

    Jen při odpojení 4pinové 12V šňůry se systém chová stejně (tj. žádný obraz, nic), pouze pc speaker nevydává žádné zvuky.

    Nemáte někdo ponětí, kde by mohlo být jádro problému?
    děkuji
    Když důkladně prozkoumáš desku, nemá "nafouknuté" kondenzátory? Provozovat desku se zdrojem JNC je vážně o život... Je dosti pravděpodobné, že Ti ji zdroj poškodil (s tímto zdrojem jsem to zažil již nespočetněkrát). Předpokládám, že jsi zkoušel základní věci jako CLEAR BIOSu, vyndání, zandání RAMEK, zkusit nastartovat desku bez HDD a mechanik... Pokud ne, hned se na to vrhni.
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Oct 2006
    Příspěvků
    2

    vsechno vyse zminene jsem jiz zkusil... momentalne mam v desce jen procesor, operacni pamet a starou, odzkousenou grafickou kartu do pci... i s jinym 350w zdrojem (24pin + 4pin) se system choval stejne... jedno delsi pisknuti a dve kratsi... bez 4pin vetve se pocitac zapne bez piskani.
    V obou pripadech se neobjevi obraz...
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW
    Registrace
    May 2006
    Příspěvků
    3,015

    "jedno delsi pisknuti a dve kratsi..."
    To mi připadá jako hodně závažná chyba, bude tam asi určitě něco poškozeného. Ty zdroje JNC jsou fakt shit.
    Odpovídat lze po přihlášení

  5. #5
    Čestný člen Avatar uživatele boboco
    Registrace
    May 2006
    Příspěvků
    2,226

    Citace Původně odesláno od Maraa-chan
    vsechno vyse zminene jsem jiz zkusil... momentalne mam v desce jen procesor, operacni pamet a starou, odzkousenou grafickou kartu do pci... i s jinym 350w zdrojem (24pin + 4pin) se system choval stejne... jedno delsi pisknuti a dve kratsi... bez 4pin vetve se pocitac zapne bez piskani.
    V obou pripadech se neobjevi obraz...
    Obávám se, že se Ti používání zdroje Vymstilo. Při absenci RAM deska zpravidla pípá, při absenci CPU je jeden dlouhý tón a při absenci grafiky zpravidla systém a vše normálně běží, pouze bez obrazu. Že pořítač reaguje poznáš jednoduše mačkáním např. klávesy NumLock. Bude-li blikat kontrolka na klávesnici, PC jede, nebude-li LEDka reagovt, počítač nejede...

    S nejvetší pravděpodobností Tě opustila deska. Pokud ji budeš měnit, samozřejmě s ní vymněň i zdroj, jinak se to může brzy opakovat, případně i s horšími následky. Stačí Ti i levnej zdroj, klidně 400/450W Eurocase pokud nemáš moc peněz, v lepším případě 350W Fortron.

    A bez 4PIN se pouze roztočí ventilátory, ale PC nejede, deska odpojí CPU (opět lze ověřit pomocí NUMLocku)
    Odpovídat lze po přihlášení

Podobná témata

  1. Problém při bootování
    Od BlackP v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 2
    Poslední příspěvek: 23-11-2017, 20:48
  2. Problém s bootování a instalací OS - seká se PC
    Od Reeaper v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 13
    Poslední příspěvek: 17-01-2010, 18:51
  3. problem pri bootovani xp home sp2
    Od igorovic v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 16
    Poslední příspěvek: 04-09-2009, 18:37
  4. Bootování z CD
    Od SgtMarty v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 32
    Poslední příspěvek: 14-06-2008, 16:42
  5. Bootování
    Od echo1 v sekci OS Windows
    Reakcí: 19
    Poslední příspěvek: 18-08-2006, 09:38