Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 9 z 9

Téma: Dlouhý start sytému

  1. #1
    Nováček
    Registrace
    Jan 2007
    Příspěvků
    6

    Dobrý den,
    koupil jsem si notebok MSI EX620 a nainstaloval na něj VISTY X64, ale startujou se mi strašně dlouho, kolem 10 minut a to je nainstalován pouze systém.
    Z Event logu jsem něco zjistil, ale nevim jak to vyřešit.

    Název protokolu:Microsoft-Windows-Diagnostics-Performance/Operational
    Zdroj: Microsoft-Windows-Diagnostics-Performance
    Datum: 22.4.2009 19:57:56
    ID události: 109
    Kategorie: Monitorování výkonu spouštění
    Úroveň: Kritická
    Klíčová slova: Protokol událostí
    Uživatel: LOCAL SERVICE
    Počítač: Martinka-PC
    Popis:
    Inicializace tohoto zařízení trvala déle. Důsledkem bude snížení výkonu při spouštění systému:
    Název souboru : ACPI_HAL\PNP0C08\0
    Popisný název : Systém vyhovující standardu ACPI (Microsoft)
    Verze :
    Celkový čas : 414645ms
    Čas zpomalení : 412145ms

    Čas události (UTC) : 22.4.2009 17:48:33

    Název protokolu:Microsoft-Windows-Diagnostics-Performance/Operational
    Zdroj: Microsoft-Windows-Diagnostics-Performance
    Datum: 22.4.2009 19:57:56
    ID události: 100
    Kategorie: Monitorování výkonu spouštění
    Úroveň: Kritická
    Klíčová slova: Protokol událostí
    Uživatel: LOCAL SERVICE
    Počítač: Martinka-PC
    Popis:
    Systém Windows byl spuštěn:
    Dobra trvání spouštění : 527332ms
    IsDegradation : true
    Čas události (UTC) : 22.4.2009 17:48:33


    Poradí mi někdo prosím? Předem děkuji.
    Naposledy upraveno uživatelem Mirasss: 23-04-2009 v 22:18
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele pas!k
    Registrace
    Jul 2006
    Příspěvků
    3,894

    Drivery aktualizovane? Ve spravci nekde nejaky vykricnik?
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Jan 2007
    Příspěvků
    6

    Citace Původně odesláno od pas!k Zobrazit příspěvek
    Drivery aktualizovane? Ve spravci nekde nejaky vykricnik?
    Ve správci je vše v pořádku. BIOS nejnovější. Aktualizoval jsem ovladače chipsetu, na ostatní jsem použil Live Update od MSI a vše hlásí aktuální.
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW Avatar uživatele pas!k
    Registrace
    Jul 2006
    Příspěvků
    3,894

    V dobe startu ... mas neco zastrcene v USB?
    Odpovídat lze po přihlášení

  5. #5
    Čestný člen Avatar uživatele mech13
    Registrace
    May 2006
    Příspěvků
    5,784

    imho to vypada bud na ACPI nebo neco okolo. v tom logu konkretne ACPI_HAL\PNP0C08\0
    zkusil bych v biosu ACPI vypnout (nevim jestli nebude potreba reinstal) ale predtim jak pise Pas!k odpojit vsechno co jde... to PNP bude plug and play takze asi nejaka blbustka/pridavna karta
    Odpovídat lze po přihlášení

  6. #6
    Nováček
    Registrace
    Jan 2007
    Příspěvků
    6

    Citace Původně odesláno od pas!k Zobrazit příspěvek
    V dobe startu ... mas neco zastrcene v USB?
    Jen přijímač bezdrátové myši.
    Odpovídat lze po přihlášení

  7. #7
    Starousedlík SHW Avatar uživatele pas!k
    Registrace
    Jul 2006
    Příspěvků
    3,894

    Pro klid duse zkusit bez nej .. pichnout to tam muzes i po startu.
    Odpovídat lze po přihlášení



  8. #8
    Nováček
    Registrace
    Jan 2007
    Příspěvků
    6

    Citace Původně odesláno od mech13 Zobrazit příspěvek
    imho to vypada bud na ACPI nebo neco okolo. v tom logu konkretne ACPI_HAL\PNP0C08\0
    zkusil bych v biosu ACPI vypnout (nevim jestli nebude potreba reinstal) ale predtim jak pise Pas!k odpojit vsechno co jde... to PNP bude plug and play takze asi nejaka blbustka/pridavna karta
    Tak v BIOSu se mi ACPI vypnout nepodařilo, nikde jsem to tam nenašel. Myší to taky neni. Ještě jsem zkusil zaktualizovat některé ovladače přímo ze stránek výrobců hardware, ale taky nepomohlo.
    Odpovídat lze po přihlášení

  9. #9
    Nováček Avatar uživatele janozlesa
    Registrace
    Feb 2009
    Příspěvků
    6

    Ja som včera inštaloval Visty na MSI GX620 a ten istý problém...

    Bootovacia obrazovka s takým tým behacím posuvníkom stále behala a Systém nabehol za cca 15-20min...

    Po prečítaní polovice internetu som to vyriešil prepnutím disku z AHCI na IDE mód a znovu nainštaloval Visty a všetko šlape (zatiaľ)...

    Inak MSI notebook nikdy v živote... tie ovládače sú proste katastrofa. Inštaloval som win na 3ks ( EX630X, GX620X, VR602X ) a na všetkých problém s inštaláciou (WinXP som na tom poriadne nerozchodil ani raz).
    Odpovídat lze po přihlášení

Podobná témata

  1. START PC
    Od vltavan v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 3
    Poslední příspěvek: 11-12-2013, 15:26
  2. Start XP
    Od Georginek v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 13
    Poslední příspěvek: 20-10-2011, 17:05
  3. Start PC
    Od supfor v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 8
    Poslední příspěvek: 11-03-2011, 16:20
  4. Windows 7: W7 - příliš dlouhý název souboru
    Od CocacolaCompany v sekci OS Windows
    Reakcí: 6
    Poslední příspěvek: 10-02-2011, 11:41
  5. Extrémně dlouhý boot u Acer NB, vadný HDD?
    Od Griffon v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 1
    Poslední příspěvek: 18-12-2010, 11:28