Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 5 z 5

Téma: Socket 775: Problém s GA-965P-DS4 rev.3.3

  1. #1
    Starousedlík SHW / Pilot TMF Avatar uživatele fanynek
    Registrace
    Oct 2006
    Příspěvků
    2,057

    Zdravím pašáci!
    Mám malý problém a potřeboval bych od Vás posvětit moji doměnku, než to začnu dál řešit.

    Nadávno jsem koupil na Aukru desku GB GA-965P-DS4 rev.3.3. Podle prodejce měly být nová. Počítal jsem s tím, že podle uváděné záruky 8 měsíců půjde nejspíš o nějakou z reklamace, nebo něco podobného a že si nelajzne prodávat neprověřené zboží, ale docela mě překvapilo, když mi přišla holá deska, bez jakéhokoli příslušenství (viz odkaz výš na recenzi SHW). To by nebylo až tak tragické, kdyby po poskládání kompu a jeho zapnutí BIOS odmítal detekovat pevný disk.

    Prvně jsem myslel, že je jen nalomený kabel. Zkusil jsem další dva a pořád nic.
    Párkrát se stalo, že při POSTu dlouho hledal, až místo detekce disku v místě, kde jsou zobrazeny SATA device bylo [BzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBzBz BzBzBz].
    Tak jsem postupně začal zkoušet jednotlivé SATA porty. V těch šesti oranžových (na desce) ani škrt (párkrát BzBz), až když jsem disk zapojil do těch dvou fialových, tak bez problémů BIOS disk detekoval a spustil se z něj i naklonovaný OS. Jen malá vada na kráse je, že při měření "rychlosti" disku je tato cca 157MB/s oproti cca 210MB/s, kterou jsem naměřil při připojení HDD k mému počítači i PC v práci.

    Nejsem až taková lama, abych neuměl nastavit rozhraní HDD v BIOSu a i tak jsem zkoušel psí kusy, ale bez výsledku. Jinak disk je v perfektní kondici bez vadných sektorů a při připojení k jinému PC (s deskami GB P35, P43 a Dell OptiPlex 320) je detekce okamžitá a jeho funkčnost bezproblémová.

    Myslíte, že je v pytli Southbridge, resp. ta část, kterou komunikuje se SATA porty?

    Sestava, které se toto týká: Gigabyte GA-965P-DS4 rev.3.3, C2D E6400, 2x 2*1GB A-Data Vitesta EE 800MHz CL4, Gigabyte NV8800GTS 512MB DDR3 (G92), WD Caviar Blue 3.5" 320GB WD3200AAJS, Fortron AX 400-PNF.
    Připojené obrázky Připojené obrázky Klikněte na náhled pro zobrazení v plné velikosti 
Název: mb.JPG 
Zobrazení: 899 
Velikost: 250.7 KB 
ID: 11519   Klikněte na náhled pro zobrazení v plné velikosti 
Název: untitled.JPG 
Zobrazení: 130 
Velikost: 94.9 KB 
ID: 11520   Klikněte na náhled pro zobrazení v plné velikosti 
Název: untitled1.JPG 
Zobrazení: 136 
Velikost: 98.9 KB 
ID: 11521  
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW / Pilot TMF Avatar uživatele HiLow
    Registrace
    Jul 2006
    Příspěvků
    1,006

    Myslim, ze jsi si odpovedel sam. Nicim jinym to ani IMHO byt nemuze.
    Takze byt tebou, tak tu desku vratim.
    Odpovídat lze po přihlášení



  3. #3
    Starousedlík SHW Avatar uživatele kevin00
    Registrace
    Feb 2008
    Příspěvků
    10,240

    Viděl bych to stejně. Motherboard bude mrtvolka a komunikace mezi SATA nebude funkční. Vrátit
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW / Pilot TMF Avatar uživatele EditorPO
    Registrace
    May 2006
    Příspěvků
    2,847

    Ten predavajuci musi byt dobry hajzlik, urcite o tom vedel. Mozes tu potom hodit je inicialy, aby si ostatni dali bacha.
    Odpovídat lze po přihlášení

  5. #5
    Starousedlík SHW / Pilot TMF Avatar uživatele fanynek
    Registrace
    Oct 2006
    Příspěvků
    2,057

    Podle toho, co píše, bere komponenty asi z reklamací apod. A nebude toho málo.
    Naštěstí se snaží problémům nevyhýbat a snaží se je řešit, tak jsem zvědavý, co mi napíše. Před chvílí jsem mu poslal email s popisem tohoto problému.
    Pro jistotu jsem všechno znovu rozebral a složil jen tak na stole bez jakýchkoli jiných blbostí. Jen MB, CPU, RAM, VGA a PSU, ale je to to samý.
    Napíchl jsem disk do jednoho z těch JMicronů a pustil na to torture testy (Orthos, OCCT, Linpack, 3D Marky 06 a Vantage), ale všechno šlape, jak hodinky i při OC. Jen ty blbý SATA porty.
    Odpovídat lze po přihlášení

Podobná témata

  1. GB 965P DS4 problém s napětím CPU
    Od lukin79 v sekci Intel - procesory a základní desky
    Reakcí: 2
    Poslední příspěvek: 01-06-2008, 12:49
  2. 4GB RAM na Gigabyte GA-965P-DS4
    Od Morfeuss v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 16
    Poslední příspěvek: 04-01-2008, 10:42
  3. GA-965P-DS3 rev.3.3 vs. Corsair TWIN2X2048-5400C4 - OC - kde je problém?
    Od meeee v sekci Intel - procesory a základní desky
    Reakcí: 9
    Poslední příspěvek: 10-10-2007, 14:05
  4. GA 965P-DS3P - P=Pro
    Od mech13 v sekci Intel - procesory a základní desky
    Reakcí: 12
    Poslední příspěvek: 11-06-2007, 00:32
  5. Gigabyte 775 965p-ds4
    Od Vasek1980 v sekci Intel - procesory a základní desky
    Reakcí: 22
    Poslední příspěvek: 01-01-2007, 15:18