Zobrazené výsledky: 1 až 8 z 8

Téma: Norton Internet Security 2010

  1. #1
    Občasný diskutér Avatar uživatele machja
    Registrace
    Nov 2007
    Příspěvků
    122

    Asi před dvěma dny se mě v outlooku změnily ikony nortnu antispam adonu. A dnes jsem si všiml, že Norton po kliknutí na ikonu ve stavové liště ukáže jen bílý obdélník. Když na něj kliknu pravým nic tam nevidím. Norton mám samozřejmě originální. Nevíte jak ho zprovoznit? Nejlépe bez reinstallu.

    Přikládám screen:
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW
    Registrace
    Aug 2007
    Příspěvků
    2,528

    Neni u instalace moznost "opravit" nebo neco podobneho?
    Odpovídat lze po přihlášení



  3. #3
    Obyvatel SHW Avatar uživatele Sommer
    Registrace
    Dec 2007
    Příspěvků
    386

    Zkoušel jsi jejich technickou podporu? Může to být třeba chybičkou v updatu apod.
    Odpovídat lze po přihlášení

  4. #4
    Občasný diskutér Avatar uživatele machja
    Registrace
    Nov 2007
    Příspěvků
    122

    V Program Files je jejich polozka Symantec prázdná(0 bajtů), takže to znamená, že si na nortnu něco pošmáklo? opravit - nic takového tam není.
    Odpovídat lze po přihlášení

  5. #5
    Občasný diskutér Avatar uživatele machja
    Registrace
    Nov 2007
    Příspěvků
    122

    Tak tedy ve složce Program Files (x68) něco je a je tam také divný soubor, který se jmenuje isolate.ini
    A obsahuje :
    [isolation]
    Silo={0C55C096-0F1D-4F28-AAA2-85EF591126E7}
    reghive=Software\Norton

    Nemůže to mít s tím něco společného?
    EDIT: Nejde smazat ani přesunout, ani pomocí UAC. Prostě nic.
    Naposledy upraveno uživatelem machja: 28-05-2010 v 22:12
    Odpovídat lze po přihlášení

  6. #6
    Občasný diskutér Avatar uživatele machja
    Registrace
    Nov 2007
    Příspěvků
    122

    Takže jediné řešení je tedy reinstall?
    Odpovídat lze po přihlášení

  7. #7
    Starousedlík SHW Avatar uživatele astec
    Registrace
    Jun 2008
    Příspěvků
    1,829
    Odpovídat lze po přihlášení



  8. #8
    Občasný diskutér Avatar uživatele machja
    Registrace
    Nov 2007
    Příspěvků
    122

    Problém vyřešen. Odinstaloval jsem se zachováním souborů. A poté nainstaloval vše funguje jak má
    Odpovídat lze po přihlášení