Zobrazené výsledky: 1 až 2 z 2

Téma: Router Netgear - problém s instalací a funkcí (hesla)

  1. #1
    Nováček Avatar uživatele Alpine
    Registrace
    Aug 2009
    Příspěvků
    10

    Ahoj.
    Již nějakou dobu úspěšně používám router Netgear typ WGR614v7. Dnes jsem potřeboval změnit údaje (hesla) k připojení a vlastně celý to přenastavit na nynější potřebu.
    Bohužel, počítač je po reformátu a já chytrá hlava zapomněl veškerá přístupová hesla, včetně hesla k připojení k síti...
    Mám originální CD a zkoušel jsem pomocí něj znovu nastavit router, bohužel nemám heslo. Router jsem tedy restartoval tlačítkem na zadní straně, proces opakoval a stále to po mne vyžaduji heslo, zkoušel jsem "admin", nebo "1234" nic nepomohlo. A i si myslím, že při první instalaci to po mne ani tyto údaje nechtělo, tudíž bych očekával že po restartu routeru by to mělo být obdobné.
    Bohužel nemůžu k tomu najít nějaký manuál, jestli vůbec byl, jestli tam je nějaké univerzální heslo. Nebo jestli špatně provádím restart?

    Prosím o radu a předem děkuji za jakoukoli pomoc : )
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele kevin00
    Registrace
    Feb 2008
    Příspěvků
    10,284

    Manuál k routeru jsem Ti dal do přílohy. Resetování by jsi měl provést tak, že tlačítko reset podržíš po dobu 10 vteřin stisknuté a přihlásíš se do administrativního rozhraní routeru (192.168.1.1) pomocí výchozích přihlašovacích údajů (Přihlašovací jméno: Admin; Heslo: Password).

    BTW: Případně se poraď s panem G
    Připojené soubory Připojené soubory
    Odpovídat lze po přihlášení