Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 3 z 3

Téma: Nefungující 3D mark

  1. #1
    Obyvatel SHW
    Registrace
    Mar 2008
    Příspěvků
    578

    Zdravím, něco divného se děje s mým PC.

    Vista 32
    CPU 8200 C2D, 3,2
    GPU 560 GTX
    4x1 GB ram

    Na mém PC vždy 3D mark fungoval, používám ho na testování pokud například něco ladím, nebo taktuji.

    Poslední rok mě 3D mark 06 ani 11 nechtějí naběhnout.

    Zkoušel jsem reinstal systému, jiné ovladače grafické karty a nic, a sestava je přitom beze změny cca 1,5 rok

    vždycky to napíše system Info error u 06 a 11 napíše program přestal pracovat

    Netušíte co se mu nelíbí???
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele john
    Registrace
    Feb 2007
    Příspěvků
    880

    jen strelba od pasu, .NET a jeho aktualizace?
    Odpovídat lze po přihlášení



  3. #3
    Starousedlík SHW Avatar uživatele robky
    Registrace
    Oct 2006
    Příspěvků
    3,218

    Skús vo vlastnostiach Zástupcu do Cesta pridať parameter -nosysteminfo
    Odpovídat lze po přihlášení

Podobná témata

  1. 3D Mark 03, 05, 06, Vantage - výsledky
    Od Bergo v sekci Benchmarky a diagnostika
    Reakcí: 387
    Poslední příspěvek: 19-01-2014, 21:08
  2. 3D mark vantage
    Od p.a.l.i v sekci Benchmarky a diagnostika
    Reakcí: 3
    Poslední příspěvek: 26-07-2009, 10:24
  3. PC Mark 2005
    Od Jackal1 v sekci Benchmarky a diagnostika
    Reakcí: 7
    Poslední příspěvek: 16-01-2009, 08:36
  4. Nejde spustit 3D Mark
    Od Rakosnicek v sekci Benchmarky a diagnostika
    Reakcí: 6
    Poslední příspěvek: 30-09-2008, 23:06