Zobrazené výsledky: 1 až 4 z 4

Téma: Microsoft Outlook 2010 funkce mimo kancelář

  1. #1
    Nováček
    Registrace
    Jan 2013
    Příspěvků
    3

    Zdravím,

    narazil jsem na problém s funkcí Automatická odpověď (mimo kancelář). Pokud kliknu na tuto funkci zobrazí se chybová hláška: " Nastavení automatické odpovědi nelze zobrazit, protože server není dostupný. Opakujte akci později."

    Chová se to stejně jak v 07 tak v 10. Nemá někdo radu jak to udělat, aby byla funkce opět aktivní?

    Děkuji

    Antoon
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele zsdx
    Registrace
    Nov 2009
    Příspěvků
    2,117

    Obrat se na spravce sveho Exchange serveru, zda funkci nezakazal. Jine typy serveru (IMAP, POP3) nelze z Outlooku nastavit.
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Jan 2013
    Příspěvků
    3

    Já jsem nastoupil místo původního správce. Na server jsem koukal, dle návodu který jsem našel na Google a funkce nevypadá vypnutě. Přesto nefunguje.
    Odpovídat lze po přihlášení

  4. #4
    Nováček
    Registrace
    Jan 2013
    Příspěvků
    3

    Konkrétně jsem třeba zkoušel toto:
    Please verify IIS settings:
    ======================
    On Exchange CAS server, open IIS console,
    Go to default web site, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click Autodiscover, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click EWS, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click OAB, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Please run IISRESET command to load the changes.

    Vše nastaveno správně a nic.

    Antoon
    Odpovídat lze po přihlášení