Zobrazené výsledky: 1 až 6 z 6

Téma: Po prvním spuštění počítače sem měl ihned pomalé PC

  1. #1
    Nováček
    Registrace
    Jun 2013
    Příspěvků
    17

    Sestavily jsme kamarádovi kompletně nový počítač ze součástí které uvedu pod popsáním problému. Ihned po zapnutí PC a nainstalování Winů jsem nainstaloval všechny ovladače procesoru z disku a ovladače grafické karty taky z disku. Všechny jsem aktualizoval zároveň s aktualizacemi winů. Poté jsem normálně zapnul prohlížeč a už i ten se mi začal pozasekávat popř. se pomalu načítal. Komponenty v Pc se trochu zahřívaly ale ihned po zjištění jsem doporučil otevřít jednu stranu skříně protože ve skříni ještě není nainstalovaný větráček. Vrstva pasty mezi chladičem procesoru a procesorem je pouze minimální ale nemyslím si že by se při pouhých operacích v systému měl nějak přehřívat. Potřeboval bych tedy poradit, nebo alespoň nasměrovat na něco co by to mohlo způsobovat. Pokud by to s tímto problémem mohlo nějak souviset, tak další věc co nejde je myslím WoT (World of Tanks) které prej také nejde spustit. Počítač byl také projet antivirem a žádný vir nebyl nalezen (plna verze AVG 2014). Děkuji za rady.

    Komponenty:
    Zdroj: http://www.czc.cz/seasonic-ss-500et-...27413=r400-580
    Motherboard: http://www.czc.cz/asus-m5a97-r2-0-am...112017/produkt
    Procesor: http://www.czc.cz/amd-vishera-fx-6300/116668/produkt
    Grafická karta: http://www.czc.cz/asus-gtx650ti-oc-2gd5/124625/produkt
    HDD: zůstal starý ale formátoval jsem ho He to WD Green - 500Gb a další přidanej nový WD Blue - 1Tb
    Operační paměti: http://www.czc.cz/kingston-beast-xmp...oa9nmif4k9j0o9
    CD/DVD Rom: jsem půjčil svoji na instalaci ovladačů, svoji totiž měl na připojení přes ATU která není kompatibilní s jeho deskou

    Děkuji za rady
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele Salamander
    Registrace
    May 2006
    Příspěvků
    6,259

    Podivej se do spravce zarizeni jestli nechybi nejake ovladace.
    Ten OS jsi daval na ten pomaly WD Green?
    Zkusil bych preinstalovat aktualni ovladace GK http://www.nvidia.com/Download/index.aspx?lang=en-us
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Jun 2013
    Příspěvků
    17

    Ano os je na Greenu, a aktualizoval GK znovu a nic stále je to pomalé. Aktualizace ovladačů prej ještě probíhá ale nemyslím si že by ovladače dokázali zpomalit počítač na tolik aby mu pomalu ani nenaběhl např. Google Chrome ..
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW Avatar uživatele Salamander
    Registrace
    May 2006
    Příspěvků
    6,259

    Tak jeste zkontroluj zda disk nebezi v PIO modu.

    Jinak Green se na OS faaakt nehodi
    Odpovídat lze po přihlášení

  5. #5
    Čestný člen Avatar uživatele johny__g
    Registrace
    Sep 2007
    Příspěvků
    6,441

    Ta teplota je teda jaká? "Trochu se zahřívaly" znamená co? Win jsou legální?
    Odpovídat lze po přihlášení

  6. #6
    Nováček
    Registrace
    Jun 2013
    Příspěvků
    17

    Takže, vše je již vyřešeno, nakonec to vypadá že byl poškozen HDD, po nahráti Winů na druhý, jelo vše v pořádku. Děkuji za ochotu
    Odpovídat lze po přihlášení