Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 2 z 2

Téma: špatný zvuk

  1. #1
    Pravidelný diskutér Avatar uživatele SkyVessel
    Registrace
    Mar 2007
    Příspěvků
    172

    Zdravím,
    mám desku ASUS P7P55D-E LX - zvuk 5.1. Vše běželo normálně. Najednou mi nehrajou repra jako 5.1 ale jen stereo... když dám konfigurovat reproduktory, tak vše nastavím a i všechno při testu hraje. Jakmile ale něco pustím - film či hudbu, tak hraje jen levý a pravý... Dříve jsem měl spuštěný VDeck, přes který jsem nastavil 5.1, ale teď nejde spustit. Kliknu a nic se nestane... zkoušel jsem odinstalovat, ale to si vždy ty ovladače nějak natáhne... V ovládacích panelech tam mám pořád ten via hd audio deck, ale nejde ani spustit - nic.... Nějaké tipy? (W7)
    Odpovídat lze po přihlášení

  2. #2
    Pravidelný diskutér Avatar uživatele SkyVessel
    Registrace
    Mar 2007
    Příspěvků
    172

    Ah... Tak problém vyřešen... Sice postupem, který jsem předtím dělal asi 2x... Ale tentokrát jsem zkusil ještě záchranou brzdu - stáhl jsem staré ovladče... Divné, ale jede
    Odpovídat lze po přihlášení



Podobná témata

  1. Asi špatný HDD?
    Od snasel17 v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 16
    Poslední příspěvek: 04-12-2011, 21:48
  2. Špatný zvuk z nahraného souboru
    Od bren1965 v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 7
    Poslední příspěvek: 03-03-2011, 21:36
  3. špatný zvuk
    Od Don77 v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 2
    Poslední příspěvek: 20-12-2010, 13:03
  4. Zvukové karty a kodeky: špatný zvuk
    Od Neregistrovaný v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 2
    Poslední příspěvek: 19-08-2009, 13:56