














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Gigabyte: pro nové výkonné grafiky bude zapotřebí i 3x 8pin PCIe a adaptér | Svět hardware</title>
<meta NAME="description" CONTENT="Intel zanedlouho vyšle na trh své nové grafické karty Arc Alchemist, ovšem o několik měsíců později by se už měly ukázat nové generace od AMD a NVIDIE, které budou již představovat další éru. ">
<link rel="image_src" href="http://www.svethardware.cz/gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/img/gigabyte-psu-pcie-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Gigabyte: pro nové výkonné grafiky bude zapotřebí i 3x 8pin PCIe a adaptér" />
<meta property="og:description" content="Intel zanedlouho vyšle na trh své nové grafické karty Arc Alchemist, ovšem o několik měsíců později by se už měly ukázat nové generace od AMD a NVIDIE, které budou již představovat další éru. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/img/gigabyte-psu-pcie-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N540236894/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N2028202082/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=8EDFBB14E65137F3CCBABDDE3CB0FB15&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=8EDFBB14E65137F3CCBABDDE3CB0FB15&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    



<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafiky</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="zdroje/" itemprop="url"><span itemprop="title">Zdroje</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="gigabyte/" itemprop="url"><span itemprop="title">Gigabyte</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="nvidia/" itemprop="url"><span itemprop="title">NVIDIA</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Gigabyte: pro nové výkonné grafiky bude zapotřebí i 3x 8pin PCIe a adaptér</h1>
<div class="artpic"><img itemprop="image" src="gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/img/gigabyte-psu-pcie-170.jpg" alt="Gigabyte: pro nové výkonné grafiky bude zapotřebí i 3x 8pin PCIe a adaptér" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-02-22">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Intel zanedlouho vyšle na trh své nové grafické karty Arc Alchemist, ovšem o několik měsíců později by se už měly ukázat nové generace od AMD a NVIDIE, které budou již představovat další éru. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fgigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter%2F57127','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fgigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter%2F57127&text=Gigabyte%3A+pro+nov%C3%A9+v%C3%BDkonn%C3%A9+grafiky+bude+zapot%C5%99eb%C3%AD+i+3x+8pin+PCIe+a+adapt%C3%A9r','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Už dlouho se šušká o tom, že hi-end příštích generací karet AMD a NVIDIA, čili RDNA 3 a Lovelace, bude energeticky velice náročný. Tuto šuškandu přitom už přímo podporují informace, které máme o budoucích napájecích standardech i chystaných zdrojích. Nedávno jsme se také podívali na chystanou <a href="https://www.svethardware.cz/geforce-rtx-3090-ti-skutecna-karta-nebo-spis-trenink-na-zrave-lovelace/57076" target="_blank" rel="noopener">GeForce RTX 3090 Ti</a> trošku jinou optikou, v níž se ukazuje i jako "výukový materiál", na němž si mají i AIB partneři NVIDIE vyzkoušet vývoj karet s nebývalou spotřebou. RTX 3090 Ti má totiž dosáhnout TBP 450 W a Max Power Limit dokonce 520 W. Lovelace by pak měly jít i výš. </div>
<div> </div>
<div><img src="gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/img/01.webp" alt="" width="650" height="279" /></div>
<div> </div>
<div>Půl kilowattu odpadního tepla generovaného pouze jednou kartou už je velká porce i pro chlazení, přičemž z hlediska napájení k tomu musí být využity i vhodné kabely nehledě na napájecí systém samotné karty, ale o to nám tu nyní nejde. </div>
<div> </div>
<div>Můžeme tak očekávat, že v příštích měsících se začne na trhu rozšiřovat nabídka zdrojů, které využijí i standard 12VHPWR označovaný i jako PCIe Gen 5 napájecí konektor. Ten má ve výzbroji 12 + 4 piny a zvládnout pak má až 600 W, čili jeden takový kabel by měl pohodlně zvládnout napájet i budoucí h-end, pokud přihlédneme k tomu, že dalších 75 W poskytne slot PCIe x16. Je ale pravda, že ne všechny nové zdroje nabídnou oněch 600 W na tomto kabelu a může to být "jen" 450 W, což by tedy měl být případ verze s 12+0 piny, čili bez oněch čtyřech v samostatné řadě. To bude pochopitelně záviset i na celkovém výkonu daných zdrojů. </div>
<div> </div>
<div>Gigabyte přitom v popisu zdroje <a href="https://www.gigabyte.com/Press/News/1975" target="_blank" rel="noopener">UD1000GM PCIE 5.0</a> uvádí, že budeme pro nové karty potřebovat buď moderní zdroj s 12VHPWR, anebo pak model se třemi 8pinovými PCIe (150 W), které svedeny pomocí redukce do jednoho konektoru poskytnou alespoň oněch 450 W. </div>
<div> </div>
<div>Nyní také stále čekáme na oficiální specifikace PCI-SIG pro napájení PCIe Gen5, takže neznáme ani podrobnosti o tom, jak to všechno bude. Potřebné informace se ale můžeme dozvědět také po vypuštění nové karty GeForce RTX 3090 Ti (ta by už měla využít nový konektor) či nových zdrojů, což už lze v obojím případě očekávat během příštích týdnů. Je však zřejmé, že energetické nároky budoucích karet vzrostou, i když v nabídce jistě i nadále budou i karty, které se spokojí s obvyklými 6 a 8pinovými konektory PCIe. Hi-end by však měl už být někde jinde. </div>
<div> </div>
<div>Zdroj: <a href="https://videocardz.com/newz/gigabyte-pcie-gen5-graphics-cards-to-require-either-16-pin-power-cable-or-3x8-pin-to-16-pin-adapter" target="_blank" rel="noopener">VideoCardz</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="923489256,935003763" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/diskuze">Zobrazit diskuzi</a>
(7)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="intel-arc-alchemist-prijdou-v-seriich-a300-a500-a700-co-nabidnou/57126"  title="Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?">
            <img  src="intel-arc-alchemist-prijdou-v-seriich-a300-a500-a700-co-nabidnou/57126/img/intel-arc-logo-100.jpg" alt="Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?" width="100" height="100" >
            <h2>Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="novy-lhr-unlocker-udajne-zcela-odstranuje-tezebni-omezeni-karet-geforce/57124"  title="Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce">
            <img  src="novy-lhr-unlocker-udajne-zcela-odstranuje-tezebni-omezeni-karet-geforce/57124/img/lhr-unlocker-100.jpg" alt="Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce" width="100" height="100" >
            <h2>Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="volta-bude-tezit-mame-tu-kartu-cmp-100hx-s-letitym-cipem-gv100/57123"  title="Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100">
            <img  src="volta-bude-tezit-mame-tu-kartu-cmp-100hx-s-letitym-cipem-gv100/57123/img/nvidia-quadro-volta-100.jpg" alt="Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100" width="100" height="100" >
            <h2>Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="valve-zavadi-nova-pravidla-v-obchodu-steam-chce-zabranit-podvodum/57116"  title="Valve zavádí nová pravidla v obchodu Steam, chce zabránit podvodům">
            <img  src="valve-zavadi-nova-pravidla-v-obchodu-steam-chce-zabranit-podvodum/57116/img/valve-steam-100.jpg" alt="Valve zavádí nová pravidla v obchodu Steam, chce zabránit podvodům" width="100" height="100" >
            <h2>Valve zavádí nová pravidla v obchodu Steam, chce zabránit podvodům</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=650E154F6C7A2FC7E8B92093ED890A3E&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=650E154F6C7A2FC7E8B92093ED890A3E&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260"><img src="https://www.digimanie.cz/recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260/img/realme-9-proplus-170.jpg" alt="Realme 9 Pro+: s velkými pixely za kvalitními fotkami"  title="Realme 9 Pro+: s velkými pixely za kvalitními fotkami" width="170" height="170"><strong>Realme 9 Pro+: s velkými pixely za kvalitními fotkami</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-leica-dg-vario-summilux-25-50mm-f1-7-asph/9156"><img src="https://www.digimanie.cz/recenze-panasonic-leica-dg-vario-summilux-25-50mm-f1-7-asph/9156/img/panasonic-lumix-25-50mm-f17-170.jpg" alt="Panasonic Leica DG Vario-Summilux 25-50mm F1.7 ASPH."  title="Panasonic Leica DG Vario-Summilux 25-50mm F1.7 ASPH." width="170" height="170"><strong>Panasonic Leica DG Vario-Summilux 25-50mm F1.7 ASPH.</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-super-resolution-v-camera-raw-umi-ai-opravdu-zvysit-rozliseni/9107"><img src="https://www.digimanie.cz/recenze-super-resolution-v-camera-raw-umi-ai-opravdu-zvysit-rozliseni/9107/img/adobe-camera-raw-enhance-170.jpg" alt="Super Resolution v Camera Raw: umí AI opravdu zvýšít rozlišení?"  title="Super Resolution v Camera Raw: umí AI opravdu zvýšít rozlišení?" width="170" height="170"><strong>Super Resolution v Camera Raw: umí AI opravdu zvýšít rozlišení?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="sony-ukazalo-novy-vr-headset-pro-playstation-5-4k-s-hdr/57128"  title="Sony ukázalo nový VR headset pro PlayStation 5: 4K s HDR">
        <img  src="sony-ukazalo-novy-vr-headset-pro-playstation-5-4k-s-hdr/57128/img/sony-vr2-100.jpg" alt="Sony ukázalo nový VR headset pro PlayStation 5: 4K s HDR" width="100" height="100" >
        Sony ukázalo nový VR headset pro PlayStation 5: 4K s HDR
    </a>
    <div class="par">
        <div>Už konzole PlayStation 4 dokázaly využít herní VR headset nazvaný prostě PS VR. Nyní bychom se ale mohli dočkat podstatně vyšší kvality i díky mnohem vyššímu výkonu moderní PlayStation 5. Pro ni se chystá PS VR2. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="intel-arc-alchemist-prijdou-v-seriich-a300-a500-a700-co-nabidnou/57126"  title="Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?">
        <img  src="intel-arc-alchemist-prijdou-v-seriich-a300-a500-a700-co-nabidnou/57126/img/intel-arc-logo-100.jpg" alt="Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?" width="100" height="100" >
        Intel Arc Alchemist přijdou v sériích A300/A500/A700, co nabídnou?
    </a>
    <div class="par">
        <div>Server TechPowerUp, jehož autor stojí také za známou utilitou GPU-Z, přinesl informace o chystaných kartách Arc Alchemist. Ty byly posbírány v databázi SiSoftwaru, a to konkrétně benchmarku Sandra. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="schenker-varuje-pred-nedostatkem-novych-hernich-notebooku/57125"  title="Schenker varuje před nedostatkem nových herních notebooků">
        <img  src="schenker-varuje-pred-nedostatkem-novych-hernich-notebooku/57125/img/amd-radeon-rx-6000m-gpu-100.jpg" alt="Schenker varuje před nedostatkem nových herních notebooků" width="100" height="100" >
        Schenker varuje před nedostatkem nových herních notebooků
    </a>
    <div class="par">
        <div>Evropský Schenker vyrábějící herní notebooky značky XMG se zmínil o tom, že zbrusu nových herních notebooků založených na moderních platformách AMD a Intel může být velký nedostatek. Příčiny jsou přitom zřejmé. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="novy-lhr-unlocker-udajne-zcela-odstranuje-tezebni-omezeni-karet-geforce/57124"  title="Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce">
        <img  src="novy-lhr-unlocker-udajne-zcela-odstranuje-tezebni-omezeni-karet-geforce/57124/img/lhr-unlocker-100.jpg" alt="Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce" width="100" height="100" >
        Nový LHR Unlocker údajně zcela odstraňuje těžební omezení karet GeForce
    </a>
    <div class="par">
        <div>NVIDII se po úvodním zaškobrtnutí povedlo udržovat LHR omezení výkonu těžby na GeForce RTX 3000 neprolomené, i když postupem času se těžařům povedlo získat část výkonu zpět. Nyní ale přichází LHR BIOS v2 Unlocker.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="volta-bude-tezit-mame-tu-kartu-cmp-100hx-s-letitym-cipem-gv100/57123"  title="Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100">
        <img  src="volta-bude-tezit-mame-tu-kartu-cmp-100hx-s-letitym-cipem-gv100/57123/img/nvidia-quadro-volta-100.jpg" alt="Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100" width="100" height="100" >
        Volta bude těžit, máme tu kartu CMP 100HX s letitým čipem GV100
    </a>
    <div class="par">
        <div>Těžba kryptoměn na grafických kartách je už spíše na ústupu a už to skutečně vypadá, že poslední mohutná vlně konečně opadá. Nicméně i tak se objevuje ještě jeden speciál v podobě karty s čipem GV100 generace Volta. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="amd-oficialne-vypousti-na-trh-ryzeny-6000-co-je-noveho/57098"   title="AMD oficiálně vypouští na trh Ryzeny 6000, co je nového?">
    <div class="ico"><img src="amd-oficialne-vypousti-na-trh-ryzeny-6000-co-je-noveho/57098/img/amd-ryzen-6000-50.jpg" alt="57098/amd-ryzen-6000-50.jpg" title="AMD oficiálně vypouští na trh Ryzeny 6000, co je nového?" width="50" height="50" ></div>
    <span>AMD oficiálně vypouští na trh Ryzeny 6000, co je nového?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="padajici-satelity-starlink-natoceny-nasa-ma-obavy-a-chce-zaruky/57071"   title="Padající satelity Starlink natočeny, NASA má obavy a chce záruky">
    <div class="ico"><img src="padajici-satelity-starlink-natoceny-nasa-ma-obavy-a-chce-zaruky/57071/img/starlink-50.jpg" alt="57071/starlink-50.jpg" title="Padající satelity Starlink natočeny, NASA má obavy a chce záruky" width="50" height="50" ></div>
    <span>Padající satelity Starlink natočeny, NASA má obavy a chce záruky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="jasminer-x4-etchash-brick-tezi-ethereum-pri-65-mh-s-a-pouhych-30-w/57082"   title="Jasminer X4 Etchash Brick těží Ethereum při 65 MH/s a pouhých 30 W">
    <div class="ico"><img src="jasminer-x4-etchash-brick-tezi-ethereum-pri-65-mh-s-a-pouhych-30-w/57082/img/jsmn2-50.jpg" alt="57082/jsmn2-50.jpg" title="Jasminer X4 Etchash Brick těží Ethereum při 65 MH/s a pouhých 30 W" width="50" height="50" ></div>
    <span>Jasminer X4 Etchash Brick těží Ethereum při 65 MH/s a pouhých 30 W</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="webbuv-teleskop-si-i-bez-kamer-dokazal-poridit-selfie/57069"   title="Webbův teleskop si i bez kamer dokázal pořídit selfie">
    <div class="ico"><img src="webbuv-teleskop-si-i-bez-kamer-dokazal-poridit-selfie/57069/img/jwst-50.jpg" alt="57069/jwst-50.jpg" title="Webbův teleskop si i bez kamer dokázal pořídit selfie" width="50" height="50" ></div>
    <span>Webbův teleskop si i bez kamer dokázal pořídit selfie</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=33B050A140B3C66A40263B0440703AA9" rel="nofollow" target="_blank"><img src="gigabyte-pro-nove-vykonne-grafiky-bude-zapotrebi-i-3x-8pin-pcie-a-adapter/57127/img/w92hdzkqs20ew.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/panasonic-lumix-gh6-prichazi-mft-dostava-25mpx-cip-i-4k120p/9282" title="Panasonic Lumix GH6 přichází: MFT dostává 25MPx čip i 4K120p">
<div class="ico"><img src="https://www.digimanie.cz/panasonic-lumix-gh6-prichazi-mft-dostava-25mpx-cip-i-4k120p/9282/img/panasonic-lumix-gh6-50.jpg" alt="articlepicture"></div>
<span>Panasonic Lumix GH6 přichází: MFT dostává 25MPx čip i 4K120p</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/samsung-oznamil-dostupnost-4k-i-8k-neo-qled-televizi-v-evrope/7395" title="Samsung oznámil dostupnost 4K i 8K Neo QLED televizí v Evropě">
<div class="ico"><img src="https://www.tvfreak.cz/samsung-oznamil-dostupnost-4k-i-8k-neo-qled-televizi-v-evrope/7395/img/samsung-neo-qled-8k-50.jpg" alt="articlepicture"></div>
<span>Samsung oznámil dostupnost 4K i 8K Neo QLED televizí v Evropě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/doporuceni">Doporučení</a>  |  <a style="text-decoration: none;" href="/navstevnost-a-redakce/1">O nás</a>  |  <a style="text-decoration: none;" href="/slovnik/">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/rss">RSS</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 17 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->






<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->