














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Integrovaný RDNA2 v Ryzenu 6000 slušně rozhýbe i Cyberpunk 2077 | Svět hardware</title>
<meta NAME="description" CONTENT="Pokud to nějakým způsobem zvládnou i dnes již slabé konzole PlayStation 4, tak proč by to nezvládlo i moderní RDNA2 iGPU v čipech AMD Ryzen 6000? Jde tu o provoz Cyberpunku 2077 při hratelných FPS. ">
<link rel="image_src" href="http://www.svethardware.cz/integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211/img/cyberpunk-amd-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Integrovaný RDNA2 v Ryzenu 6000 slušně rozhýbe i Cyberpunk 2077" />
<meta property="og:description" content="Pokud to nějakým způsobem zvládnou i dnes již slabé konzole PlayStation 4, tak proč by to nezvládlo i moderní RDNA2 iGPU v čipech AMD Ryzen 6000? Jde tu o provoz Cyberpunku 2077 při hratelných FPS. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211/img/cyberpunk-amd-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N540236894/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N2028202082/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=B2782DD0B1343072784DDCEF14F62AE6&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=B2782DD0B1343072784DDCEF14F62AE6&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    



<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafiky</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="hry/" itemprop="url"><span itemprop="title">Hry a technologie</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="procesory-amd/" itemprop="url"><span itemprop="title">AMD</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Integrovaný RDNA2 v Ryzenu 6000 slušně rozhýbe i Cyberpunk 2077</h1>
<div class="artpic"><img itemprop="image" src="integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211/img/cyberpunk-amd-170.jpg" alt="Integrovaný RDNA2 v Ryzenu 6000 slušně rozhýbe i Cyberpunk 2077" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-03-04">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Pokud to nějakým způsobem zvládnou i dnes již slabé konzole PlayStation 4, tak proč by to nezvládlo i moderní RDNA2 iGPU v čipech AMD Ryzen 6000? Jde tu o provoz Cyberpunku 2077 při hratelných FPS. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fintegrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077%2F57211','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fintegrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077%2F57211&text=Integrovan%C3%BD+RDNA2+v+Ryzenu+6000+slu%C5%A1n%C4%9B+rozh%C3%BDbe+i+Cyberpunk+2077','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Cyberpunk 2077 je sice už více než rok stará hra, ale to jí neubírá na hardwarové náročnosti, čili pokud může nějaký systém rozhýbat ji, neměl by mít problém ani s téměř jakýmkoliv jiným titulem. My se nyní můžeme podívat na to, jak dal Cyberpunk 2077 zabrat notebooku Asus TUF Gaming F17, který je vybaven plnou verzí iGPU RDNA2 v <a href="https://www.amd.com/en/products/apu/amd-ryzen-7-6800h" target="_blank" rel="noopener">APU Ryzen 7 6800H</a>. </div>
<div> </div>
<div>Máme tu tak iGPU vybavené 12 jednotkami CU, čili 768 Stream procesory, dále i 12 Ray Acceleratory, 16 ROP a 48 TMU. Daný notebook má přitom ve výbavě i kartu GeForce RTX 3050, ale ta byla pro účely testování hry deaktivována, čili Cyberpunk 2077 tu zcela běží na zmíněném APU, které má TDP ve výchozím nastavení nastaveno na 45 W. </div>
<div> </div>
<div>
<center><iframe width="640" height="360" src="https://www.youtube.com/embed/U3FbqyVjsUA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center>
</div>
<div> </div>
<div>Video je rozděleno do dvou částí, které jsou označeny jako 1080p ultra quality a 1080p RT On. Ovšem ultra quality v první části neznamená, že kvalita grafiky je nastavena na ultra, to se týká jen a pouze technologie FidelityFX Super Resolution. Čili je tu využit upscaling obrazu, ale jen v nejmírnější podobě, jejíž dopad bychom neměli snad ani poznat, ale to už by bylo předmětem hlubšího zkoumání. Jinak nám nastavení ukazuje spíše nízkou kvalitu a v některých případech střední, čili grafické orgie nečekejme. Na druhou stranu ale hra ani tak nevypadá špatně. </div>
<div> </div>
<div>Rovněž nemůžeme počítat se stabilními 60 FPS a reálně jde spíše o 35 až 45 FPS, ale i to postačí. Po zapnutí ray tracingu už integrovanému GPU dojde dech, ale to už je test jen pro zajímavost, neboť hratelné FPS v takovém případě nelze očekávat ani v nejmenším, zvláště když autor videa v nastavení zapne v RT sekci vše a nastaví střední kvalitu. Nelze se tak divit, že se snímkovací frekvence propadne pod nehratelných 10 FPS. </div>
<div> </div>
<div>AMD tak ukazuje, že už pomocí svých APU začíná pronikat do teritoria low-endových grafických karet, čili samostatných čipů. <br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="82816439" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211/diskuze">Zobrazit diskuzi</a>
(3)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="john-romero-vytvoril-novou-uroven-pro-stary-doom-ii-na-podporu-ukrajiny/57207"  title="John Romero vytvořil novou úroveň pro starý Doom II na podporu Ukrajiny">
            <img  src="john-romero-vytvoril-novou-uroven-pro-stary-doom-ii-na-podporu-ukrajiny/57207/img/romero-doom-100.jpg" alt="John Romero vytvořil novou úroveň pro starý Doom II na podporu Ukrajiny" width="100" height="100" >
            <h2>John Romero vytvořil novou úroveň pro starý Doom II na podporu Ukrajiny</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="directstorage-na-forspoken-blizi-se-konecne-radne-vyuziti-rychlych-ssd/57206"  title="DirectStorage na Forspoken: blíží se konečně řádné využití rychlých SSD?">
            <img  src="directstorage-na-forspoken-blizi-se-konecne-radne-vyuziti-rychlych-ssd/57206/img/forspoken-directstorage-100.jpg" alt="DirectStorage na Forspoken: blíží se konečně řádné využití rychlých SSD?" width="100" height="100" >
            <h2>DirectStorage na Forspoken: blíží se konečně řádné využití rychlých SSD?</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="napajeci-standard-pcie-gen5-zahrnuje-nastaveni-pro-150-300-a-450-a-600-w/57204"  title="Napájecí standard PCIe Gen5 zahrnuje nastavení pro 150, 300 a 450 a 600 W">
            <img  src="napajeci-standard-pcie-gen5-zahrnuje-nastaveni-pro-150-300-a-450-a-600-w/57204/img/pcie-gen5-100.jpg" alt="Napájecí standard PCIe Gen5 zahrnuje nastavení pro 150, 300 a 450 a 600 W" width="100" height="100" >
            <h2>Napájecí standard PCIe Gen5 zahrnuje nastavení pro 150, 300 a 450 a 600 W</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="ada-lovelace-ma-mit-opet-maximalne-384bitovou-sbernici/57201"  title="Ada Lovelace má mít opět maximálně 384bitovou sběrnici">
            <img  src="ada-lovelace-ma-mit-opet-maximalne-384bitovou-sbernici/57201/img/nvidia-gpu-100.jpg" alt="Ada Lovelace má mít opět maximálně 384bitovou sběrnici" width="100" height="100" >
            <h2>Ada Lovelace má mít opět maximálně 384bitovou sběrnici</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=7FEFB14328BD1D49A39876E4A476D4E2&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=7FEFB14328BD1D49A39876E4A476D4E2&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261"><img src="https://www.digimanie.cz/recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261/img/samsung-galaxy-a52-5g-170.jpg" alt="Samsung Galaxy A52s 5G: populární univerzál"  title="Samsung Galaxy A52s 5G: populární univerzál" width="170" height="170"><strong>Samsung Galaxy A52s 5G: populární univerzál</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2022/56942"><img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2022" width="170" height="170" ><strong>Doporučené PC sestavy: únor 2022</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"><img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-2022-170.jpg" alt="Doporučené fotoaparáty: únor 2022"  title="Doporučené fotoaparáty: únor 2022" width="170" height="170"><strong>Doporučené fotoaparáty: únor 2022</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="windows-11-umozni-prime-placeni-pomoci-propojenych-karet/57216"  title="Windows 11 umožní přímé placení pomocí propojených karet">
        <img  src="windows-11-umozni-prime-placeni-pomoci-propojenych-karet/57216/img/windows-11-100.jpg" alt="Windows 11 umožní přímé placení pomocí propojených karet" width="100" height="100" >
        Windows 11 umožní přímé placení pomocí propojených karet
    </a>
    <div class="par">
        <div>Různé služby nabízejí možnost propojení kreditek či prostě obecně platebních karet, což slouží jednoduše k tomu, abychom vždy nemuseli vypisovat potřebné údaje, ale ještě větší užitek z toho mohou mít samozřejmě firmy. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="onexplayer-mini-amd-konzole-do-ruky-s-apu-ryzen-a-windows-11/57215"  title="Onexplayer Mini AMD: konzole do ruky s APU Ryzen a Windows 11">
        <img  src="onexplayer-mini-amd-konzole-do-ruky-s-apu-ryzen-a-windows-11/57215/img/onexplayer-100.jpg" alt="Onexplayer Mini AMD: konzole do ruky s APU Ryzen a Windows 11" width="100" height="100" >
        Onexplayer Mini AMD: konzole do ruky s APU Ryzen a Windows 11
    </a>
    <div class="par">
        <div>Mobilní APU od AMD jsou stále větší lákadlo pro výrobce různých herních konzolí. Po AyaNeo Next tu máme od firmy Onexplayer také Mini AMD, což je ve své podstatě PC s Ryzenem 7 5800U a Windows 11. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="graphcore-bow-ipu-prvni-3d-wafer-on-wafer-procesor/57214"  title="Graphcore Bow IPU: první 3D Wafer-on-Wafer AI procesor">
        <img  src="graphcore-bow-ipu-prvni-3d-wafer-on-wafer-procesor/57214/img/graphcore-bow-100.jpg" alt="Graphcore Bow IPU: první 3D Wafer-on-Wafer AI procesor" width="100" height="100" >
        Graphcore Bow IPU: první 3D Wafer-on-Wafer AI procesor
    </a>
    <div class="par">
        <div>Společnost Graphcore se pochlubila svým novým IPU Bow, které sama označuje za světově první 3D Wafer-on-Wafer procesor. Nepřekvapivě se hned dozvídáme, že jej pro Graphcore vyrábí firma TSMC. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="asrock-uvadi-na-trh-nuc-s-mobilnim-procesorem-alder-lake/57213"  title="ASRock uvádí na trh NUC s mobilním procesorem Alder Lake">
        <img  src="asrock-uvadi-na-trh-nuc-s-mobilnim-procesorem-alder-lake/57213/img/asrock-nuc-100.jpg" alt="ASRock uvádí na trh NUC s mobilním procesorem Alder Lake" width="100" height="100" >
        ASRock uvádí na trh NUC s mobilním procesorem Alder Lake
    </a>
    <div class="par">
        <div>Společnost ASRock obohacuje svou nabídku o nové modely NUC 1200 BOX Series Mini PC vybavené mobilními procesory Alder Lake od Intelu. Nabídne k tomu také i samotné desky NUC 1200 Motherboard Series.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="wd-a-kioxia-po-trech-tydnech-obnovuji-prerusenou-vyrobu-v-tovarnach/57212"  title="WD a Kioxia po třech týdnech obnovují přerušenou výrobu v továrnách ">
        <img  src="wd-a-kioxia-po-trech-tydnech-obnovuji-prerusenou-vyrobu-v-tovarnach/57212/img/wd-kioxia-nand-100.jpg" alt="WD a Kioxia po třech týdnech obnovují přerušenou výrobu v továrnách " width="100" height="100" >
        WD a Kioxia po třech týdnech obnovují přerušenou výrobu v továrnách 
    </a>
    <div class="par">
        <div>Desátého února jsme se dozvěděli o závažné kontaminaci, která postihla továrny firem Western Digital a Toshiba, jež vyrábí paměti NAND Flash. Nakonec to trvalo dlouhé tři týdny, než byla výroba obnovena. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="ceny-grafickych-karet-dal-klesaji-prudce-zlevnuji-cpu-od-amd/57176"   title="Ceny grafických karet dál klesají, prudce zlevňují CPU od AMD">
    <div class="ico"><img src="ceny-grafickych-karet-dal-klesaji-prudce-zlevnuji-cpu-od-amd/57176/img/ceny-cpu-50.jpg" alt="57176/ceny-cpu-50.jpg" title="Ceny grafických karet dál klesají, prudce zlevňují CPU od AMD" width="50" height="50" ></div>
    <span>Ceny grafických karet dál klesají, prudce zlevňují CPU od AMD</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="predplatne-playstation-plus-se-zmeni-chysta-se-project-spartacus/57190"   title="Předplatné PlayStation Plus se změní, chystá se Project Spartacus">
    <div class="ico"><img src="predplatne-playstation-plus-se-zmeni-chysta-se-project-spartacus/57190/img/sony-playstation-plus-50.jpg" alt="57190/sony-playstation-plus-50.jpg" title="Předplatné PlayStation Plus se změní, chystá se Project Spartacus" width="50" height="50" ></div>
    <span>Předplatné PlayStation Plus se změní, chystá se Project Spartacus</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="hackeri-hrozi-zverejnenim-zdrojaku-k-ovladacum-nvidie-a-nabizi-reseni-pro-lhr/57164"   title="Hackeři hrozí zveřejněním zdrojáků k ovladačům NVIDIE a nabízí řešení pro LHR">
    <div class="ico"><img src="hackeri-hrozi-zverejnenim-zdrojaku-k-ovladacum-nvidie-a-nabizi-reseni-pro-lhr/57164/img/nvidia-hack-50.jpg" alt="57164/nvidia-hack-50.jpg" title="Hackeři hrozí zveřejněním zdrojáků k ovladačům NVIDIE a nabízí řešení pro LHR" width="50" height="50" ></div>
    <span>Hackeři hrozí zveřejněním zdrojáků k ovladačům NVIDIE a nabízí řešení pro LHR</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="kdo-zachrani-iss-pred-padem-do-atmosfery-spacex-odpovida-elon-musk/57181"   title="Kdo zachrání ISS před pádem do atmosféry? SpaceX, odpovídá Elon Musk">
    <div class="ico"><img src="kdo-zachrani-iss-pred-padem-do-atmosfery-spacex-odpovida-elon-musk/57181/img/iss-spacex-50.jpg" alt="57181/iss-spacex-50.jpg" title="Kdo zachrání ISS před pádem do atmosféry? SpaceX, odpovídá Elon Musk" width="50" height="50" ></div>
    <span>Kdo zachrání ISS před pádem do atmosféry? SpaceX, odpovídá Elon Musk</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=3DDEB71B782420D32C64B3DB9003867A" rel="nofollow" target="_blank"><img src="integrovany-rdna2-v-ryzenu-6000-slusne-rozhybe-i-cyberpunk-2077/57211/img/qslrfmt0v0oj8p.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261" title="Samsung Galaxy A52s 5G: populární univerzál">
<div class="ico"><img src="https://www.digimanie.cz/recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261/img/samsung-galaxy-a52-5g-50.jpg" alt="articlepicture"></div>
<span>Samsung Galaxy A52s 5G: populární univerzál</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/standard-dvb-pridava-kodek-vvc-h-266/7401" title="Standard DVB přidává kodek VVC (H.266)">
<div class="ico"><img src="https://www.tvfreak.cz/standard-dvb-pridava-kodek-vvc-h-266/7401/img/dvb-avc-vvc-50.jpg" alt="articlepicture"></div>
<span>Standard DVB přidává kodek VVC (H.266)</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/doporuceni">Doporučení</a>  |  <a style="text-decoration: none;" href="/navstevnost-a-redakce/1">O nás</a>  |  <a style="text-decoration: none;" href="/slovnik/">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/rss">RSS</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 19 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->






<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->