














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Intel ukazuje konfigurace mobilních Arc Alchemist  | Svět hardware</title>
<meta NAME="description" CONTENT="Společnost Intel se dle uniklé části prezentace vytvořit pět verzí (SKU) svých mobilních karet Arc Alchemist, které pravděpodobně přijdou na trh dříve než desktopové. Jaké jsou paměťové konfigurace?">
<link rel="image_src" href="http://www.svethardware.cz/intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/img/intel-dg2-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel ukazuje konfigurace mobilních Arc Alchemist " />
<meta property="og:description" content="Společnost Intel se dle uniklé části prezentace vytvořit pět verzí (SKU) svých mobilních karet Arc Alchemist, které pravděpodobně přijdou na trh dříve než desktopové. Jaké jsou paměťové konfigurace?" />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/img/intel-dg2-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N540236894/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N2028202082/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=249CE0F01A980ED027888C1F3A82C77C&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=249CE0F01A980ED027888C1F3A82C77C&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    



<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="intel-xe/" itemprop="url"><span itemprop="title">Intel Xe</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="intel/" itemprop="url"><span itemprop="title">Intel</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Intel ukazuje konfigurace mobilních Arc Alchemist </h1>
<div class="artpic"><img itemprop="image" src="intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/img/intel-dg2-170.jpg" alt="Intel ukazuje konfigurace mobilních Arc Alchemist " width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-01-24">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Intel se dle uniklé části prezentace vytvořit pět verzí (SKU) svých mobilních karet Arc Alchemist, které pravděpodobně přijdou na trh dříve než desktopové. Jaké jsou paměťové konfigurace?</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fintel-ukazuje-konfigurace-mobilnich-arc-alchemist%2F56922','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fintel-ukazuje-konfigurace-mobilnich-arc-alchemist%2F56922&text=Intel+ukazuje+konfigurace+mobiln%C3%ADch+Arc+Alchemist+','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Intel se chystá vytvořit svou první generaci herních grafických karet se skutečně nekomplikovaným paměťovým subsystémem, a to i na rozdíl od AMD nehledě na NVIDII, jejíž nabídka představuje jeden velký zmatek. Budeme tu mít podobnou paměťovou výbavu jako v případě karet generace AMD RDNA2, ovšem s tím rozdílem, že tu nebude objemná cache, která by dokázala zefektivnit fungování paměti, díky čemuž si i velice výkonný Radeon RX 6900 XT vystačí s 512 GB/s. Arc Alchemist mají svým výkonem končit zhruba na úrovni karty GeForce RTX 3070 Ti, která má sama k dispozici propustnost 608 GB/s a v mobilní verzi 448 GB/s, čili by nám to zhruba odpovídalo. </div>
<div> </div>
<div><img src="intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/img/Intel-DG2-Memory-Configurations-1200x642.jpg" alt="" width="650" height="348" /></div>
<div> </div>
<div>Intel totiž dle uniklé části prezentace skutečně chce nabídnout přinejlepším 256bitovou sběrnici se 16Gb/s paměťmi GDDR6, čili to dělá výsledných 512 GB/s. Je otázka, zda desktopové verze karet nakonec nebudou mít i rychlejší, a to třeba 18Gb/s verze pamětí GDDR6, které už byly nasazeny i na novém Radeonu RX 6500 XT, ale to je jen úvaha. Očekávají se spíše stejné 16Gb/s verze. </div>
<div> </div>
<div>Dle obrázku si Intel plánuje celkem 5 verzí mobilních karet, na což ukazuje označení DG2 <strong>NB</strong> SKU. Půjde zřejmě o tři vycházející z velkého čipu vybaveného 512 EU a 256bitovým rozhraním a pak tu má být menší GPU se 128 EU a pouze 96bitovým rozhraním. Intel dle naznačeného rozmístění čipů plánuje ve všech případech využít 2GB pouzdra pamětí GDDR6 na maximálně 12vrstvých PCB. </div>
<div> </div>
<div>Můžeme si tak opravdu škrtnout dříve uváděnou verzi DG2-448, alespoň v případě mobilních SKU, a budeme počítat s tím, že v této nabídce se odrazí i karty chystané pro desktop. Mezi ty by se ale dle <a href="https://videocardz.com/newz/intel-arc-alchemist-mobile-to-feature-five-skus-and-four-memory-configurations-up-to-16gb-g6-at-16gbps" target="_blank" rel="noopener">VideoCardz</a> už měla karta s čipem o 448 EU opravdu řadit a my bychom mohli dodat, že nejslabší model s 96 EU by naopak mohl být vynechán, anebo alespoň vyslán na trh pouze jako model pro OEM. </div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="923489256,935003763" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-v-evrope-zdrazuje-sve-vlastni-modely-rtx-3000/56917"  title="NVIDIA v Evropě zdražuje své vlastní modely RTX 3000">
            <img  src="nvidia-v-evrope-zdrazuje-sve-vlastni-modely-rtx-3000/56917/img/rtx-3090-100.jpg" alt="NVIDIA v Evropě zdražuje své vlastní modely RTX 3000" width="100" height="100" >
            <h2>NVIDIA v Evropě zdražuje své vlastní modely RTX 3000</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="geforce-rtx-3080-12gb-v-testu-maly-rozdil-za-velky-priplatek/56909"  title="GeForce RTX 3080 12GB v testu: malý rozdíl za velký příplatek?">
            <img  src="geforce-rtx-3080-12gb-v-testu-maly-rozdil-za-velky-priplatek/56909/img/rtx-3080-12gb-100.jpg" alt="GeForce RTX 3080 12GB v testu: malý rozdíl za velký příplatek?" width="100" height="100" >
            <h2>GeForce RTX 3080 12GB v testu: malý rozdíl za velký příplatek?</h2>
        </a>
        <div class="info"><span class="date">21.1.2022, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="asus-diky-vysokemu-rustu-zisku-rozdaval-stedre-odmeny-zaridila-to-i-tezba/56900"  title="Asus díky vysokému růstu zisku rozdával štědré odměny, zařídila to i těžba">
            <img  src="asus-diky-vysokemu-rustu-zisku-rozdaval-stedre-odmeny-zaridila-to-i-tezba/56900/img/asus-crypto-100.jpg" alt="Asus díky vysokému růstu zisku rozdával štědré odměny, zařídila to i těžba" width="100" height="100" >
            <h2>Asus díky vysokému růstu zisku rozdával štědré odměny, zařídila to i těžba</h2>
        </a>
        <div class="info"><span class="date">20.1.2022, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-srovnava-vykon-rtx-3050-i-s-gtx-1650-v-ray-tracingu/56899"  title="NVIDIA srovnává výkon RTX 3050 i s GTX 1650 v ray tracingu">
            <img  src="nvidia-srovnava-vykon-rtx-3050-i-s-gtx-1650-v-ray-tracingu/56899/img/nvidia-rtx-3050-100.jpg" alt="NVIDIA srovnává výkon RTX 3050 i s GTX 1650 v ray tracingu" width="100" height="100" >
            <h2>NVIDIA srovnává výkon RTX 3050 i s GTX 1650 v ray tracingu</h2>
        </a>
        <div class="info"><span class="date">20.1.2022, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=DEA825543718145E096E1D986D10F5BD&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=DEA825543718145E096E1D986D10F5BD&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="recenze-chieftronic-m2-prostorna-herni-kostka-s-dalkovym-ovladacem/56592"><img src="recenze-chieftronic-m2-prostorna-herni-kostka-s-dalkovym-ovladacem/56592/img/chieftec-chieftronic-m2-170.jpg" alt="Chieftronic M2: prostorná herní kostka s dálkovým ovladačem" width="170" height="170" ><strong>Chieftronic M2: prostorná herní kostka s dálkovým ovladačem</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-leica-dg-vario-summilux-10-25mm-f1-7-asph/9155"><img src="https://www.digimanie.cz/recenze-panasonic-leica-dg-vario-summilux-10-25mm-f1-7-asph/9155/img/panasonic-lumix-10-25mm-f17-170.jpg" alt="Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH."  title="Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH." width="170" height="170"><strong>Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH.</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-gh5-ii-nejen-pro-vloggery/9148"><img src="https://www.digimanie.cz/recenze-panasonic-lumix-gh5-ii-nejen-pro-vloggery/9148/img/panasonic-lumix-gh5-ii-170(1).jpg" alt="Panasonic Lumix GH5 II: nejen pro vloggery"  title="Panasonic Lumix GH5 II: nejen pro vloggery" width="170" height="170"><strong>Panasonic Lumix GH5 II: nejen pro vloggery</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="co-bude-po-intel-sapphire-rapids-pry-az-144-jader-lion-cove-v-roce-2025/56921"  title="Co bude po Intel Sapphire Rapids? Prý až 144 jader Lion Cove v roce 2025">
        <img  src="co-bude-po-intel-sapphire-rapids-pry-az-144-jader-lion-cove-v-roce-2025/56921/img/intel-xeon-100.jpg" alt="Co bude po Intel Sapphire Rapids? Prý až 144 jader Lion Cove v roce 2025" width="100" height="100" >
        Co bude po Intel Sapphire Rapids? Prý až 144 jader Lion Cove v roce 2025
    </a>
    <div class="par">
        <div>Patrick Gelsinger může být spokojen s nástupem generace Alder Lake-S, přičemž ani mobilní verze nevypadají špatně, ale serverové procesory, to je úplně jiná písnička. Co lze od Intelu v této oblasti očekávat do budoucna?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="nasa-otestuje-solarni-plachtu-pri-nahaneni-maleho-asteroidu/56920"  title="NASA otestuje solární plachtu při nahánění malého asteroidu">
        <img  src="nasa-otestuje-solarni-plachtu-pri-nahaneni-maleho-asteroidu/56920/img/nasa-solar-sail-100.jpg" alt="NASA otestuje solární plachtu při nahánění malého asteroidu" width="100" height="100" >
        NASA otestuje solární plachtu při nahánění malého asteroidu
    </a>
    <div class="par">
        <div>První mise NASA vydávající se s velkou raketou až k Měsíci bude představovat i zkoušku pohonu pomocí solárních plachet. Společně s Artemis I se totiž do vesmíru "vyveze" i sonda NEA Scout. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="geforce-rtx-3050-pro-tezare-lhr-a-klesajici-hodnota-eth-prodluzuje-navratnost/56919"  title="GeForce RTX 3050 pro těžaře? LHR a klesající hodnota ETH prodlužuje návratnost">
        <img  src="geforce-rtx-3050-pro-tezare-lhr-a-klesajici-hodnota-eth-prodluzuje-navratnost/56919/img/rtx-3050-100.jpg" alt="GeForce RTX 3050 pro těžaře? LHR a klesající hodnota ETH prodlužuje návratnost" width="100" height="100" >
        GeForce RTX 3050 pro těžaře? LHR a klesající hodnota ETH prodlužuje návratnost
    </a>
    <div class="par">
        <div>GeForce RTX 3050 přijde na trh coby 8GB karta, která se tak na rozdíl od RX 6500 XT bude hodit i pro těžbu Etherea, ovšem jak to vypadá, těžaři se nakonec snad nebudou o tento model přetahovat. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="quantum-dot-pro-perovskity-solarni-clanky-dosahuji-25-7-ucinnosti/56918"  title="Quantum-dot pro perovskity: solární články dosahují 25,7% účinnosti">
        <img  src="quantum-dot-pro-perovskity-solarni-clanky-dosahuji-25-7-ucinnosti/56918/img/perovskit-quantum-dot-100.jpg" alt="Quantum-dot pro perovskity: solární články dosahují 25,7% účinnosti" width="100" height="100" >
        Quantum-dot pro perovskity: solární články dosahují 25,7% účinnosti
    </a>
    <div class="par">
        <div>Perovskitové solární články se opět posouvají o něco dál. Vědci z EPFL a Korea Institute of Energy Research na ně aplikovali technologii kvantových teček a díky tomu dokázali jejich účinnost navýšit až na 25,7 % na malém formátu.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="nvidia-v-evrope-zdrazuje-sve-vlastni-modely-rtx-3000/56917"  title="NVIDIA v Evropě zdražuje své vlastní modely RTX 3000">
        <img  src="nvidia-v-evrope-zdrazuje-sve-vlastni-modely-rtx-3000/56917/img/rtx-3090-100.jpg" alt="NVIDIA v Evropě zdražuje své vlastní modely RTX 3000" width="100" height="100" >
        NVIDIA v Evropě zdražuje své vlastní modely RTX 3000
    </a>
    <div class="par">
        <div>NVIDIA se rozhodla zdražit své vlastní karty Founders Edition, což zatím platí dle dostupných informací jen v Evropské Unii, ovšem brzy by se měla "dočkat" rovněž Velká Británie. Jaký je důvod pro zdražení zrovna v této době? </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nejsledovanejsi-video-na-youtube-prekonalo-10-miliard-zhlednuti/56857"   title="Nejsledovanější video na YouTube překonalo 10 miliard zhlédnutí">
    <div class="ico"><img src="nejsledovanejsi-video-na-youtube-prekonalo-10-miliard-zhlednuti/56857/img/youtube-square-logo-50.jpg" alt="56857/youtube-square-logo-50.jpg" title="Nejsledovanější video na YouTube překonalo 10 miliard zhlédnutí" width="50" height="50" ></div>
    <span>Nejsledovanější video na YouTube překonalo 10 miliard zhlédnutí</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="lenovo-uzamyka-sva-podnikova-pc-s-ryzeny-procesory-se-nedaji-pouzit-jinde/56879"   title="Lenovo uzamyká svá podniková PC s Ryzeny, procesory se nedají použít jinde">
    <div class="ico"><img src="lenovo-uzamyka-sva-podnikova-pc-s-ryzeny-procesory-se-nedaji-pouzit-jinde/56879/img/lenovo-ryzen-50.jpg" alt="56879/lenovo-ryzen-50.jpg" title="Lenovo uzamyká svá podniková PC s Ryzeny, procesory se nedají použít jinde" width="50" height="50" ></div>
    <span>Lenovo uzamyká svá podniková PC s Ryzeny, procesory se nedají použít jinde</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="radeon-rx-6500-xt-v-testech-zavladlo-zklamani/56892"   title="Radeon RX 6500 XT v testech, zavládlo zklamání">
    <div class="ico"><img src="radeon-rx-6500-xt-v-testech-zavladlo-zklamani/56892/img/radeon-rx-6500-xt-50.jpg" alt="56892/radeon-rx-6500-xt-50.jpg" title="Radeon RX 6500 XT v testech, zavládlo zklamání" width="50" height="50" ></div>
    <span>Radeon RX 6500 XT v testech, zavládlo zklamání</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="japonsky-prodejce-zacal-nabizet-gpu-lootboxy-protoze-proc-by-ne/56886"   title="Japonský prodejce začal nabízet GPU lootboxy, protože proč by ne?">
    <div class="ico"><img src="japonsky-prodejce-zacal-nabizet-gpu-lootboxy-protoze-proc-by-ne/56886/img/amazon-gpu-lootbox-50.jpg" alt="56886/amazon-gpu-lootbox-50.jpg" title="Japonský prodejce začal nabízet GPU lootboxy, protože proč by ne?" width="50" height="50" ></div>
    <span>Japonský prodejce začal nabízet GPU lootboxy, protože proč by ne?</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=57654B93CE0F7A97D90104C2F76ABD47" rel="nofollow" target="_blank"><img src="intel-ukazuje-konfigurace-mobilnich-arc-alchemist/56922/img/rj4f4s1ugv-c25cykw.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/tokina-uvedla-teleobjektiv-sz-super-tele-500mm-f8-reflex-mf/9246" title="Tokina uvedla teleobjektiv SZ Super Tele 500mm F8 Reflex MF">
<div class="ico"><img src="https://www.digimanie.cz/tokina-uvedla-teleobjektiv-sz-super-tele-500mm-f8-reflex-mf/9246/img/tokina-sz-500mm-f8-50.jpg" alt="articlepicture"></div>
<span>Tokina uvedla teleobjektiv SZ Super Tele 500mm F8 Reflex MF</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/zaloba-na-universal-za-5-mil-usd-ana-de-armas-byla-v-traileru-ale-ne-ve-filmu/7380" title="Žaloba na Universal za 5 mil. USD: Ana de Armas byla v traileru, ale ne ve filmu">
<div class="ico"><img src="https://www.tvfreak.cz/zaloba-na-universal-za-5-mil-usd-ana-de-armas-byla-v-traileru-ale-ne-ve-filmu/7380/img/ana-de-armas-50.jpg" alt="articlepicture"></div>
<span>Žaloba na Universal za 5 mil. USD: Ana de Armas byla v traileru, ale ne ve filmu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 10 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->






<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->