













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Lisa Su o roce 2021: nedostatek čipů a další výzvy | Svět hardware</title>
<meta NAME="description" CONTENT="Server Tom&#39;s Hardware měl šanci zpovídat prezidentku a výkonnou ředitelku firmy AMD, Dr. Lisu Su, aby se dozvěděl, jaký dle ní bude tento rok. Co tedy šéfka AMD soudí o pokračujícím nedostatku čipů či dalším vývoji hardwaru? ">
<link rel="image_src" href="http://www.svethardware.cz/lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/img/amd-lisa-su-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Lisa Su o roce 2021: nedostatek čipů a další výzvy" />
<meta property="og:description" content="Server Tom&#39;s Hardware měl šanci zpovídat prezidentku a výkonnou ředitelku firmy AMD, Dr. Lisu Su, aby se dozvěděl, jaký dle ní bude tento rok. Co tedy šéfka AMD soudí o pokračujícím nedostatku čipů či dalším vývoji hardwaru? " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/img/amd-lisa-su-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=8A6438C4A89E872D0884CEEF3FB08211&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=8A6438C4A89E872D0884CEEF3FB08211&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Lisa Su o roce 2021: nedostatek čipů a další výzvy</h1>
<div class="artpic"><img itemprop="image" src="lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/img/amd-lisa-su-170.jpg" alt="Lisa Su o roce 2021: nedostatek čipů a další výzvy" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-01-13">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Server Tom's Hardware měl šanci zpovídat prezidentku a výkonnou ředitelku firmy AMD, Dr. Lisu Su, aby se dozvěděl, jaký dle ní bude tento rok. Co tedy šéfka AMD soudí o pokračujícím nedostatku čipů či dalším vývoji hardwaru? </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Flisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy%2F54034','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Flisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy%2F54034&text=Lisa+Su+o+roce+2021%3A+nedostatek+%C4%8Dip%C5%AF+a+dal%C5%A1%C3%AD+v%C3%BDzvy','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Společnosti AMD se nedostatek čipů týká přinejmenším stejně jako konkurenčních firem NVIDIA a Intel, přičemž o možných příčinách toho bylo napovídáno už dost a lze říci, že jde nejspíše o kombinaci několika faktorů, mezi něž patří velký zájem, problematická výroba a logistika a také možný nedostatek některých materiálů, jako je <a href="https://www.svethardware.cz/pricina-nedostatku-cipu-muze-vezet-v-nedostupnosti-materialu-abf/53999" target="_blank" rel="noopener">nedávno zmíněný ABF</a> pro pouzdření čipů. Velký zájem zákazníků zase velice dobře ilustruje už dlouho neviděný <a href="https://www.svethardware.cz/prodeje-pc-v-zaveru-roku-vyletely-nahoru/54023" target="_blank" rel="noopener">růst celého trhu s PC</a>. </div>
<div> </div>
<div><img src="lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/img/gfQUszPD5Ax3QpkfzUJbsP-1024-80.jpg.webp" alt="" width="650" height="366" /></div>
<div> </div>
<div>Samotné AMD se potýká s nedostatečnou nabídkou nových CPU i GPU (Ryzen 5000, Radeon RX 6000), kvůli čemuž rostou ceny a v případě karet musíme bohužel připočítat ještě znovu oživlou těžbu. Ovšem aspoň trošku dobrá zpráva pro zájemce o novou grafiku pro hry je ta, že hodnota Bitcoinu i Etherea v posledních dnech už neroste. Naopak padá a Ethereum už je na cca 22.500 Kč. Ale i to je stále vysoká hodnota podněcující k těžbě a jaký bude další vývoj, toť otázka. </div>
<div> </div>
<div>Lisa Su na otázku o nedostatku čipů odpověděla tak, že firmě AMD se daří dodávat na trh hodně produktů, jejichž celkový objem se neustále zvyšuje a v průběhu tohoto roku i dále zvyšovat bude. Přesto lze očekávat, že nabídka nebude v průběhu prvního pololetí ideální. Vedle toho jsme byli ubezpečeni, že AMD nijak neupřednostňuje dodávky OEM zákazníkům před prodejem v maloobchodě. Zde chce mít nabídku vyváženou a zájemci o nový Ryzen 5000 či Radeon 6000 musí být prostě trpěliví, ostatně nové procesory se na našem trhu koupit dají vcelku dobře. </div>
<div> </div>
<div>Šéfka AMD také uvedla, že je s výrobními partnery své firmy velice spokojena, stejně jako se svou výrobní strategií. Nedostatek na trhu označuje spíše za dopad celkově vysoké poptávky, než aby šlo o problémy s výrobou. Potvrzuje však, že dodávky potřebných substrátů (zmíněný ABF) jsou opravdu napnuté, ale opět jde spíše o zvýšenou poptávku vlivem najíždění nových kapacit, než čistě o problémy s výrobou. Nakonec si ještě trošku zanotovala s Jensenem Huangem, když uvedla, že i AMD bylo překvapeno silou poptávky, ostatně právě i <a href="https://www.svethardware.cz/prodeje-pc-v-zaveru-roku-vyletely-nahoru/54023" target="_blank" rel="noopener">IDC mluví o meziročním 26% růstu</a> prodaných počítačů v posledním loňském kvartálu.</div>
<div> </div>
<div>A co CPU a GPU? V případě CPU je tu otázka, zda bude AMD zvyšovat počet jader a zde se Lisa Su vyjádřila v tom smyslu, že počtem 64 jader (limit CPU EPYC) vývoj nekončí, ale další jádra spíše přijdou až poté, co budou vylepšeny i jiné aspekty počítačových systémů. Čili zvyšování počtu jader asi není nejvyšší priorita a je třeba se vypořádat nejdříve s jinými problémy či úzkými hrdly. </div>
<div> </div>
<div>Co se týče GPU, zde Lisa Su v podstatě jen chválila svůj tým pod vedení Davida Wanga a uvedla, že ten se nyní plně zaměřuje na vývoj architektury RDNA 3 a následujících. AMD má před sebou také ještě velkou výzvu, a to dokončení akvizice firmy Xilinx, která si vyžádá prostředky ve výši 35 miliard dolarů. Neméně velká výzva ale bude i zajištění opravdu stabilních dodávek procesorů na trh s důrazným zaměřením na serverový trh. </div>
<div> <br /></div>
<div>Zdroj: <a href="https://www.tomshardware.com/news/lisa-su-ces-2021-interview" target="_blank" rel="noopener">Tom's Hardware</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="773806810,687866985,763447461,908922643" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="cinsky-smic-ohrozuji-americke-restrikce-hrozi-i-zastaveni-pokrocile-vyroby/54035"  title="Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby">
            <img  src="cinsky-smic-ohrozuji-americke-restrikce-hrozi-i-zastaveni-pokrocile-vyroby/54035/img/smic-100.jpg" alt="Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby" width="100" height="100" >
            <h2>Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="huawei-by-mohl-zalovat-tsmc-na-zaklade-noveho-predpisu/54025"  title="Huawei by mohl žalovat TSMC na základě nového předpisu">
            <img  src="huawei-by-mohl-zalovat-tsmc-na-zaklade-noveho-predpisu/54025/img/huawei-tsmc-100.jpg" alt="Huawei by mohl žalovat TSMC na základě nového předpisu" width="100" height="100" >
            <h2>Huawei by mohl žalovat TSMC na základě nového předpisu</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">15&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="intel-pripousti-moznost-vyuziti-ciziho-procesu-ve-vlastnich-tovarnach/54022"  title="Intel připouští možnost využití cizího procesu ve vlastních továrnách">
            <img  src="intel-pripousti-moznost-vyuziti-ciziho-procesu-ve-vlastnich-tovarnach/54022/img/intel-fab-100.jpg" alt="Intel připouští možnost využití cizího procesu ve vlastních továrnách" width="100" height="100" >
            <h2>Intel připouští možnost využití cizího procesu ve vlastních továrnách</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">15&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="twitter-odstavil-ucet-donalda-trumpa-sili-otazky-ohledne-regulace-socialnich-siti/54011"  title="Twitter odstavil účet Donalda Trumpa: sílí otázky ohledně regulace sociálních sítí">
            <img  src="twitter-odstavil-ucet-donalda-trumpa-sili-otazky-ohledne-regulace-socialnich-siti/54011/img/donald-trump-twitter-100.jpg" alt="Twitter odstavil účet Donalda Trumpa: sílí otázky ohledně regulace sociálních sítí" width="100" height="100" >
            <h2>Twitter odstavil účet Donalda Trumpa: sílí otázky ohledně regulace sociálních...</h2>
        </a>
        <div class="info"><span class="date">11.1.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">21&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=30738960107F76B1452626116C866C43&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=30738960107F76B1452626116C866C43&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="marcel-divin-kam-miri-tiskarny-epsonu/53850"><img src="marcel-divin-kam-miri-tiskarny-epsonu/53850/img/marcel-divin-170.jpg" alt="Marcel Divín: kam míří tiskárny Epsonu?" width="170" height="170" ><strong>Marcel Divín: kam míří tiskárny Epsonu?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: prosinec 2020"  title="Doporučené fotoaparáty: prosinec 2020" width="170" height="170"><strong>Doporučené fotoaparáty: prosinec 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-cyberpunk-2077-na-rtx-3080-vykon-a-kvalita-ray-tracingu/53823"><img src="recenze-cyberpunk-2077-na-rtx-3080-vykon-a-kvalita-ray-tracingu/53823/img/cyberpunk-2077-170(1).jpg" alt="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu" width="170" height="170" ><strong>Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="amd-slibuje-zen-4-s-opet-vyraznym-zvysenim-vykonu-na-takt/54036"  title="AMD slibuje Zen 4 s opět výrazným zvýšením výkonu na takt">
        <img  src="amd-slibuje-zen-4-s-opet-vyraznym-zvysenim-vykonu-na-takt/54036/img/amd-ryzen-radeon-100.jpg" alt="AMD slibuje Zen 4 s opět výrazným zvýšením výkonu na takt" width="100" height="100" >
        AMD slibuje Zen 4 s opět výrazným zvýšením výkonu na takt
    </a>
    <div class="par">
        <div>AMD chce, aby příští procesorové architektury představovaly neméně intenzivní pokrok ve srovnání se Zen 3, jak potvrdil pro The Street výkonný viceprezident firmy Rick Bergmann. Co dalšího se dozvíme? </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="cinsky-smic-ohrozuji-americke-restrikce-hrozi-i-zastaveni-pokrocile-vyroby/54035"  title="Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby">
        <img  src="cinsky-smic-ohrozuji-americke-restrikce-hrozi-i-zastaveni-pokrocile-vyroby/54035/img/smic-100.jpg" alt="Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby" width="100" height="100" >
        Čínský SMIC ohrožují americké restrikce, hrozí i zastavení pokročilé výroby
    </a>
    <div class="par">
        <div>Čínská společnost SMIC je ve své domovině největší výrobce počítačových čipů a loni v září se ocitla na černé listině vlády Spojených států, kvůli čemuž ztratila možnost obchodovat s americkými firmami. Jak se s tím snaží vypořádat?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="lg-predstavuje-32-ultra-hd-oled-monitor/54033"  title="LG představuje 32&quot; Ultra HD OLED monitor">
        <img  src="lg-predstavuje-32-ultra-hd-oled-monitor/54033/img/lg-oled-monitor-100.jpg" alt="LG představuje 32&quot; Ultra HD OLED monitor" width="100" height="100" >
        LG představuje 32" Ultra HD OLED monitor
    </a>
    <div class="par">
        <div>Společnost LG si připravuje produkt, který by jistě všichni z nás měli rádi na stole a kdo říká, že ne, ten jistojistě lže. Jedná se o velký monitor s panelem typu OLED, a to konkrétně UltraFine 32EP950. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="western-digital-a-sandisk-navysuji-kapacity-externich-ssd-na-4-tb/54032"  title="Western Digital a SanDisk navyšují kapacity externích SSD na 4 TB">
        <img  src="western-digital-a-sandisk-navysuji-kapacity-externich-ssd-na-4-tb/54032/img/wd-4tb-mobilni-disky-2021-100.jpg" alt="Western Digital a SanDisk navyšují kapacity externích SSD na 4 TB" width="100" height="100" >
        Western Digital a SanDisk navyšují kapacity externích SSD na 4 TB
    </a>
    <div class="par">
        <div>Společnosti Western Digital a SanDisk zvyšovaly maximální kapacity svých externích SSD. Dosud bylo možné je sehnat nanejvýš ve 2TB variantách, nově ale budou k dispozici i jako vysoce kapacitní 4TB verze.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="asus-rog-swift-pg32uq-prichazi-se-144hz-ultra-hd-a-hdmi-2-1/54031"  title="Asus ROG Swift PG32UQ přichází se 144Hz Ultra HD a HDMI 2.1">
        <img  src="asus-rog-swift-pg32uq-prichazi-se-144hz-ultra-hd-a-hdmi-2-1/54031/img/asus-pg32uq-100.jpg" alt="Asus ROG Swift PG32UQ přichází se 144Hz Ultra HD a HDMI 2.1" width="100" height="100" >
        Asus ROG Swift PG32UQ přichází se 144Hz Ultra HD a HDMI 2.1
    </a>
    <div class="par">
        <div>Společnost Asus si na začátek tohoto roku přichystala nový model 32" monitoru ROG Swift, který se chlubí panelem typu IPS, na němž nabízí rozlišení Ultra HD a 144Hz obnovovací frekvenci. Krmit jej můžeme pomocí nového rozhraní HDMI 2.1. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="microsoft-planuje-velke-oziveni-uzivatelskeho-rozhrani-windows/53976"   title="Microsoft plánuje velké oživení uživatelského rozhraní Windows">
    <div class="ico"><img src="microsoft-planuje-velke-oziveni-uzivatelskeho-rozhrani-windows/53976/img/windows-50.jpg" alt="53976/windows-50.jpg" title="Microsoft plánuje velké oživení uživatelského rozhraní Windows" width="50" height="50" ></div>
    <span>Microsoft plánuje velké oživení uživatelského rozhraní Windows</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="harvardsky-astronom-si-stale-mysli-ze-oumuamua-neni-dilo-prirody/53992"   title="Harvardský Astronom si stále myslí, že ‘Oumuamua není dílo přírody">
    <div class="ico"><img src="harvardsky-astronom-si-stale-mysli-ze-oumuamua-neni-dilo-prirody/53992/img/oumuamua-50.jpg" alt="53992/oumuamua-50.jpg" title="Harvardský Astronom si stále myslí, že ‘Oumuamua není dílo přírody" width="50" height="50" ></div>
    <span>Harvardský Astronom si stále myslí, že ‘Oumuamua není dílo přírody</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="zeme-se-po-letech-zpomalovani-zacala-tocit-rychleji/54014"   title="Země se po letech zpomalování začala točit rychleji">
    <div class="ico"><img src="zeme-se-po-letech-zpomalovani-zacala-tocit-rychleji/54014/img/zeme-50.jpg" alt="54014/zeme-50.jpg" title="Země se po letech zpomalování začala točit rychleji" width="50" height="50" ></div>
    <span>Země se po letech zpomalování začala točit rychleji</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="epic-nabidne-zdarma-star-wars-battlefront-ii-celebration-edition/53998"   title="Epic nabídne zdarma Star Wars Battlefront II: Celebration Edition">
    <div class="ico"><img src="epic-nabidne-zdarma-star-wars-battlefront-ii-celebration-edition/53998/img/epic-battlefront-50.jpg" alt="53998/epic-battlefront-50.jpg" title="Epic nabídne zdarma Star Wars Battlefront II: Celebration Edition" width="50" height="50" ></div>
    <span>Epic nabídne zdarma Star Wars Battlefront II: Celebration Edition</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=93FFEECD3FB4158BDF07E18B0F5BC57A" rel="nofollow" target="_blank"><img src="lisa-su-o-roce-2021-nedostatek-cipu-a-dalsi-vyzvy/54034/img/ycm9-qz47qk0.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/velky-prodejce-fototechniky-v-japosku-canon-eos-r5-je-nejprodavanejsi/8733" title="Velký prodejce fototechniky v Japosku: Canon EOS R5 je nejprodávanější">
<div class="ico"><img src="https://www.digimanie.cz/velky-prodejce-fototechniky-v-japosku-canon-eos-r5-je-nejprodavanejsi/8733/img/canon-eos-r5-50.jpg" alt="articlepicture"></div>
<span>Velký prodejce fototechniky v Japosku: Canon EOS R5 je nejprodávanější</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/notebook-lenovo-yoga-slim-7i-pro-prichazi-s-90hz-oled-displejem/8339" title="Notebook Lenovo Yoga Slim 7i Pro přichází s 90Hz OLED displejem">
<div class="ico"><img src="https://www.svetmobilne.cz/notebook-lenovo-yoga-slim-7i-pro-prichazi-s-90hz-oled-displejem/8339/img/lenovo-yoga-slim-7i-pro-50.jpg" alt="articlepicture"></div>
<span>Notebook Lenovo Yoga Slim 7i Pro přichází s 90Hz OLED displejem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/herni-sluzby-google-stadia-a-geforce-now-miri-na-televize-lg/7056" title="Herní služby Google Stadia a GeForce Now míří na televize LG">
<div class="ico"><img src="https://www.tvfreak.cz/herni-sluzby-google-stadia-a-geforce-now-miri-na-televize-lg/7056/img/google-stadia-50.jpg" alt="articlepicture"></div>
<span>Herní služby Google Stadia a GeForce Now míří na televize LG</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 21 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->