













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>MSI uvádí výkonné GeForce RTX 3090 a 3080 SUPRIM | Svět hardware</title>
<meta NAME="description" CONTENT="Společnost MSI si připravila novou nabídku výkonných karet GeForce RTX SUPRIM s čipy RTX 3090 a RTX 3080, přičemž by měla nastoupit také verze s RTX 3070. Očekávat můžeme zvýšené limity spotřeby a výkonné chlazení. ">
<link rel="image_src" href="http://www.svethardware.cz/msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/msi-suprim-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="MSI uvádí výkonné GeForce RTX 3090 a 3080 SUPRIM" />
<meta property="og:description" content="Společnost MSI si připravila novou nabídku výkonných karet GeForce RTX SUPRIM s čipy RTX 3090 a RTX 3080, přičemž by měla nastoupit také verze s RTX 3070. Očekávat můžeme zvýšené limity spotřeby a výkonné chlazení. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/msi-suprim-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=D68CF74CEA25B716666325D4DB31A159&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=D68CF74CEA25B716666325D4DB31A159&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="geforce/" itemprop="url"><span itemprop="title">GeForce</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="geforce-rtx-3000/" itemprop="url"><span itemprop="title">GeForce RTX 3000</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="msi/" itemprop="url"><span itemprop="title">MSI</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">MSI uvádí výkonné GeForce RTX 3090 a 3080 SUPRIM</h1>
<div class="artpic"><img itemprop="image" src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/msi-suprim-170.jpg" alt="MSI uvádí výkonné GeForce RTX 3090 a 3080 SUPRIM" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-11-20">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost MSI si připravila novou nabídku výkonných karet GeForce RTX SUPRIM s čipy RTX 3090 a RTX 3080, přičemž by měla nastoupit také verze s RTX 3070. Očekávat můžeme zvýšené limity spotřeby a výkonné chlazení. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fmsi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim%2F53660','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fmsi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim%2F53660&text=MSI+uv%C3%A1d%C3%AD+v%C3%BDkonn%C3%A9+GeForce+RTX+3090+a+3080+SUPRIM','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>O sérii MSI SUPRIM se dlouho spekulovalo a dnes už se firma MSI konečně ozvala sama, když představila první modely. Ty jsou založeny na nových chladičích TRI FROZR 2S, které jsou vybaveny třemi ventilátory, ARGB podsvícením a kovovým krytem včetně zadního plechu. </div>
<div> </div>
<div><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/01.jpg" alt="" width="650" height="487" /></div>
<div style="text-align: center;">Zdroj: <a href="https://videocardz.com/newz/msi-launches-suprim-geforce-rtx-3090-and-rtx-3080-graphics-cards" target="_blank" rel="noopener">VideoCardz</a></div>
<div> </div>
<div>Dnes MSI představilo RTX 3090 SUPRIM X, RTX 3080 SUPRIM X a RTX 3070 SUPRIM X, přičemž MSI plánuje vypustit na trh také verze bez označení X, které budou mít o trošku nižší takty. </div>
<div> </div>
<div>Model RTX 3090 SUPRIM X nabídne ve výchozím režimu turbo 1860 MHz, což je už samo o sobě slušný nárůst oproti výchozímu turbu 1700 MHz, ovšem v režimu Extreme Performance, který nabízí software MSI Dragon Center, můžeme takt popohnat ještě o kousek na 1875 MHz. Karta potřebuje tři osmipinové konektory přídavného napájení a má TGP posunuto na 420 W (+ 70 W). </div>
<div> </div>
<div><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/02.jpg" alt="" width="650" height="487" /></div>
<div> </div>
<div>RTX 3080 SUPRIM X nabízí dokonce 1905MHz turbo, přičemž základ pro dané GPU je 1710 MHz a v režimu Extreme Performance to může být 1920 MHz při TGP zvýšeném na 370 W (+ 50 W). A konečně je tu RTX 3070 SUPRIM X, která má naprosto stejné takty jako verze s RTX 3080, přičemž si už vystačí se dvěma 8pinovými konektory PCIe přídavného napájení a s TGP 280 W (+ 60 W). </div>
<div> </div>
<div>
<table class="tbl_grey" style="margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<th> </th>
<th>RTX 3090 SUPRIM X</th>
<th>RTX 3080 SUPRIM X</th>
<th>RTX 3070 SUPRIM X</th>
</tr>
<tr>
<th>Extreme Performance</th>
<td>1875 MHz</td>
<td>1920 MHz</td>
<td>1920 MHz</td>
</tr>
<tr>
<th>Výchozí turbo</th>
<td>1860 MHz</td>
<td>1905 MHz</td>
<td>1905 MHz</td>
</tr>
<tr>
<th>TGP</th>
<td>420W</td>
<td>370W</td>
<td>280W</td>
</tr>
<tr>
<th>Přídavné napájení </th>
<td>3x 8-pin</td>
<td>3x 8-pin</td>
<td>2x 8-pin</td>
</tr>
</tbody>
</table>
</div>
<div> </div>
<div>Za takové modely si ale MSI pochopitelně nechá bohatě zaplatit, takže RTX 3080 SUPRIM X nás rozhodně nepřijde na výchozí doporučenou cenu 700 USD, ale na 900 USD či 810 GBP. Model s RTX 3090 bude prodáván za 1656 GBP a RTX 3070 chystaný na prosinec ještě cenovnku nedostal. </div>
<div> </div>
<div>Nakonec si ještě můžeme srovnat PCB z karet MSI RTX 3080 GAMING X TRIO a MSI RTX 3080 SUPRIM X, a to díky serveru <a href="https://www.techpowerup.com/review/msi-geforce-rtx-3080-suprim-x/" target="_blank" rel="noopener">techPowerUp</a>, který už novou SUPRIM s RTX 3080 získal na recenzi. A zjistil, že pokud by někdo s takovou kartou chtěl hrát ve Full HD, jde o holý nesmysl si ji pořizovat oproti referenční verzi. Ovšem i ve vysokém rozlišení je tu v průměru přinejlepším 3procentní rozdíl a jde nejspíše o to, že karta ustavičně naráží na svůj limit spotřeby.</div>
<div> </div>
<div><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/aa.jpg" alt="" width="650" height="294" /></div>
<div style="text-align: center;">MSI RTX 3080 GAMING X TRIO</div>
<div> </div>
<div><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/bb.jpg" alt="" width="650" height="306" /></div>
<div style="text-align: center;">MSI RTX 3080 SUPRIM X</div>
<div> </div>
<div>Je vidět, že MSI RTX 3080 SUPRIM X představuje kvalitnější řešení se 16+4 fázemi napájení, zatímco MSI RTX 3080 GAMING X TRIO má 13+3 fáze. </div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="895998572,895998571,895998523" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="cyberpunk-2077-dostal-oficialni-herni-trailer/53656"  title="Cyberpunk 2077 dostal oficiální herní trailer">
            <img  src="cyberpunk-2077-dostal-oficialni-herni-trailer/53656/img/cyberpunk-100.jpg" alt="Cyberpunk 2077 dostal oficiální herní trailer" width="100" height="100" >
            <h2>Cyberpunk 2077 dostal oficiální herní trailer</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="minecraft-dostava-dlc-s-tematikou-star-wars/53655"  title="Minecraft dostává DLC s tématikou Star Wars">
            <img  src="minecraft-dostava-dlc-s-tematikou-star-wars/53655/img/minecraft-star-wars-100.jpg" alt="Minecraft dostává DLC s tématikou Star Wars" width="100" height="100" >
            <h2>Minecraft dostává DLC s tématikou Star Wars</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="io-interactive-potvrzuji-project-007-do-sveta-her-vtrhne-james-bond/53654"  title="IO Interactive potvrzují Project 007, do světa her vtrhne James Bond">
            <img  src="io-interactive-potvrzuji-project-007-do-sveta-her-vtrhne-james-bond/53654/img/ioi-007-100.jpg" alt="IO Interactive potvrzují Project 007, do světa her vtrhne James Bond" width="100" height="100" >
            <h2>IO Interactive potvrzují Project 007, do světa her vtrhne James Bond</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="asus-si-zaregistroval-i-rog-strix-verze-radeonu-rx-6900/53651"  title="Asus si zaregistroval i ROG STRIX verze Radeonu RX 6900">
            <img  src="asus-si-zaregistroval-i-rog-strix-verze-radeonu-rx-6900/53651/img/amd-radeon-6000-100.jpg" alt="Asus si zaregistroval i ROG STRIX verze Radeonu RX 6900" width="100" height="100" >
            <h2>Asus si zaregistroval i ROG STRIX verze Radeonu RX 6900</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=EAAF08501B12E2CCBE08282CB1089582&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=EAAF08501B12E2CCBE08282CB1089582&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="recenze-chieftec-hunter-dobre-vybavena-skrin-s-kompromisy/53552"><img src="recenze-chieftec-hunter-dobre-vybavena-skrin-s-kompromisy/53552/img/chieftec-hunter-170.jpg" alt="Chieftec Hunter: dobře vybavená skříň s kompromisy" width="170" height="170" ><strong>Chieftec Hunter: dobře vybavená skříň s kompromisy</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: říjen 2020" width="170" height="170" ><strong>Doporučené PC sestavy: říjen 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="amd-ukazuje-radeony-rx-6000-sledujte-s-nami/53441"><img src="amd-ukazuje-radeony-rx-6000-sledujte-s-nami/53441/img/amd-navi-2x-170.jpg" alt="AMD ukazuje Radeony RX 6000, sledujte s námi" width="170" height="170" ><strong>AMD ukazuje Radeony RX 6000, sledujte s námi</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="poskozena-observator-arecibo-se-nebude-opravovat-prijde-jeji-demolice/53659"  title="Poškozená observatoř Arecibo se nebude opravovat, přijde její demolice">
        <img  src="poskozena-observator-arecibo-se-nebude-opravovat-prijde-jeji-demolice/53659/img/arecibo-100.jpg" alt="Poškozená observatoř Arecibo se nebude opravovat, přijde její demolice" width="100" height="100" >
        Poškozená observatoř Arecibo se nebude opravovat, přijde její demolice
    </a>
    <div class="par">
        <div>Rádiová observatoř Arecibo s průměrem přes 300 metrů postavená v 60. letech už má svůj osud bohužel pevně daný a ten je takový, že přijde její demolice. Arecibo by se totiž muselo opravit a to bylo vyhodnoceno jako nebezpečné. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="apple-zaplati-113-mil-usd-v-mimosoudnim-vyrovnani-za-zpomalujici-se-iphony/53658"  title="Apple zaplatí 113 mil. USD v mimosoudním vyrovnání za zpomalující se iPhony">
        <img  src="apple-zaplati-113-mil-usd-v-mimosoudnim-vyrovnani-za-zpomalujici-se-iphony/53658/img/apple-logo-100.jpg" alt="Apple zaplatí 113 mil. USD v mimosoudním vyrovnání za zpomalující se iPhony" width="100" height="100" >
        Apple zaplatí 113 mil. USD v mimosoudním vyrovnání za zpomalující se iPhony
    </a>
    <div class="par">
        <div>Aféra se zpomalujícími se iPhony ještě zdaleka neskončila a společnost Apple zaplatila další částku peněz jako mimosoudní vyrovnání. Tentokrát šlo o celkem 113 mil. USD (v přepočtu 2,5 miliardy Kč).</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="bbc-doctor-who-hifive-architektura-risc-v-pro-nejmensi/53657"  title="BBC Doctor Who HiFive: architektura RISC-V pro nejmenší">
        <img  src="bbc-doctor-who-hifive-architektura-risc-v-pro-nejmensi/53657/img/dr-who-hifive-100.jpg" alt="BBC Doctor Who HiFive: architektura RISC-V pro nejmenší" width="100" height="100" >
        BBC Doctor Who HiFive: architektura RISC-V pro nejmenší
    </a>
    <div class="par">
        <div>Britská BBC má za sebou už několik zařízení, s jejichž pomocí se snažila mezi dětmi vzbudit zájem o elektroniku a programování. Už v 80. letech to byl BBC Micro, jemuž také můžeme vděčit za celou generaci britských herních firem a vývojářů. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="cyberpunk-2077-dostal-oficialni-herni-trailer/53656"  title="Cyberpunk 2077 dostal oficiální herní trailer">
        <img  src="cyberpunk-2077-dostal-oficialni-herni-trailer/53656/img/cyberpunk-100.jpg" alt="Cyberpunk 2077 dostal oficiální herní trailer" width="100" height="100" >
        Cyberpunk 2077 dostal oficiální herní trailer
    </a>
    <div class="par">
        <div>Zásadní zvrat pro CD Projekt Red se blíží, už desátého prosince, pokud nepřijde další odklad, bude vypuštěn titul Cyberpunk 2077. Ten bude představovat odklon od série o Zaklínačovi, i když spíše tematický než žánrový. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="minecraft-dostava-dlc-s-tematikou-star-wars/53655"  title="Minecraft dostává DLC s tématikou Star Wars">
        <img  src="minecraft-dostava-dlc-s-tematikou-star-wars/53655/img/minecraft-star-wars-100.jpg" alt="Minecraft dostává DLC s tématikou Star Wars" width="100" height="100" >
        Minecraft dostává DLC s tématikou Star Wars
    </a>
    <div class="par">
        <div>Oblíbená hra Minecraft se dočkala velmi zajímavého rozšíření na motivy slavné filmové série. Star Wars DLC totiž přináší mapy, skiny, textury a dokonce i licencovaný soundtrack s tématikou Hvězdných válek.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=84980650C209AF67F63EC86F61945965" rel="nofollow" target="_blank"><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/p-rvwxq071o77dj5v.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="radeony-rx-6800-a-6800-xt-jsou-na-trhu-jak-vypadaji-testy-a-dostupnost/53638"   title="Radeony RX 6800 a 6800 XT jsou na trhu, jak vypadají testy a dostupnost?">
    <div class="ico"><img src="radeony-rx-6800-a-6800-xt-jsou-na-trhu-jak-vypadaji-testy-a-dostupnost/53638/img/amd-radeon-rx-6000-50.jpg" alt="53638/amd-radeon-rx-6000-50.jpg" title="Radeony RX 6800 a 6800 XT jsou na trhu, jak vypadají testy a dostupnost?" width="50" height="50" ></div>
    <span>Radeony RX 6800 a 6800 XT jsou na trhu, jak vypadají testy a dostupnost?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="sony-zverejnilo-posledni-detaily-o-playstationu-5-pred-uvedenim-na-trh/53563"   title="Sony zveřejnilo poslední detaily o PlayStationu 5 před uvedením na trh">
    <div class="ico"><img src="sony-zverejnilo-posledni-detaily-o-playstationu-5-pred-uvedenim-na-trh/53563/img/playstation-5-4-50.jpg" alt="53563/playstation-5-4-50.jpg" title="Sony zveřejnilo poslední detaily o PlayStationu 5 před uvedením na trh" width="50" height="50" ></div>
    <span>Sony zveřejnilo poslední detaily o PlayStationu 5 před uvedením na trh</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nove-zasoby-cpu-ryzen-5000-jsou-pry-na-ceste-a-bude-jich-hodne/53562"   title="Nové zásoby CPU Ryzen 5000 jsou prý na cestě a bude jich hodně">
    <div class="ico"><img src="nove-zasoby-cpu-ryzen-5000-jsou-pry-na-ceste-a-bude-jich-hodne/53562/img/ryzen-5000-50.jpg" alt="53562/ryzen-5000-50.jpg" title="Nové zásoby CPU Ryzen 5000 jsou prý na cestě a bude jich hodně" width="50" height="50" ></div>
    <span>Nové zásoby CPU Ryzen 5000 jsou prý na cestě a bude jich hodně</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="microsoft-docasne-omezi-aktualizace-windows-10/53604"   title="Microsoft dočasně omezí aktualizace Windows 10">
    <div class="ico"><img src="microsoft-docasne-omezi-aktualizace-windows-10/53604/img/windows-10-laptops-50.jpg" alt="53604/windows-10-laptops-50.jpg" title="Microsoft dočasně omezí aktualizace Windows 10" width="50" height="50" ></div>
    <span>Microsoft dočasně omezí aktualizace Windows 10</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=0494A39388C506F5672F1E79B39A6693" rel="nofollow" target="_blank"><img src="msi-uvadi-vykonne-geforce-rtx-3090-a-3080-suprim/53660/img/a7el1w9h4xqzoh1mbv7.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/tokina-uvedla-objektiv-atx-i-17-35mm-f-4-ff-pro-zrcadlovky/8666" title="Tokina uvedla objektiv atx-i 17-35mm f/4 FF pro zrcadlovky">
<div class="ico"><img src="https://www.digimanie.cz/tokina-uvedla-objektiv-atx-i-17-35mm-f-4-ff-pro-zrcadlovky/8666/img/tokina-atx-i-17-35mm-f4-50.jpg" alt="articlepicture"></div>
<span>Tokina uvedla objektiv atx-i 17-35mm f/4 FF pro zrcadlovky</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/zdrogovany-ridic-tak-boural-s-teslou-model-3-az-baterky-letaly-vzduchem/8297" title="Zdrogovaný řidič tak boural s Teslou Model 3, až baterky létaly vzduchem">
<div class="ico"><img src="https://www.svetmobilne.cz/zdrogovany-ridic-tak-boural-s-teslou-model-3-az-baterky-letaly-vzduchem/8297/img/tesla-model-3-crash-50.jpg" alt="articlepicture"></div>
<span>Zdrogovaný řidič tak boural s Teslou Model 3, až baterky létaly vzduchem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/android-tv-9-dorazil-na-televizory-sony-v-evrope/6960" title="Android TV 9 dorazil na televizory Sony v Evropě">
<div class="ico"><img src="https://www.tvfreak.cz/android-tv-9-dorazil-na-televizory-sony-v-evrope/6960/img/sony-a1-50.jpg" alt="articlepicture"></div>
<span>Android TV 9 dorazil na televizory Sony v Evropě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 10 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->