













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>NTU vyvinulo perovskitový solární panel s nebývalou 18,1% účinností | Svět hardware</title>
<meta NAME="description" CONTENT="Také na Nanyang Technological University, Singapore (NTU Singapore) se věnují vývoji perovskitových solárních panelů, které vypadají být slibným zdrojem elektrické energie do budoucna. Jejich verze dosáhla 18,1% účinnosti.">
<link rel="image_src" href="http://www.svethardware.cz/ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/img/perovskit-ntu-panel-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="NTU vyvinulo perovskitový solární panel s nebývalou 18,1% účinností" />
<meta property="og:description" content="Také na Nanyang Technological University, Singapore (NTU Singapore) se věnují vývoji perovskitových solárních panelů, které vypadají být slibným zdrojem elektrické energie do budoucna. Jejich verze dosáhla 18,1% účinnosti." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/img/perovskit-ntu-panel-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=DFBA6B24D6DECB327534ECE4B05389E4&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=DFBA6B24D6DECB327534ECE4B05389E4&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">NTU vyvinulo perovskitový solární panel s nebývalou 18,1% účinností</h1>
<div class="artpic"><img itemprop="image" src="ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/img/perovskit-ntu-panel-170.jpg" alt="NTU vyvinulo perovskitový solární panel s nebývalou 18,1% účinností" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-07-14">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Také na Nanyang Technological University, Singapore (NTU Singapore) se věnují vývoji perovskitových solárních panelů, které vypadají být slibným zdrojem elektrické energie do budoucna. Jejich verze dosáhla 18,1% účinnosti.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti%2F52560','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti%2F52560&text=NTU+vyvinulo+perovskitov%C3%BD+sol%C3%A1rn%C3%AD+panel+s+neb%C3%BDvalou+18%2C1%25+%C3%BA%C4%8Dinnost%C3%AD','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>V posledních měsících to začíná vypadat, že by se perovskitové solární panely skutečně mohly stát použitelnou metodou pro výrobu elektrické energie. Svou účinností se začínají blížit klasickým křemíkovým solárním panelům (přitom ještě před pár lety byly opravdu velmi neefektivní), mohou být ohebné a dokonce i částečně průhledné, což je umožňuje použít i tam, kde to s klasickým panely není možné. Slibně vypadají i hybridní panely kombinující křemíkové a perovskitové panely v jednom. Na Nanyang Technological University, Singapore (NTU Singapore) se prozatím věnují čistě perovskitovým panelům a podařilo se jim dosáhnout rekordní efektivity na panelu větším než 10 cm2.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/img/perovskit-ntu-panel.jpg" alt="Perovskitový solární panel od NTU" width="600" height="400" /></div>
<div> </div>
<div>Problémem je totiž to, že mnoho dosavadních perovskitových panelů, které byly testovány jen v laboratoři, má velmi malou plochu do 1 cm2. To je kvůli tomu, že je jejich výroba na větší ploše hodně problematická. Různé defekty a problémy s uniformitou se navíc projevují i na nižší efektivitě, která by na papíře (a pochopitelně i ve skutečném životě) nevypadala zdaleka tak dobře.</div>
<div> </div>
<div>NTU nicméně použilo jinou metodu, tzv. tepelné odpařování, které se používá např. při výrobě obrazovek typu OLED. Je to tedy metoda, která je schopná bez potíží vytvořit i větší plochy a navíc se dnes už běžně používá. Testovací vzorek měl plochu 21 cm2 a jeho účinnost dosahovala rekordních 18,1 % pro takto "velký" panel. Další vývoj těchto vědců směřuje právě k vývoji hybridních (tandemových) panelů, které budou kombinovat křemíkové a perovskitové verze. Každá je totiž citlivá na jiné světlo a mohou tak snadno spolupracovat dohromady za účelem významného zvýšení efektivity.</div>
<div> </div>
<div>Zdroj: <a title="media.ntu.edu.sg" href="https://media.ntu.edu.sg/NewsReleases/Pages/newsdetail.aspx?news=a012a8be-36e7-4fe5-b080-1a28a1e0908d" target="_blank" rel="noopener">media.ntu.edu.sg</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="273814124,661510719,753260320" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="apple-pry-samsungu-zaplati-pokutu-950-mil-usd-koupil-malo-oled-displeju/52558"  title="Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů">
            <img  src="apple-pry-samsungu-zaplati-pokutu-950-mil-usd-koupil-malo-oled-displeju/52558/img/apple-logo-100.jpg" alt="Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů" width="100" height="100" >
            <h2>Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="softbank-zvazuje-prodej-firmy-arm-holdings-ve-hre-je-i-primarni-emise-akcii/52557"  title="Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií">
            <img  src="softbank-zvazuje-prodej-firmy-arm-holdings-ve-hre-je-i-primarni-emise-akcii/52557/img/softbank-arm-100.jpg" alt="Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií" width="100" height="100" >
            <h2>Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="pandemie-prospela-trhu-s-pc-prodej-stoupl-diky-praci-z-domova/52536"  title="Pandemie prospěla trhu s PC, prodej stoupl díky práci z domova">
            <img  src="pandemie-prospela-trhu-s-pc-prodej-stoupl-diky-praci-z-domova/52536/img/hp-proone-pc-100.jpg" alt="Pandemie prospěla trhu s PC, prodej stoupl díky práci z domova" width="100" height="100" >
            <h2>Pandemie prospěla trhu s PC, prodej stoupl díky práci z domova</h2>
        </a>
        <div class="info"><span class="date">11.7.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pedot-nove-povrchove-vrstvy-katod-u-li-ion-zvysuji-napeti-a-bezpecnost/52533"  title="PEDOT: nové povrchové vrstvy katod u Li-Ion zvyšují napětí a bezpečnost">
            <img  src="pedot-nove-povrchove-vrstvy-katod-u-li-ion-zvysuji-napeti-a-bezpecnost/52533/img/battery-pedot-coating-100.jpg" alt="PEDOT: nové povrchové vrstvy katod u Li-Ion zvyšují napětí a bezpečnost" width="100" height="100" >
            <h2>PEDOT: nové povrchové vrstvy katod u Li-Ion zvyšují napětí a bezpečnost</h2>
        </a>
        <div class="info"><span class="date">10.7.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=1A76B8ADD22FA3AD9353FECCB30762E2&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1A76B8ADD22FA3AD9353FECCB30762E2&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="recenze-logitech-g915-tkl-klikaci-mechanika-s-lightspeed-i-bluetooth/52286"><img src="recenze-logitech-g915-tkl-klikaci-mechanika-s-lightspeed-i-bluetooth/52286/img/logitech-g915-tkl-170.jpg" alt="Logitech G915 TKL: klikací mechanika s Lightspeed i Bluetooth" width="170" height="170" ><strong>Logitech G915 TKL: klikací mechanika s Lightspeed i Bluetooth</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červen 2020" width="170" height="170" ><strong>Doporučené PC sestavy: červen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: červen 2020"  title="Doporučené fotoaparáty: červen 2020" width="170" height="170"><strong>Doporučené fotoaparáty: červen 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="https://www.svetmobilne.cz/porsche-a-mahle-testuji-3d-tisk-pistu-pridavaji-30-koni/8191"  title="Porsche a Mahle testují 3D tisk pístů: přidávají 30 koní">
        <img  src="porsche-a-mahle-testuji-3d-tisk-pistu-pridavaji-30-koni/52559/img/porsche-911-gt2-rs-mahle-100.jpg" alt="Porsche a Mahle testují 3D tisk pístů: přidávají 30 koní" width="100" height="100" >
        Porsche a Mahle testují 3D tisk pístů: přidávají 30 koní
    </a>
    <div class="par">
        <div>
<div>Společnosti Porsche a Mahle zkouší inovativní metodu výroby pístů do spalovacích motorů. Pomocí 3D tisku lze vyrobit lehčí písty, díky čemuž mohou zvýšit výkon motoru. První testy ukazují nárůst až 30 koní.</div>
</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="apple-pry-samsungu-zaplati-pokutu-950-mil-usd-koupil-malo-oled-displeju/52558"  title="Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů">
        <img  src="apple-pry-samsungu-zaplati-pokutu-950-mil-usd-koupil-malo-oled-displeju/52558/img/apple-logo-100.jpg" alt="Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů" width="100" height="100" >
        Apple prý Samsungu zaplatí pokutu 950 mil. USD, koupil málo OLED displejů
    </a>
    <div class="par">
        <div>Pokud nesplníte smluvní závazky, obvykle nastanou nepříjemné důsledky. Podle neoficiálních informací mělo toto postihnout společnost Apple, která má Samsungu zaplatit na pokutách okolo 950 mil. USD.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="softbank-zvazuje-prodej-firmy-arm-holdings-ve-hre-je-i-primarni-emise-akcii/52557"  title="Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií">
        <img  src="softbank-zvazuje-prodej-firmy-arm-holdings-ve-hre-je-i-primarni-emise-akcii/52557/img/softbank-arm-100.jpg" alt="Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií" width="100" height="100" >
        Softbank zvažuje prodej firmy Arm Holdings, ve hře je i primární emise akcií
    </a>
    <div class="par">
        <div>Společnost Softbank dle The Wall Street Journal (TWSJ) začala zvažovat možnost prodeje Arm Holdings, který přitom vlastní jen čtyři roky. Alternativou pro to může být primární emise cenných papírů, čili Initial Public Offering. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="hry-ubisoftu-se-maji-radikalne-zmenit-pote-co-byli-vyhozeni-vysoci-pracovnici/52556"  title="Hry Ubisoftu se mají radikálně změnit poté, co byli vyhozeni vysocí pracovníci">
        <img  src="hry-ubisoftu-se-maji-radikalne-zmenit-pote-co-byli-vyhozeni-vysoci-pracovnici/52556/img/ubisoft-100.jpg" alt="Hry Ubisoftu se mají radikálně změnit poté, co byli vyhozeni vysocí pracovníci" width="100" height="100" >
        Hry Ubisoftu se mají radikálně změnit poté, co byli vyhozeni vysocí pracovníci
    </a>
    <div class="par">
        <div>Ubisoft aktuálně plní stránky médií nejen díky svým nově představeným hrám sérií Assassin's Creed, Watchdogs či Far Cry, ale i kvůli tomu, že kvůli obvinění ze sexuálního obtěžování z firmy odchází vysocí pracovníci a to bude mít svůj vliv i na tvorbu firmy.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="integrovana-dg1-s-96-eu-spatrena-ponese-znacku-iris/52555"  title="Integrovaná DG1 s 96 EU spatřena, ponese značku Iris">
        <img  src="integrovana-dg1-s-96-eu-spatrena-ponese-znacku-iris/52555/img/intel-xe-dg1-100.jpg" alt="Integrovaná DG1 s 96 EU spatřena, ponese značku Iris" width="100" height="100" >
        Integrovaná DG1 s 96 EU spatřena, ponese značku Iris
    </a>
    <div class="par">
        <div>Intel se dle nového záznamu z testů firmy SiSoft chystá využít svou méně známou značku Iris pro integrované grafiky generace Xe. Jedna taková byla spatřena s 96 EU, což odpovídá často probírané grafice DG1. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="linus-torvalds-preje-instrukcim-avx-512-bolestivou-smrt/52550"   title="Linus Torvalds přeje instrukcím AVX-512 bolestivou smrt">
    <div class="ico"><img src="linus-torvalds-preje-instrukcim-avx-512-bolestivou-smrt/52550/img/intel-alder-lake-50.jpg" alt="52550/intel-alder-lake-50.jpg" title="Linus Torvalds přeje instrukcím AVX-512 bolestivou smrt" width="50" height="50" ></div>
    <span>Linus Torvalds přeje instrukcím AVX-512 bolestivou smrt</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="apple-nedoporucuje-zakryvat-webkameru-macbooku-kvuli-poskozeni-displeje/52546"   title="Apple nedoporučuje zakrývat webkameru MacBooku. Kvůli poškození displeje">
    <div class="ico"><img src="apple-nedoporucuje-zakryvat-webkameru-macbooku-kvuli-poskozeni-displeje/52546/img/macbook-pro-facetime-50.jpg" alt="52546/macbook-pro-facetime-50.jpg" title="Apple nedoporučuje zakrývat webkameru MacBooku. Kvůli poškození displeje" width="50" height="50" ></div>
    <span>Apple nedoporučuje zakrývat webkameru MacBooku. Kvůli poškození displeje</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nvidia-pry-zastavuje-vyrobu-vykonnejsich-rtx-2000-ceny-maji-stoupat/52547"   title="NVIDIA prý zastavuje výrobu výkonnějších RTX 2000, ceny mají stoupat">
    <div class="ico"><img src="nvidia-pry-zastavuje-vyrobu-vykonnejsich-rtx-2000-ceny-maji-stoupat/52547/img/nvidia-rtx-2000-50.jpg" alt="52547/nvidia-rtx-2000-50.jpg" title="NVIDIA prý zastavuje výrobu výkonnějších RTX 2000, ceny mají stoupat" width="50" height="50" ></div>
    <span>NVIDIA prý zastavuje výrobu výkonnějších RTX 2000, ceny mají stoupat</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="jailbreak-pro-playstation-4-je-zpet-chysta-se-do-verze-7-02/52537"   title="Jailbreak pro PlayStation 4 je zpět, chystá se do verze 7.02">
    <div class="ico"><img src="jailbreak-pro-playstation-4-je-zpet-chysta-se-do-verze-7-02/52537/img/playstation-4-pro-2-50.jpg" alt="52537/playstation-4-pro-2-50.jpg" title="Jailbreak pro PlayStation 4 je zpět, chystá se do verze 7.02" width="50" height="50" ></div>
    <span>Jailbreak pro PlayStation 4 je zpět, chystá se do verze 7.02</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=B67DA3D0F1D4F1318991FD2C70A29285" rel="nofollow" target="_blank"><img src="ntu-vyvinulo-perovskitovy-solarni-panel-s-nebyvalou-18-1-ucinnosti/52560/img/aaaoqh0peygvxgtrg6s.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/vogue-a-annie-leibovitz-pod-palbou-kvuli-fotkam-cernosske-gymnastky/8427" title="Vogue a Annie Leibovitz pod palbou kvůli fotkám černošské gymnastky">
<div class="ico"><img src="https://www.digimanie.cz/vogue-a-annie-leibovitz-pod-palbou-kvuli-fotkam-cernosske-gymnastky/8427/img/simone-biles-vogue-50.jpg" alt="articlepicture"></div>
<span>Vogue a Annie Leibovitz pod palbou kvůli fotkám černošské gymnastky</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/porsche-a-mahle-testuji-3d-tisk-pistu-pridavaji-30-koni/8191" title="Porsche a Mahle testují 3D tisk pístů: přidávají 30 koní">
<div class="ico"><img src="https://www.svetmobilne.cz/porsche-a-mahle-testuji-3d-tisk-pistu-pridavaji-30-koni/8191/img/porsche-911-gt2-rs-mahle-170(1)-50.jpg" alt="articlepicture"></div>
<span>Porsche a Mahle testují 3D tisk pístů: přidávají 30 koní</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/telly-zacina-pouzivat-kodek-h-265-jakou-prinasi-vyhodu/6749" title="Telly začíná používat kodek H.265. Jakou přináší výhodu?">
<div class="ico"><img src="https://www.tvfreak.cz/telly-zacina-pouzivat-kodek-h-265-jakou-prinasi-vyhodu/6749/img/telly-logo-50.jpg" alt="articlepicture"></div>
<span>Telly začíná používat kodek H.265. Jakou přináší výhodu?</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 7 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->