













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>NVIDIA ruší i GTC webcast, jak se dozvíme o novinkách? | Svět hardware</title>
<meta NAME="description" CONTENT="NVIDIA se už dříve rozhodla, že kvůli koronaviru zruší svůj letošní ročník konference GTC, přičemž oznámen byl online webcast, kde jsme se měli dozvědět vše potřebné. Ten byl ale nyní také zrušen. ">
<link rel="image_src" href="https://www.svethardware.cz/nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/img/nvidia-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="NVIDIA ruší i GTC webcast, jak se dozvíme o novinkách?" />
<meta property="og:description" content="NVIDIA se už dříve rozhodla, že kvůli koronaviru zruší svůj letošní ročník konference GTC, přičemž oznámen byl online webcast, kde jsme se měli dozvědět vše potřebné. Ten byl ale nyní také zrušen. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="https://www.svethardware.cz/nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.svethardware.cz/nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/img/nvidia-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=https://www.svethardware.cz/article.jsp?unid=5B238BD9363CC6F4B07CE1B177A7F2F8&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=5B238BD9363CC6F4B07CE1B177A7F2F8&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="geforce/" itemprop="url"><span itemprop="title">GeForce</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="nvidia/" itemprop="url"><span itemprop="title">NVIDIA</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">NVIDIA ruší i GTC webcast, jak se dozvíme o novinkách?</h1>
<div class="artpic"><img itemprop="image" src="nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/img/nvidia-170.jpg" alt="NVIDIA ruší i GTC webcast, jak se dozvíme o novinkách?" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-03-10">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>NVIDIA se už dříve rozhodla, že kvůli koronaviru zruší svůj letošní ročník konference GTC, přičemž oznámen byl online webcast, kde jsme se měli dozvědět vše potřebné. Ten byl ale nyní také zrušen. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.svethardware.cz%2Fnvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach%2F51498','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.svethardware.cz%2Fnvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach%2F51498&text=NVIDIA+ru%C5%A1%C3%AD+i+GTC+webcast%2C+jak+se+dozv%C3%ADme+o+novink%C3%A1ch%3F','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Jensen Huang se tak chystal na svou obvyklou prezentaci, která se ovšem už neměla odehrát před živým publikem, ale online. Poté měly následovat další prezentace v rámci online verze GTC 2020, ale to celé bylo nyní zrušeno. Jde o zajímavé a nečekané rozhodnutí vzhledem k tomu, jak moc si NVIDIA považuje své konference a jak významná je vždy i úvodní prezentace jejího šéfa. </div>
<div> </div>
<div><img src="nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/img/computex-2018-gtc-keynote-@2x-e1583790442410-1000x344.jpg" alt="" width="650" height="224" /> </div>
<div>Jak to tedy bude pobíhat? Namísto živých či pouze online vystoupení nám sama NVIDIA prostě jen rozešle tiskové zprávy s novinkami, které se chystala na GTC 2020 představit, a to v průběhu 24. března, čili právě za dva týdny. Ihned poté pak bude následovat konference s investory, z níž samotné bychom se mohli dozvědět také nějaké výživné informace, takže si můžeme v kalendáři kroužkovat přespříští úterý. </div>
<div> </div>
<div>GPU Technology Conference, na níž NVIDIA původně očekávala cca 10.000 návštěvníků, tak letos proběhne i v online podobě velice omezeně, ovšem my bychom neměli přijít o žádné z chystaných novinek, jen se je dozvíme z tiskovek. Rozhovor Huanga s investory proběhne na stránkách <a href="https://investor.nvidia.com/home/default.aspx" target="_blank" rel="noopener">investor.nvidia.com</a> a zaposlouchat se do něj bude moci i široká veřejnost. Začátek je naplánován na 8. hodinu ranní pacifického času, čili 4. odpolední našeho času. Čili někdy předtím a snad s dostatečným předstihem by NVIDIA měla zveřejnit slíbené tiskovky, abychom se s nimi mohli seznámit. </div>
<div> </div>
<div>A proč vůbec NVIDIA zrušila i digitální prezentaci? Prý i tu by bylo vzhledem k šířící se nákaze obtížné zajistit, což vypadá jako odůvodnění trošku podivně, když si uvědomíme, že by k tomu v podstatě stačil sám Jensen Huang před kamerou a případní hosté. Nicméně jiné části "GTC Digital" proběhnou, a to webinary, sezení s experty, předem zaznamenané rozmluvy, atd. NVIDIA ale zatím není připravena sdělit detaily, takže podrobné informace o tom, co a kdy bude odstreamováno, se dozvíme později. </div>
<div> </div>
<div>Zdroj: TZ NVIDIA via <a href="https://www.techpowerup.com/264621/nvidia-gtc-news-to-be-shared-on-march-24-followed-by-investor-call" target="_blank" rel="noopener">techPowerUp</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="819584823,819584820,689844961,813710097,763447457,763447458" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="z-geforce-now-mizi-dalsi-hry-tentokrat-od-od-2k-games/51484"  title="Z GeForce Now mizí další hry, tentokrát od 2K Games">
            <img  src="z-geforce-now-mizi-dalsi-hry-tentokrat-od-od-2k-games/51484/img/borderlands-3-1-100.jpg" alt="Z GeForce Now mizí další hry, tentokrát od 2K Games" width="100" height="100" >
            <h2>Z GeForce Now mizí další hry, tentokrát od 2K Games</h2>
        </a>
        <div class="info"><span class="date">8.3.2020, <span class="author-color">Jáchym Šlik</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-ampere-ga100-udajne-az-48-gb-hbm2e-a-takty-2-2-ghz/51482"  title="Nvidia Ampere GA100: údajně až 48 GB HBM2e a takty 2,2 GHz">
            <img  src="nvidia-ampere-ga100-udajne-az-48-gb-hbm2e-a-takty-2-2-ghz/51482/img/nvidia-ampere-100.jpg" alt="Nvidia Ampere GA100: údajně až 48 GB HBM2e a takty 2,2 GHz" width="100" height="100" >
            <h2>Nvidia Ampere GA100: údajně až 48 GB HBM2e a takty 2,2 GHz</h2>
        </a>
        <div class="info"><span class="date">7.3.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="https://www.tvfreak.cz/hbo-natoci-serial-podle-hry-the-last-of-us-prizvalo-si-autora-cernobylu/6462"  title="HBO natočí seriál podle hry The Last of Us, přizvalo si autora Černobylu">
            <img  src="hbo-natoci-serial-podle-hry-the-last-of-us-prizvalo-si-autora-cernobylu/51473/img/the-last-of-us-2-100.jpg" alt="HBO natočí seriál podle hry The Last of Us, přizvalo si autora Černobylu" width="100" height="100" >
            <h2>HBO natočí seriál podle hry The Last of Us, přizvalo si autora Černobylu</h2>
        </a>
        <div class="info"><span class="date">6.3.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="amd-konci-s-vysavacovym-chlazenim-svych-grafickych-karet/51470"  title="AMD končí s &quot;vysavačovým&quot; chlazením svých grafických karet">
            <img  src="amd-konci-s-vysavacovym-chlazenim-svych-grafickych-karet/51470/img/amd-chladic-100.jpg" alt="AMD končí s &quot;vysavačovým&quot; chlazením svých grafických karet" width="100" height="100" >
            <h2>AMD končí s "vysavačovým" chlazením svých grafických karet</h2>
        </a>
        <div class="info"><span class="date">6.3.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=https://www.svethardware.cz/article.jsp?unid=1C554BD0F3D2E4B40967251845789835&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=1C554BD0F3D2E4B40967251845789835&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2020" width="170" height="170" ><strong>Doporučené PC sestavy: únor 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s1-postrehy-z-praxe/8027"><img src="https://www.digimanie.cz/image/article/8027/panasonic-lumix-s1-170.jpg" alt="Panasonic Lumix S1: postřehy z praxe"  title="Panasonic Lumix S1: postřehy z praxe" width="170" height="170"><strong>Panasonic Lumix S1: postřehy z praxe</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: únor 2020"  title="Doporučené fotoaparáty: únor 2020" width="170" height="170"><strong>Doporučené fotoaparáty: únor 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nvidia-nabizi-prehledny-seznam-her-pro-geforce-now/51499"  title="NVIDIA nabízí přehledný seznam her pro GeForce NOW">
        <img  src="nvidia-nabizi-prehledny-seznam-her-pro-geforce-now/51499/img/geforce-now-100.jpg" alt="NVIDIA nabízí přehledný seznam her pro GeForce NOW" width="100" height="100" >
        NVIDIA nabízí přehledný seznam her pro GeForce NOW
    </a>
    <div class="par">
        <div>NVIDIA musela v posledních týdnech a dnech spolknout řadu hořkých pilulek. Vedle zrušeného ročníku konference GTC 2020 se začala vytrácet také podpora služby GeForce NOW ze strany herních vydavatelů.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="philips-346p1crh-zakriveny-monitor-s-dokovaci-stanici-usb-c/51497"  title="Philips 346P1CRH: zakřivený monitor s dokovací stanicí USB-C">
        <img  src="philips-346p1crh-zakriveny-monitor-s-dokovaci-stanici-usb-c/51497/img/philips-346p1crh-2-100.jpg" alt="Philips 346P1CRH: zakřivený monitor s dokovací stanicí USB-C" width="100" height="100" >
        Philips 346P1CRH: zakřivený monitor s dokovací stanicí USB-C
    </a>
    <div class="par">
        <div>Novinka na českém trhu, 34" zakřivený LCD monitor Philips 346P1CRH, je určen pro širokou škálu činností od práce po hry. Uživatelům nabídne rozlišení WQHD, certifikaci DisplayHDR 400, výklopnou webkameru nebo dokovací stanici USB-C.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="dusledek-koronaviru-cinsky-streamer-si-spankem-vydelal-skoro-100-tisic/51496"  title="Důsledek koronaviru? Čínský streamer si spánkem vydělal skoro 100 tisíc">
        <img  src="dusledek-koronaviru-cinsky-streamer-si-spankem-vydelal-skoro-100-tisic/51496/img/cinsky-streamer-koronavirus-100.jpg" alt="Důsledek koronaviru? Čínský streamer si spánkem vydělal skoro 100 tisíc" width="100" height="100" >
        Důsledek koronaviru? Čínský streamer si spánkem vydělal skoro 100 tisíc
    </a>
    <div class="par">
        <div>Kvůli epidemii koronaviru tráví lidé z Číny více času na internetu. I díky tomu mohl jeden ze streamerů vydělat slušné peníze přímým přenosem svého spánku. Video shlédlo přes 18 milionů diváků.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="twitter-pridava-v-boji-proti-hate-speech-uz-zadne-narazky-na-nemocne-nebo-na-vek/51495"  title="Twitter přidává v boji proti hate speech, už žádné narážky na nemocné nebo věk">
        <img  src="twitter-pridava-v-boji-proti-hate-speech-uz-zadne-narazky-na-nemocne-nebo-na-vek/51495/img/twitter-logo-100.jpg" alt="Twitter přidává v boji proti hate speech, už žádné narážky na nemocné nebo věk" width="100" height="100" >
        Twitter přidává v boji proti hate speech, už žádné narážky na nemocné nebo věk
    </a>
    <div class="par">
        <div><span style="font-weight: 400;">Sociální síť Twitter chce, aby byla slušnějším místem, a tak rozšiřuje počet témat, která budou cenzurována. Zmizí nadávky na věkové skupiny nebo na lidi trpící nemocemi, případně tělesnými postiženími. </span></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="acer-vypousti-do-sveta-24-5-i-27-predator-s-240hz-ips/51494"  title="Acer vypouští do světa 24,5&quot; i 27&quot; Predator s 240Hz IPS">
        <img  src="acer-vypousti-do-sveta-24-5-i-27-predator-s-240hz-ips/51494/img/acer-predator-100.jpg" alt="Acer vypouští do světa 24,5&quot; i 27&quot; Predator s 240Hz IPS" width="100" height="100" >
        Acer vypouští do světa 24,5" i 27" Predator s 240Hz IPS
    </a>
    <div class="par">
        <div>Společnost Acer se rozhodla vypustit na trh dva nové rychlé monitory řady Predator. Jednak je to 24,5" model a vedle něj 27" model, přičemž oba jsou vybaveny panely Fast IPS dosahujícími až 240Hz obnovovací frekvence. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="tp-link-uvadi-levnou-chytrou-zasuvku-tapo-p100-co-vsechno-umi/51416"   title="TP-Link uvádí levnou chytrou zásuvku Tapo P100. Co všechno umí?">
    <div class="ico"><img src="tp-link-uvadi-levnou-chytrou-zasuvku-tapo-p100-co-vsechno-umi/51416/img/tp-link-tapo-p100-2-50.jpg" alt="51416/tp-link-tapo-p100-2-50.jpg" title="TP-Link uvádí levnou chytrou zásuvku Tapo P100. Co všechno umí?" width="50" height="50" ></div>
    <span>TP-Link uvádí levnou chytrou zásuvku Tapo P100. Co všechno umí?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="vyzkumnici-nasli-neopravitelnou-chybu-v-procesorech-intel/51474"   title="Výzkumníci našli &quot;neopravitelnou chybu&quot; v procesorech Intel">
    <div class="ico"><img src="vyzkumnici-nasli-neopravitelnou-chybu-v-procesorech-intel/51474/img/intel-core-50.jpg" alt="51474/intel-core-50.jpg" title="Výzkumníci našli &quot;neopravitelnou chybu&quot; v procesorech Intel" width="50" height="50" ></div>
    <span>Výzkumníci našli "neopravitelnou chybu" v procesorech Intel</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-konci-s-vysavacovym-chlazenim-svych-grafickych-karet/51470"   title="AMD končí s &quot;vysavačovým&quot; chlazením svých grafických karet">
    <div class="ico"><img src="amd-konci-s-vysavacovym-chlazenim-svych-grafickych-karet/51470/img/amd-chladic-50.jpg" alt="51470/amd-chladic-50.jpg" title="AMD končí s &quot;vysavačovým&quot; chlazením svých grafických karet" width="50" height="50" ></div>
    <span>AMD končí s "vysavačovým" chlazením svých grafických karet</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nasly-se-dve-nove-bezpecnostni-diry-u-cpu-tentokrat-u-amd-od-bulldozeru-po-zen/51485"   title="Našly se dvě nové bezpečnostní díry u CPU, tentokrát u AMD od Bulldozeru po Zen">
    <div class="ico"><img src="nasly-se-dve-nove-bezpecnostni-diry-u-cpu-tentokrat-u-amd-od-bulldozeru-po-zen/51485/img/amd-logo-50.jpg" alt="51485/amd-logo-50.jpg" title="Našly se dvě nové bezpečnostní díry u CPU, tentokrát u AMD od Bulldozeru po Zen" width="50" height="50" ></div>
    <span>Našly se dvě nové bezpečnostní díry u CPU, tentokrát u AMD od Bulldozeru po Zen</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="https://www.svethardware.cz/article.jsp?unid=8879F4613419A79A05F353DDFC726DFB" rel="nofollow" target="_blank"><img src="nvidia-rusi-i-gtc-webcast-jak-se-dozvime-o-novinkach/51498/img/yj-x9tnw08y.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/irix-uvedl-svetelny-objektiv-45mm-f1-4/8262" title="Irix uvedl světelný objektiv 45mm F1.4">
<div class="ico"><img src="https://www.digimanie.cz/irix-uvedl-svetelny-objektiv-45mm-f1-4/8262/img/irix-45mm-f14-50.jpg" alt="articlepicture"></div>
<span>Irix uvedl světelný objektiv 45mm F1.4</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/v-cine-se-prodalo-o-polovinu-mene-smartphonu-na-vine-je-koronavirus/8053" title="V Číně se prodalo o polovinu méně smartphonů, na vině je koronavirus">
<div class="ico"><img src="https://www.svetmobilne.cz/v-cine-se-prodalo-o-polovinu-mene-smartphonu-na-vine-je-koronavirus/8053/img/iphone-11-170(1)-50.jpg" alt="articlepicture"></div>
<span>V Číně se prodalo o polovinu méně smartphonů, na vině je koronavirus</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/nove-soundbary-sharp-s-dolby-atmos-zamirily-na-cesky-trh/6473" title="Nové soundbary Sharp s Dolby Atmos zamířily na český trh">
<div class="ico"><img src="https://www.tvfreak.cz/nove-soundbary-sharp-s-dolby-atmos-zamirily-na-cesky-trh/6473/img/sharp-ht-sbw800-1-50.jpg" alt="articlepicture"></div>
<span>Nové soundbary Sharp s Dolby Atmos zamířily na český trh</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 9 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->