













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Objev nových hvězd značí možný počátek kolize Mléčné dráhy s blízkými galaxiemi | Svět hardware</title>
<meta NAME="description" CONTENT="Právě dnes jsme se podívali na to, jak satelity Starlink ruší astronomy při pozorování okolního vesmíru, a to konkrétně Magellanových mračen. Jde o označení blízkých galaxií, jež už možná jsou v procesu kolize s naší Mléčnou dráhou. ">
<link rel="image_src" href="https://www.svethardware.cz/objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/galaxie-stret-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Objev nových hvězd značí možný počátek kolize Mléčné dráhy s blízkými galaxiemi" />
<meta property="og:description" content="Právě dnes jsme se podívali na to, jak satelity Starlink ruší astronomy při pozorování okolního vesmíru, a to konkrétně Magellanových mračen. Jde o označení blízkých galaxií, jež už možná jsou v procesu kolize s naší Mléčnou dráhou. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="https://www.svethardware.cz/objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.svethardware.cz/objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/galaxie-stret-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1407190399/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_1526001354/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=https://www.svethardware.cz/article.jsp?unid=ABF335BCCB625D0B3AA76D213011D33E&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=ABF335BCCB625D0B3AA76D213011D33E&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pruzkum-vesmiru/" itemprop="url"><span itemprop="title">Průzkum vesmíru</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="esa/" itemprop="url"><span itemprop="title">ESA</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Objev nových hvězd značí možný počátek kolize Mléčné dráhy s blízkými galaxiemi</h1>
<div class="artpic"><img itemprop="image" src="objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/galaxie-stret-170.jpg" alt="Objev nových hvězd značí možný počátek kolize Mléčné dráhy s blízkými galaxiemi" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-01-09">Včera</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Právě dnes jsme se podívali na to, jak satelity Starlink ruší astronomy při pozorování okolního vesmíru, a to konkrétně Magellanových mračen. Jde o označení blízkých galaxií, jež už možná jsou v procesu kolize s naší Mléčnou dráhou. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.svethardware.cz%2Fobjev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi%2F51038','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.svethardware.cz%2Fobjev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi%2F51038&text=Objev+nov%C3%BDch+hv%C4%9Bzd+zna%C4%8D%C3%AD+mo%C5%BEn%C3%BD+po%C4%8D%C3%A1tek+kolize+Ml%C3%A9%C4%8Dn%C3%A9+dr%C3%A1hy+s+bl%C3%ADzk%C3%BDmi+galaxiemi','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Velké Magellanovo mračno je nejjasnější galaxie, kterou můžeme vidět na naší obloze, tedy samozřejmě krom naší vlastní Galaxie (Mléčné dráhy). Snadno se můžeme orientovat podle následujícího obrázku, kde můžeme identifikovat jednak Velké a vlevo od něj Malé Magellanovo mračno, což jsou ve skutečnosti trpasličí nepravidelné galaxie vzdálené asi 170 tisíc a 200 tisíc světelných let. Ty mají být na kolizní cestě s naší Galaxií, ovšem panika rozhodně není namístě. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/themilkyways-640x353.jpg" alt="" width="640" height="353" /></div>
<div> </div>
<div>I kdybychom se toho dožili a ocitli se uprostřed takové kolize, nešlo by o žádnou katastrofu, ostatně spíše než o kolizi jde o jakési prolnutí a postupné splynutí dvou galaxií a vzhledem ke vzdálenostem mezi hvězdami by bylo zapotřebí mít opravdu velkou smůlu na opravdovou srážku. Naopak to můžeme považovat za věc, která přispěje k celkovému oživení stárnoucí Galaxie a k nové hvězdotvorbě. </div>
<div> </div>
<div>A právě to už se dle astronomů nejspíše nějakou dobu děje. Ti totiž při sledování vnějších částí Galaxie narazili na neočekávanou kupu malých hvězd, které se jali blíže zkoumat a označili je za možné zvěstovatele kolize zmíněných galaxií s tou naší. Hlavní důvod je prostý. Na okrajích Galaxie obvykle najdeme ty nejstarší hvězdy, takže lze očekávat, že objev naopak velice mladých je překvapivý, a jejich vznik tak asi byl něčím způsoben. </div>
<div> </div>
<div>Proč ovšem nebyly takové hvězdy nalezeny dříve? Jednoduše proto, že k tomu nebyly vhodné prostředky a změnil to evropský satelit Gaia, který mapuje Galaxii plus řadu dalších významných objektů. Díky satelitu Gaia už máme zjištěny pozice více než 1,7 miliardy hvězd, a tak mohla být mezi nimi nalezena i hvězdokupa Price-Whelan 1. Jednotlivé hvězdy, které do ní patří, byly na následujícím snímku označeny modře. </div>
<div> </div>
<div><img src="objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/1-themilkyways.jpg" alt="" width="650" height="401" /></div>
<div> </div>
<div>Většina z hvězd v Price-Whelan 1 je stará cca 117 milionů let, zatímco obvyklý věk hvězd v této oblasti se počítá v miliardách let. Tato hvězdokupa přitom sídlí poblíž oblasti Magellanova proudu, což je táhnoucí se oblak vodíku, jenž směřuje k naší Galaxii. Dle předpokladů by tak dané hvězdy měly mít velice nízký obsah kovů, čili jakýchkoliv prvků krom vodíku a helia a dle analýzy Davida Nidevera (Montana State University) je tomu skutečně tak. </div>
<div> </div>
<div>Astronomové tak uvádějí, že Magellanův proud už před více než 100 miliony let začala ovlivňovat gravitace a slapové síly Galaxie, které v něm způsobily tvorbu nových hvězd. Ty poté migrovaly směrem ke Galaxii a staly se již součástí jejího disku. Dle těchto poznatků se předpokládá, že okraj Magellanova proudu je ve skutečnosti vzdálen asi 90.000 světelných let od Galaxie, čili mnohem blíže, než se předpokládalo. </div>
<div> </div>
<div>
<center><iframe width="640" height="360" src="https://www.youtube.com/embed/4disyKG7XtU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center>
</div>
<div> </div>
<div>Na základě nových dat se možná dozvíme i to, zda Velké či Malé Magellanovo mračno snad již dříve neprošlo skrz Galaxii. Dle simulací (viz video) je totiž patrné, že kolidující galaxie mohou i několikrát projít skrz sebe, než nakonec splynou v jednu. V takovém případě by tedy už dávno nešlo o počátek kolize, ale spíše o další "kolečko".</div>
<div> </div>
<div>Zdroj: <a href="https://www.extremetech.com/extreme/304408-astronomers-spot-new-stars-that-signal-upcoming-galactic-collision" target="_blank" rel="noopener">Extremetech</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="111201835,21794211,69324853" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="ge-kitchen-hub-libo-sirokouhlou-mikrovlnku-s-netflixem/51034"  title="GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?">
            <img  src="ge-kitchen-hub-libo-sirokouhlou-mikrovlnku-s-netflixem/51034/img/ge-kitchen-hub-100.jpg" alt="GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?" width="100" height="100" >
            <h2>GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="blizi-se-volby-facebook-zacne-omezovat-nektera-deepfake-videa/51030"  title="Blíží se volby, Facebook začne omezovat některá deepfake videa">
            <img  src="blizi-se-volby-facebook-zacne-omezovat-nektera-deepfake-videa/51030/img/facebook-logo-100.jpg" alt="Blíží se volby, Facebook začne omezovat některá deepfake videa" width="100" height="100" >
            <h2>Blíží se volby, Facebook začne omezovat některá deepfake videa</h2>
        </a>
        <div class="info"><span class="date">8.1.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="bude-thunderbolt-4-rychlejsi-dle-informaci-intelu-nejspise-ne/51025"  title="Bude Thunderbolt 4 rychlejší? Dle informací Intelu nejspíše ne">
            <img  src="bude-thunderbolt-4-rychlejsi-dle-informaci-intelu-nejspise-ne/51025/img/thunderbolt-4-100.jpg" alt="Bude Thunderbolt 4 rychlejší? Dle informací Intelu nejspíše ne" width="100" height="100" >
            <h2>Bude Thunderbolt 4 rychlejší? Dle informací Intelu nejspíše ne</h2>
        </a>
        <div class="info"><span class="date">8.1.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="youtube-meni-pravidla-videa-pro-deti-budou-bez-cilenych-reklam/51015"  title="YouTube mění pravidla, videa pro děti budou bez cílených reklam">
            <img  src="youtube-meni-pravidla-videa-pro-deti-budou-bez-cilenych-reklam/51015/img/youtube-100.jpg" alt="YouTube mění pravidla, videa pro děti budou bez cílených reklam" width="100" height="100" >
            <h2>YouTube mění pravidla, videa pro děti budou bez cílených reklam</h2>
        </a>
        <div class="info"><span class="date">7.1.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=https://www.svethardware.cz/article.jsp?unid=A35BE12606D0ADF450D67B1A3874EA6F&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=A35BE12606D0ADF450D67B1A3874EA6F&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-fujifilm-x-t3-fotak-i-profi-kamera/7996"><img src="https://www.digimanie.cz/image/article/7996/fujifilm-x-t3-170.jpg" alt="Fujifilm X-T3: foťák i profi kamera"  title="Fujifilm X-T3: foťák i profi kamera" width="170" height="170"><strong>Fujifilm X-T3: foťák i profi kamera</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2019/48464"><img src="doporucene-pc-sestavy-2019/48464/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: prosinec 2019" width="170" height="170" ><strong>Doporučené PC sestavy: prosinec 2019</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="herni-streamovaci-sluzby-prisel-uz-jejich-cas/50855"><img src="herni-streamovaci-sluzby-prisel-uz-jejich-cas/50855/img/hry-streamovani-170.jpg" alt="Herní streamovací služby: přišel už jejich čas?" width="170" height="170" ><strong>Herní streamovací služby: přišel už jejich čas?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="zotac-zbox-ca621-nano-mini-pc-s-pasivne-chlazenym-ryzen-3/51039"  title="ZOTAC ZBOX CA621 Nano: mini PC s pasivně chlazeným Ryzen 3">
        <img  src="zotac-zbox-ca621-nano-mini-pc-s-pasivne-chlazenym-ryzen-3/51039/img/zotac-zbox-100.jpg" alt="ZOTAC ZBOX CA621 Nano: mini PC s pasivně chlazeným Ryzen 3" width="100" height="100" >
        ZOTAC ZBOX CA621 Nano: mini PC s pasivně chlazeným Ryzen 3
    </a>
    <div class="par">
        <div>Společnost ZOTAC známe jako specialistu na grafické karty, ale také na malé počítače PC. Mezi své desítky modelů přitom tato firma zařadí také ZBOX CA621 Nano, který nabídne pasivně chlazený Ryzen 3.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="intel-ukazal-kartu-xe-dg1-software-development-vehicle/51037"  title="Intel ukázal kartu Xe DG1: &quot;Software Development Vehicle&quot;">
        <img  src="intel-ukazal-kartu-xe-dg1-software-development-vehicle/51037/img/intel-xe-dg1-100.jpg" alt="Intel ukázal kartu Xe DG1: &quot;Software Development Vehicle&quot;" width="100" height="100" >
        Intel ukázal kartu Xe DG1: "Software Development Vehicle"
    </a>
    <div class="par">
        <div>Po velice dlouhé době se můžeme podívat na samostatnou grafickou kartu firmy Intel, přičemž nyní už nejde o žádné spekulativní a fanouškovské návrhy. Jde o podobu reálného produktu, který se zatím chystá pro firemní partnery. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="kioxia-ohlasila-pozar-ve-sve-nejmodernejsi-tovarne-na-nand-flash/51036"  title="Kioxia ohlásila požár ve své nejmodernější továrně na NAND Flash">
        <img  src="kioxia-ohlasila-pozar-ve-sve-nejmodernejsi-tovarne-na-nand-flash/51036/img/toshiba-western-digital-yokkaichi--100.jpg" alt="Kioxia ohlásila požár ve své nejmodernější továrně na NAND Flash" width="100" height="100" >
        Kioxia ohlásila požár ve své nejmodernější továrně na NAND Flash
    </a>
    <div class="par">
        <div>V provozu společností Kioxia (dříve Toshiba Memory) a Western Digital v japonském Yokkaichi vypukl požár. Stalo se tak v prostorách továrny Fab 6, a to přímo v tzv. cleanroom, čili v hlavních prostorách s vysokými požadavky na čistotu. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="comet-lake-s-s-10-jadry-si-mohou-vzit-az-300-w/51035"  title="Comet Lake-S s 10 jádry si mohou vzít až 300 W">
        <img  src="comet-lake-s-s-10-jadry-si-mohou-vzit-az-300-w/51035/img/intel-comet-lake-100.jpg" alt="Comet Lake-S s 10 jádry si mohou vzít až 300 W" width="100" height="100" >
        Comet Lake-S s 10 jádry si mohou vzít až 300 W
    </a>
    <div class="par">
        <div>Intel už dlouhou řadu let využívá 14nm výrobní proces, který byl využíván nejdříve pro maximálně čtyřjádrové desktopové procesory a nyní je po svém vylepšení už využit pro desetijádrové s vyššími takty. To se muselo podepsat na spotřebě.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="ge-kitchen-hub-libo-sirokouhlou-mikrovlnku-s-netflixem/51034"  title="GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?">
        <img  src="ge-kitchen-hub-libo-sirokouhlou-mikrovlnku-s-netflixem/51034/img/ge-kitchen-hub-100.jpg" alt="GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?" width="100" height="100" >
        GE Kitchen Hub: libo širokoúhlou mikrovlnku s Netflixem?
    </a>
    <div class="par">
        <div>Společnost General Electrics si připravila novou verzi zařízení Kitchen Hub, která kombinuje dvě věci, a sice vaření a zábavu. Jedná se o mikrovlnnou troubu, jež je vybavena 27" širokoúhlou obrazovkou. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="zahadne-drony-letaji-nad-nebraskou-a-coloradem-nikdo-nevi-proc/50994"   title="Záhadné drony létají nad Nebraskou a Coloradem. Nikdo neví proč">
    <div class="ico"><img src="zahadne-drony-letaji-nad-nebraskou-a-coloradem-nikdo-nevi-proc/50994/img/dji-spreading-wings-50.jpg" alt="50994/dji-spreading-wings-50.jpg" title="Záhadné drony létají nad Nebraskou a Coloradem. Nikdo neví proč" width="50" height="50" ></div>
    <span>Záhadné drony létají nad Nebraskou a Coloradem. Nikdo neví proč</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="geforce-rtx-2060-ko-odpoved-na-rx-5600-xt/51022"   title="GeForce RTX 2060 KO: odpověď na RX 5600 XT?">
    <div class="ico"><img src="geforce-rtx-2060-ko-odpoved-na-rx-5600-xt/51022/img/rtx-2060-ko-50.jpg" alt="51022/rtx-2060-ko-50.jpg" title="GeForce RTX 2060 KO: odpověď na RX 5600 XT?" width="50" height="50" ></div>
    <span>GeForce RTX 2060 KO: odpověď na RX 5600 XT?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="take-two-zatrhli-fanouskovsky-projekt-na-pc-verzi-red-dead-redemption/50967"   title="Take-Two zatrhli fanouškovský projekt na PC verzi Red Dead Redemption">
    <div class="ico"><img src="take-two-zatrhli-fanouskovsky-projekt-na-pc-verzi-red-dead-redemption/50967/img/rockstar-rdr-2-50.jpg" alt="50967/rockstar-rdr-2-50.jpg" title="Take-Two zatrhli fanouškovský projekt na PC verzi Red Dead Redemption" width="50" height="50" ></div>
    <span>Take-Two zatrhli fanouškovský projekt na PC verzi Red Dead Redemption</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-se-chysta-predstavit-zen-3-uz-v-pondeli/50983"   title="AMD se chystá představit Zen 3, už v pondělí">
    <div class="ico"><img src="amd-se-chysta-predstavit-zen-3-uz-v-pondeli/50983/img/amd-zen-3-50.jpg" alt="50983/amd-zen-3-50.jpg" title="AMD se chystá představit Zen 3, už v pondělí" width="50" height="50" ></div>
    <span>AMD se chystá představit Zen 3, už v pondělí</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="https://www.svethardware.cz/article.jsp?unid=AD3DF71687820E78A2F7C37FEA8871EE" rel="nofollow" target="_blank"><img src="objev-novych-hvezd-znaci-mozny-pocatek-kolize-mlecne-drahy-s-blizkymi-galaxiemi/51038/img/f4wa3syhwcc8uomt8o.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/canon-se-soustredi-na-bajonet-rf-ef-odsunut-na-vedlejsi-kolej/8174" title="Canon se soustředí na bajonet RF, EF odsunut na vedlejší kolej">
<div class="ico"><img src="https://www.digimanie.cz/canon-se-soustredi-na-bajonet-rf-ef-odsunut-na-vedlejsi-kolej/8174/img/canon-eor-r-50.jpg" alt="articlepicture"></div>
<span>Canon se soustředí na bajonet RF, EF odsunut na vedlejší kolej</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/msi-gs66-stealth-a-raider-s-300hz-displejem-a-99-9wh-baterii/7991" title="MSI GS66 Stealth a Raider s 300Hz displejem a 99,9Wh baterií">
<div class="ico"><img src="https://www.svetmobilne.cz/msi-gs66-stealth-a-raider-s-300hz-displejem-a-99-9wh-baterii/7991/img/msi-gs66-notebook-50.jpg" alt="articlepicture"></div>
<span>MSI GS66 Stealth a Raider s 300Hz displejem a 99,9Wh baterií</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/insta360-uvadi-modularni-kameru-one-r-umi-360-4k-nebo-5-3k/6416" title="Insta360 uvádí modulární kameru ONE R, umí 360°, 4K nebo 5.3K">
<div class="ico"><img src="https://www.tvfreak.cz/insta360-uvadi-modularni-kameru-one-r-umi-360-4k-nebo-5-3k/6416/img/insta360-one-r-50.jpg" alt="articlepicture"></div>
<span>Insta360 uvádí modulární kameru ONE R, umí 360°, 4K nebo 5.3K</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 15 -->
    
    
        <div id="bfooter" style="bottom: 33px;">
            <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
        </div>
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a">');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->