













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Star Citizen bude brzy sledovat pohyb hlavy pomocí Tobii | Svět hardware</title>
<meta NAME="description" CONTENT="Dá se říci, že systémy jako Tobii Eye Tracker představují zlatou střední cestu mezi hraním na monitoru a hraním s VR headsetem. A právě Star Citizen je hra, která po takovém hardwaru přímo volala. ">
<link rel="image_src" href="http://www.svethardware.cz/star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/img/tobii-star-citizen-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Star Citizen bude brzy sledovat pohyb hlavy pomocí Tobii" />
<meta property="og:description" content="Dá se říci, že systémy jako Tobii Eye Tracker představují zlatou střední cestu mezi hraním na monitoru a hraním s VR headsetem. A právě Star Citizen je hra, která po takovém hardwaru přímo volala. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/img/tobii-star-citizen-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=1A785BAFCC704C03FB8E669EC696CBB5&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1A785BAFCC704C03FB8E669EC696CBB5&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="hry/" itemprop="url"><span itemprop="title">Hry a technologie</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Star Citizen bude brzy sledovat pohyb hlavy pomocí Tobii</h1>
<div class="artpic"><img itemprop="image" src="star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/img/tobii-star-citizen-170.jpg" alt="Star Citizen bude brzy sledovat pohyb hlavy pomocí Tobii" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-12-11">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Dá se říci, že systémy jako Tobii Eye Tracker představují zlatou střední cestu mezi hraním na monitoru a hraním s VR headsetem. A právě Star Citizen je hra, která po takovém hardwaru přímo volala. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fstar-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii%2F53819','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fstar-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii%2F53819&text=Star+Citizen+bude+brzy+sledovat+pohyb+hlavy+pomoc%C3%AD+Tobii','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Existují mnohé amatérské systémy, které jsou určeny ke sledování pohybu hlavy, a to pomocí upravených webových kamer a náhlavní soustavy vybavené infračervenými diodami. Kamera tak prostě sleduje polohu alespoň třech diod a dle toho určí, kam se uživatel dívá, což pak lze v podporovaných hrách spojit právě s pohledem našeho avatara. Zvláště v simulátorech tak jde o velice užitečný systém, na který si můžeme rychle zvyknout a ocenit jeho výhodu ve volném rozhledu, aniž bychom byli jako při využití VR headsetu odříznuti od reality, a to nehledě na zvýšené HW nároky a samotnou pořizovací cenu. </div>
<div> </div>
<div><img src="star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/img/f1d793da-a550-4928-8990-fc629242966b.jpg" alt="" width="650" height="367" /></div>
<div> </div>
<div>Zařízení Tobii má stejnou funkci, ovšem technologicky je samozřejmě vyspělejší než kamerka sledující tři diody, kterou může zmást i slunce prosvítající skrz okno (chce to mít k dispozici řádnou herní kobku). Tobii dokáže sledovat jak hlavu, tak i oči, díky čemuž dokáže se slušnou přesností určit i místo na obrazovce, kam se uživatel kouká. To se pak může využít třeba pro okamžité vyvolání jinak skrytého menu, apod. </div>
<div> </div>
<div>Star Citizen ve verzi Alpha 3.12: Assault on Stanton však dle Cloud Imperium Games (CIG) zatím využije jen sledování hlavy a <a href="https://gaming.tobii.com/games/star-citizen/" target="_blank" rel="noopener">zde si můžeme prohlédnout</a>, jak to v praxi vypadá. Už aktuální verze mimochodem podporuje Faceware a TrackIR.</div>
<div> </div>
<div>Nejužitečnější tato funkce bude pochopitelně při vesmírných dogfightech, kde se budeme moci volně rozhlížet tak, abychom svůj cíl neztráceli z očí, což je třeba i v Elite: Dangerous obrovská výhoda a hra je pak i mnohem zábavnější. </div>
<div> </div>
<div>Samotný Tobii Eye Tracker je jen tenká tyčka s kamerovými senzory, kterou si připevníme na monitor a zapojíme do USB portu. Poté nastává kalibrace a za deset minut už budeme mít možnost hrát. Doporučuje se zde zvláště nový Tobii Eye Tracker 5, na nějž budou mít hráči Star Citizena po omezenou dobu slevu deseti procent. Bohužel ale nejde o levný hardware, neboť u nás jej pořídíme od specializovaných prodejců za cca 6500 Kč a těžko můžeme počítat s nějakou slevou. </div>
<div> </div>
<div>Star Citizen 3.12 už je mimochodem téměř tu a přinese jako obvykle nové mechaniky, stroje, místa, zbraně, další mise, atd. Vývoj zkrátka pokračuje a pokračuje a pokračuje ... <br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="272583013" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="cyberpunk-2077-na-ps4-a-xbox-one-vypada-bez-okolku-priserne/53817"  title="Cyberpunk 2077 na PS4 a Xbox One vypadá bez okolků příšerně">
            <img  src="cyberpunk-2077-na-ps4-a-xbox-one-vypada-bez-okolku-priserne/53817/img/cyberpunk-2077-100.jpg" alt="Cyberpunk 2077 na PS4 a Xbox One vypadá bez okolků příšerně" width="100" height="100" >
            <h2>Cyberpunk 2077 na PS4 a Xbox One vypadá bez okolků příšerně</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">18&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="dual-geforce-rtx-3060-ti-mini-konecne-i-pro-mini-itx/53813"  title="Dual GeForce RTX 3060 Ti Mini: konečně i pro Mini ITX">
            <img  src="dual-geforce-rtx-3060-ti-mini-konecne-i-pro-mini-itx/53813/img/asus-rtx-3060-ti-100.jpg" alt="Dual GeForce RTX 3060 Ti Mini: konečně i pro Mini ITX" width="100" height="100" >
            <h2>Dual GeForce RTX 3060 Ti Mini: konečně i pro Mini ITX</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="cyberpunk-2077-si-jen-na-steamu-zahral-uz-milion-lidi/53812"  title="Cyberpunk 2077 si jen na Steamu zahrál už milion lidí">
            <img  src="cyberpunk-2077-si-jen-na-steamu-zahral-uz-milion-lidi/53812/img/cyberpunk-2077-100.jpg" alt="Cyberpunk 2077 si jen na Steamu zahrál už milion lidí" width="100" height="100" >
            <h2>Cyberpunk 2077 si jen na Steamu zahrál už milion lidí</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nvidia-ma-ovladace-pro-cyberpunk-2077-i-dalsi-monitory-s-freesync/53810"  title="NVIDIA má ovladače pro Cyberpunk 2077 i další monitory s FreeSync">
            <img  src="nvidia-ma-ovladace-pro-cyberpunk-2077-i-dalsi-monitory-s-freesync/53810/img/nvidia-drivers-100.jpg" alt="NVIDIA má ovladače pro Cyberpunk 2077 i další monitory s FreeSync" width="100" height="100" >
            <h2>NVIDIA má ovladače pro Cyberpunk 2077 i další monitory s FreeSync</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=F0EBF748903671B1EF0585A9035F4389&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=F0EBF748903671B1EF0585A9035F4389&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: prosinec 2020" width="170" height="170" ><strong>Doporučené PC sestavy: prosinec 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-fujinon-xf-14mm-f2-8-r/8001"><img src="https://www.digimanie.cz/image/article/8001/fujinon-xf-14mm-f28-r-170.jpg" alt="Fujinon XF 14mm F2.8 R"  title="Fujinon XF 14mm F2.8 R" width="170" height="170"><strong>Fujinon XF 14mm F2.8 R</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: listopad 2020"  title="Doporučené fotoaparáty: listopad 2020" width="170" height="170"><strong>Doporučené fotoaparáty: listopad 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="windows-10-na-arm-podporuji-emulaci-aplikaci-x64-zatim-alespon-pro-insidery/53824"  title="Windows 10 na ARM podporují emulaci aplikací x64. Zatím alespoň pro Insidery">
        <img  src="windows-10-na-arm-podporuji-emulaci-aplikaci-x64-zatim-alespon-pro-insidery/53824/img/windows-10-arm-100.jpg" alt="Windows 10 na ARM podporují emulaci aplikací x64. Zatím alespoň pro Insidery" width="100" height="100" >
        Windows 10 na ARM podporují emulaci aplikací x64. Zatím alespoň pro Insidery
    </a>
    <div class="par">
        <div>Microsoft tento týden vydal dvě experimentální sestavení v Dev Channel: 20277 a 21277. Druhé jmenované přináší kromě nových emotikonů také zásadní novinku v podobě emulace aplikací x64 na počítačích s ARM.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="https://www.tvfreak.cz/prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/7001"  title="První Samsung microLED TV zamíří do obýváků začátkem roku 2021">
        <img  src="prvni-samsung-microled-tv-zamiri-do-obyvaku-zacatkem-roku-2021/53825/img/samsung-microled-tv-1-100.jpg" alt="První Samsung microLED TV zamíří do obýváků začátkem roku 2021" width="100" height="100" >
        První Samsung microLED TV zamíří do obýváků začátkem roku 2021
    </a>
    <div class="par">
        <div>
<div class="description">
<div>Samsung představit 110" microLED TV, která je určena pro domácí použití. Do obýváků přinese obraz zcela bez rámečků, ale proti předchozím modelům The Wall chybí modulární provedení. Na trh zamíří již za pár měsíců.</div>
</div>
</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="hubble-zameril-exoplanetu-s-podivnou-orbitou-pomuze-najit-devatou-planetu/53822"  title="Hubble zaměřil exoplanetu s podivnou orbitou, pomůže najít devátou planetu?">
        <img  src="hubble-zameril-exoplanetu-s-podivnou-orbitou-pomuze-najit-devatou-planetu/53822/img/hubble-planeta-100.jpg" alt="Hubble zaměřil exoplanetu s podivnou orbitou, pomůže najít devátou planetu?" width="100" height="100" >
        Hubble zaměřil exoplanetu s podivnou orbitou, pomůže najít devátou planetu?
    </a>
    <div class="par">
        <div>Hubbleův vesmírný dalekohled se zaměřil na exoplanetu vzdálenou 336 světelných let, která se pohybuje na podivné dráze u mladé dvojhvězdy a mohla by mít leccos společného s dosud nenalezenou devátou planetou naší soustavy.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="hyundai-kupuje-boston-dynamics-za-1-1-mld-usd/53821"  title="Hyundai kupuje Boston Dynamics za 1,1 mld. USD">
        <img  src="hyundai-kupuje-boston-dynamics-za-1-1-mld-usd/53821/img/boston-dynamics-spot-masthead-mobile-100.jpg" alt="Hyundai kupuje Boston Dynamics za 1,1 mld. USD" width="100" height="100" >
        Hyundai kupuje Boston Dynamics za 1,1 mld. USD
    </a>
    <div class="par">
        <div>Společnost Boston Dynamics je známá zejména svým robotem Spot, který je určen především pro průmyslové nasazení. Nyní firma mění svého majitele a stěhuje se pod korejského giganta, společnost Hyundai.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="pornhub-ma-problem-visa-i-mastercard-pozastavily-platby/53820"  title="Pornhub má problém: společnosti Visa i Mastercard pozastavily platby">
        <img  src="pornhub-ma-problem-visa-i-mastercard-pozastavily-platby/53820/img/mastercard-100.jpg" alt="Pornhub má problém: společnosti Visa i Mastercard pozastavily platby" width="100" height="100" >
        Pornhub má problém: společnosti Visa i Mastercard pozastavily platby
    </a>
    <div class="par">
        <div>Známý server Pornhub má poněkud problém. Skandál s ilegálním pornografickým obsahem ho stál přízeň platebních gigantů Mastercard i Visa. Platebními kartami těchto společností tak prozatím nelze platit.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="cyberpunk-2077-skromnym-postaci-gtx-1060-narocni-si-nevystaci-s-hi-endem/53786"   title="Cyberpunk 2077: skromným postačí GTX 1060, nároční si nevystačí s hi-endem">
    <div class="ico"><img src="cyberpunk-2077-skromnym-postaci-gtx-1060-narocni-si-nevystaci-s-hi-endem/53786/img/cyberpunk-2077-50.jpg" alt="53786/cyberpunk-2077-50.jpg" title="Cyberpunk 2077: skromným postačí GTX 1060, nároční si nevystačí s hi-endem" width="50" height="50" ></div>
    <span>Cyberpunk 2077: skromným postačí GTX 1060, nároční si nevystačí s hi-endem</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="pad-anteny-radioteleskopu-arecibo-byl-zachycen-na-videu/53757"   title="Pád antény radioteleskopu Arecibo byl zachycen na videu">
    <div class="ico"><img src="pad-anteny-radioteleskopu-arecibo-byl-zachycen-na-videu/53757/img/arecibo-pad-anteny-50.jpg" alt="53757/arecibo-pad-anteny-50.jpg" title="Pád antény radioteleskopu Arecibo byl zachycen na videu" width="50" height="50" ></div>
    <span>Pád antény radioteleskopu Arecibo byl zachycen na videu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-vypousti-na-trh-radeon-rx-6900-xt-co-rikaji-testy/53790"   title="AMD vypouští na trh Radeon RX 6900 XT, co říkají testy?">
    <div class="ico"><img src="amd-vypousti-na-trh-radeon-rx-6900-xt-co-rikaji-testy/53790/img/rx-6900-xt-50.jpg" alt="53790/rx-6900-xt-50.jpg" title="AMD vypouští na trh Radeon RX 6900 XT, co říkají testy?" width="50" height="50" ></div>
    <span>AMD vypouští na trh Radeon RX 6900 XT, co říkají testy?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="microsoft-vytvoril-osklive-svetry-s-windows-95-xp-ci-malovanim/53744"   title="Microsoft vytvořil ošklivé svetry s Windows 95, XP či Malováním">
    <div class="ico"><img src="microsoft-vytvoril-osklive-svetry-s-windows-95-xp-ci-malovanim/53744/img/microsoft-svetr-4-50.jpg" alt="53744/microsoft-svetr-4-50.jpg" title="Microsoft vytvořil ošklivé svetry s Windows 95, XP či Malováním" width="50" height="50" ></div>
    <span>Microsoft vytvořil ošklivé svetry s Windows 95, XP či Malováním</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=4558944C946F7F5142386B57E8DE55B6" rel="nofollow" target="_blank"><img src="star-citizen-bude-brzy-sledovat-pohyb-hlavy-pomoci-tobii/53819/img/97k3rcp68pzs.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/sony-udajne-chysta-a9x-a7-iv-novou-rx-i-objektivy/8691" title="Sony údajně chystá A9x, A7 IV, novou RX i objektivy">
<div class="ico"><img src="https://www.digimanie.cz/sony-udajne-chysta-a9x-a7-iv-novou-rx-i-objektivy/8691/img/sony-a9-ii-50.jpg" alt="articlepicture"></div>
<span>Sony údajně chystá A9x, A7 IV, novou RX i objektivy</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-zaplati-v-cine-pokutu-3-8-mil-kc-za-prodej-bouraneho-auta-jako-bezvadneho/8313" title="Tesla zaplatí v Číně pokutu 3,8 mil. Kč za prodej bouraného auta jako bezvadného">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-zaplati-v-cine-pokutu-3-8-mil-kc-za-prodej-bouraneho-auta-jako-bezvadneho/8313/img/tesla-model-s-facelift-50.jpg" alt="articlepicture"></div>
<span>Tesla zaplatí v Číně pokutu 3,8 mil. Kč za prodej bouraného auta jako bezvadného</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/disney-rozsiruje-nabidku-obsahu-ale-take-zdrazuje/7002" title="Disney+ rozšiřuje nabídku obsahu, ale také zdražuje">
<div class="ico"><img src="https://www.tvfreak.cz/disney-rozsiruje-nabidku-obsahu-ale-take-zdrazuje/7002/img/disney-plus-logo-50.jpg" alt="articlepicture"></div>
<span>Disney+ rozšiřuje nabídku obsahu, ale také zdražuje</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 15 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->