













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Vyřazené baterie z Nissanů Leaf dále slouží jako výdělečné úložiště pro soláry | Svět hardware</title>
<meta NAME="description" CONTENT="Vyřazené akumulátory z elektromobilů zpravidla nejdou na náročnou recyklaci, neboť jejich kondice obvykle dovoluje další využití. Společnost B2U Storage Solutions je používá k ukládání energie ze solárů a snaží se na tom vydělávat.">
<link rel="image_src" href="http://www.svethardware.cz/vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372/img/b2u-storage-solutions-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Vyřazené baterie z Nissanů Leaf dále slouží jako výdělečné úložiště pro soláry" />
<meta property="og:description" content="Vyřazené akumulátory z elektromobilů zpravidla nejdou na náročnou recyklaci, neboť jejich kondice obvykle dovoluje další využití. Společnost B2U Storage Solutions je používá k ukládání energie ze solárů a snaží se na tom vydělávat." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372/img/b2u-storage-solutions-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N36698040/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=BF6348849311040E8CC29761F9731D95&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=BF6348849311040E8CC29761F9731D95&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Vyřazené baterie z Nissanů Leaf dále slouží jako výdělečné úložiště pro soláry</h1>
<div class="artpic"><img itemprop="image" src="vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372/img/b2u-storage-solutions-170.jpg" alt="Vyřazené baterie z Nissanů Leaf dále slouží jako výdělečné úložiště pro soláry" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-11-10">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Vyřazené akumulátory z elektromobilů zpravidla nejdou na náročnou recyklaci, neboť jejich kondice obvykle dovoluje další využití. Společnost B2U Storage Solutions je používá k ukládání energie ze solárů a snaží se na tom vydělávat.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fvyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary%2F56372','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fvyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary%2F56372&text=Vy%C5%99azen%C3%A9+baterie+z+Nissan%C5%AF+Leaf+d%C3%A1le+slou%C5%BE%C3%AD+jako+v%C3%BDd%C4%9Ble%C4%8Dn%C3%A9+%C3%BAlo%C5%BEi%C5%A1t%C4%9B+pro+sol%C3%A1ry','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Mnozí se ptají, co s vyřazenými akumulátory z elektromobilů. Faktem je, že většina automobilek má programy zpětného výkupu, případně existují další projekty, které jsou doslova hladové po vyřazených akumulátorech. Nestávají se tak nechtěným odpadem, se kterým si nikdo neví rady. Např. společnost <strong>B2U Storage Solutions</strong> v Lancasteru v Kalifornii postavila několik kontejnerů, do kterých dala a zapojila vysloužilé akumulátory z elektromobilů Nissan Leaf, a to dokonce v originálním obalu (jejich stav nicméně pečlivě monitoruje). Akumulátory v Leafech jsou známy tím, že kvůli nepříliš pokročilému managementu (zejména teplotnímu) "odcházejí" na poměry elektromobilů docela rychle.<br /></div>
<div> </div>
<div>
<iframe width="640" height="360" src="https://www.youtube.com/embed/lMmH98KlSEo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div> </div>
<div>Stále ale mají dostatek kapacity na to, aby mohly být dále využívány ke skladování elektrické energie tam, kde není důležitý poměr hmotnosti a objemu vzhledem k množství uložené energie. Firma tak má Mohavské poušti solární elektrárnu s instalovaným výkonem 1 MW a v kontejnerech akumulátory ze zhruba 250 vozů. Ty dokážou stále uložit okolo 4 MWh energie a poskytnout až 2,75 MW. Navíc se pracuje na dalším rozšíření komplexu.<br /></div>
<div> </div>
<div>Podle zástupců společnosti se nabíjí baterie především ráno a před den, kdy je výkupní cena energie velmi nízká a může se pohybovat okolo 25 USD za MWh. Naopak večer, kdy je špička a ceny letí nahoru, je nabitá energie prodávána a její cena se může vyšplhat na 200 USD za MWh. Připomeňme, že akumulátory z Leafů jsou používány v mnoha dalších nasazeních. Sám Nissan je používá v <a href="https://www.svethardware.cz/akumulatory-z-ev-nissan-leaf-nachazi-druhy-zivot-v-autonomnich-robotech/54507" target="_blank" rel="noopener">robotech ve své továrně</a>, případně články z nich používá v některých zemích (např. Velké Británii) pro <a href="https://www.svetmobilne.cz/stare-baterie-z-nissanu-leaf-dal-ziji-v-solarnich-systemech/6396">úložiště ve svých solárních systémech</a>.<br /></div>
<div> </div>
<div>Zdroj: <a href="https://chargedevs.com/newswire/this-company-is-earning-money-with-second-life-nissan-leaf-batteries/" target="_blank" rel="noopener">chargedevs.com</a>, <a href="https://www.greencarreports.com/news/1134087_used-nissan-leaf-batteries-are-already-making-money-as-power-brokers" target="_blank" rel="noopener">greencarreports.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="822734903,592221478,278163712,812804414" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="instagramovy-vyderacsky-krypto-scam-jak-se-rychle-stat-pohunkem-zlocince/56371"  title="Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince">
            <img  src="instagramovy-vyderacsky-krypto-scam-jak-se-rychle-stat-pohunkem-zlocince/56371/img/instagram-100.jpg" alt="Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince" width="100" height="100" >
            <h2>Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="americka-vlada-vypsala-10-mil-usd-odmenu-na-skupinu-revil/56370"  title="Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil">
            <img  src="americka-vlada-vypsala-10-mil-usd-odmenu-na-skupinu-revil/56370/img/revil-ransomware-100.jpg" alt="Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil" width="100" height="100" >
            <h2>Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="via-prenecha-intelu-za-125-milionu-dolaru-cast-sve-pracovni-sily/56354"  title="VIA přenechá Intelu za 125 milionů dolarů část své pracovní síly">
            <img  src="via-prenecha-intelu-za-125-milionu-dolaru-cast-sve-pracovni-sily/56354/img/via-intel-100.jpg" alt="VIA přenechá Intelu za 125 milionů dolarů část své pracovní síly" width="100" height="100" >
            <h2>VIA přenechá Intelu za 125 milionů dolarů část své pracovní síly</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="ko-solar-chce-vyuzit-protihlukove-bariery-na-dalnicich-pro-solarni-panely/56351"  title="Ko-Solar chce využít protihlukové bariéry na dálnicích pro solární panely">
            <img  src="ko-solar-chce-vyuzit-protihlukove-bariery-na-dalnicich-pro-solarni-panely/56351/img/solarni-panely-zvukove-bariery-100.jpg" alt="Ko-Solar chce využít protihlukové bariéry na dálnicích pro solární panely" width="100" height="100" >
            <h2>Ko-Solar chce využít protihlukové bariéry na dálnicích pro solární panely</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=2E235475869B71375A22C1BE31887A4E&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=2E235475869B71375A22C1BE31887A4E&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: říjen 2021" width="170" height="170" ><strong>Doporučené PC sestavy: říjen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: říjen 2021"  title="Doporučené fotoaparáty: říjen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: říjen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="asml-cesta-z-boudy-ke-svetove-dominanci/55915"><img src="asml-cesta-z-boudy-ke-svetove-dominanci/55915/img/asml-170.jpg" alt="ASML: cesta z boudy ke světové dominanci" width="170" height="170" ><strong>ASML: cesta z boudy ke světové dominanci</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="instagramovy-vyderacsky-krypto-scam-jak-se-rychle-stat-pohunkem-zlocince/56371"  title="Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince">
        <img  src="instagramovy-vyderacsky-krypto-scam-jak-se-rychle-stat-pohunkem-zlocince/56371/img/instagram-100.jpg" alt="Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince" width="100" height="100" >
        Instagramový vyděračský krypto-scam: jak se rychle stát pohůnkem zločince
    </a>
    <div class="par">
        <div>Zajímavé a trošku děsivé scénáře se odvíjí mezi populárními autory na Instagramu, a to konkrétně mezi těmi, kteří se dostali do spárů scammerů, jimž není cizí ani vydírání. Své oběti totiž nutí ke spolupráci a oblbování přívrženců. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="americka-vlada-vypsala-10-mil-usd-odmenu-na-skupinu-revil/56370"  title="Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil">
        <img  src="americka-vlada-vypsala-10-mil-usd-odmenu-na-skupinu-revil/56370/img/revil-ransomware-100.jpg" alt="Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil" width="100" height="100" >
        Americká vláda vypsala 10 mil. USD odměnu na skupinu REvil
    </a>
    <div class="par">
        <div>Americká vláda se zaměřila na známou ransomwarovou skupinu REvil a její spolupracovníky. Za informace vedoucí k jejich dopadení nabízí odměnu milionů dolarů a vedle toho se připravuje i speciální zákon Ransomware Disclosure Act.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="owc-accelsior-8m2-nejrychlejsi-pcie-4-0-ssd-s-26-000-mb-s/56369"  title="OWC Accelsior 8M2: nejrychlejší PCIe 4.0 SSD s 26.000 MB/s">
        <img  src="owc-accelsior-8m2-nejrychlejsi-pcie-4-0-ssd-s-26-000-mb-s/56369/img/owc-accelsior-8m2-100.jpg" alt="OWC Accelsior 8M2: nejrychlejší PCIe 4.0 SSD s 26.000 MB/s" width="100" height="100" >
        OWC Accelsior 8M2: nejrychlejší PCIe 4.0 SSD s 26.000 MB/s
    </a>
    <div class="par">
        <div>Společnost OWC si připravila nový model SSD Accelsior 8M2, který dle ní představuje světově nejrychlejší SSD s rozhraním PCIe 4.0. To konkrétně dosahuje až 26.000 MB/s propustnosti a úctyhodná je také kapacita. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="core-i5-12600k-v-testu-zabijak-ryzenu-5-5600x/56368"  title="Core i5-12600K v testu: zabiják Ryzenu 5 5600X?">
        <img  src="core-i5-12600k-v-testu-zabijak-ryzenu-5-5600x/56368/img/ryzen-core-100.jpg" alt="Core i5-12600K v testu: zabiják Ryzenu 5 5600X?" width="100" height="100" >
        Core i5-12600K v testu: zabiják Ryzenu 5 5600X?
    </a>
    <div class="par">
        <div>S menším odstupem času od vypuštění procesorů Alder Lake-S na trh se zaměříme na dosud nejslabší z nich, a sice Core i5-12600K. Proti tomu má AMD k dispozici cenově i dispozičně víceméně vhodného soupeře: Ryzen 5 5600X. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">9&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="microsoft-konecne-pustil-firefox-do-nabidky-sveho-store/56367"  title="Microsoft konečně pustil Firefox do nabídky svého Store">
        <img  src="microsoft-konecne-pustil-firefox-do-nabidky-sveho-store/56367/img/firefox-100.jpg" alt="Microsoft konečně pustil Firefox do nabídky svého Store" width="100" height="100" >
        Microsoft konečně pustil Firefox do nabídky svého Store
    </a>
    <div class="par">
        <div>Microsoft se konečně uvolil k tomu, aby pustil konkurenční prohlížeč Firefox od Mozilly do svého obchodu Store, což zapříčinila konkrétně změna politiky ohledně webových prohlížečů a jejich enginu. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="kryptomena-squid-game-byla-scam-hodnota-se-propadla-na-miliontinu/56286"   title="Kryptoměna Squid Game byla scam, hodnota se propadla na miliontinu">
    <div class="ico"><img src="kryptomena-squid-game-byla-scam-hodnota-se-propadla-na-miliontinu/56286/img/netflix-squid-game-50.jpg" alt="56286/netflix-squid-game-50.jpg" title="Kryptoměna Squid Game byla scam, hodnota se propadla na miliontinu" width="50" height="50" ></div>
    <span>Kryptoměna Squid Game byla scam, hodnota se propadla na miliontinu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="problemy-s-latencemi-ryzenu-pod-windows-11-nezmizely-staci-vymenit-cpu/56287"   title="Problémy s latencemi Ryzenů pod Windows 11 nezmizely, stačí vyměnit CPU">
    <div class="ico"><img src="problemy-s-latencemi-ryzenu-pod-windows-11-nezmizely-staci-vymenit-cpu/56287/img/amd-windows-11-50.jpg" alt="56287/amd-windows-11-50.jpg" title="Problémy s latencemi Ryzenů pod Windows 11 nezmizely, stačí vyměnit CPU" width="50" height="50" ></div>
    <span>Problémy s latencemi Ryzenů pod Windows 11 nezmizely, stačí vyměnit CPU</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="radeon-rx-7900-xt-s-500w-spotrebou-prichazi-doba-grafickych-otesanku/56304"   title="Radeon RX 7900 XT s 500W spotřebou, přichází doba grafických otesánků?">
    <div class="ico"><img src="radeon-rx-7900-xt-s-500w-spotrebou-prichazi-doba-grafickych-otesanku/56304/img/amd-radeon-50.jpg" alt="56304/amd-radeon-50.jpg" title="Radeon RX 7900 XT s 500W spotřebou, přichází doba grafických otesánků?" width="50" height="50" ></div>
    <span>Radeon RX 7900 XT s 500W spotřebou, přichází doba grafických otesánků?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="pakistansky-zmar-scalpovaci-ceny-za-oprasene-4-ci-5-let-stare-grafiky/56283"   title="Pákistánský zmar: scalpovací ceny za oprášené 4 či 5 let staré grafiky">
    <div class="ico"><img src="pakistansky-zmar-scalpovaci-ceny-za-oprasene-4-ci-5-let-stare-grafiky/56283/img/gpu-ceny-50.jpg" alt="56283/gpu-ceny-50.jpg" title="Pákistánský zmar: scalpovací ceny za oprášené 4 či 5 let staré grafiky" width="50" height="50" ></div>
    <span>Pákistánský zmar: scalpovací ceny za oprášené 4 či 5 let staré grafiky</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=EE3E78890AB4BAFED8578E61EE1E20B3" rel="nofollow" target="_blank"><img src="vyrazene-baterie-z-nissanu-leaf-dale-slouzi-jako-vydelecne-uloziste-pro-solary/56372/img/mo1m0-a4iy7ft.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/zy-optics-prinasi-0-72-speedbooster-lens-turbo-ii-pro-nikon-z/9165" title="ZY Optics přináší 0,72× speedbooster Lens Turbo II pro Nikon Z">
<div class="ico"><img src="https://www.digimanie.cz/zy-optics-prinasi-0-72-speedbooster-lens-turbo-ii-pro-nikon-z/9165/img/zy-optics-turbo-ef-nikon-z-50.jpg" alt="articlepicture"></div>
<span>ZY Optics přináší 0,72× speedbooster Lens Turbo II pro Nikon Z</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/ojete-plug-iny-a-elektromobily-nabiraji-v-britanii-na-popularite/8564" title="Ojeté plug-iny a elektromobily nabírají v Británii na popularitě">
<div class="ico"><img src="https://www.svetmobilne.cz/ojete-plug-iny-a-elektromobily-nabiraji-v-britanii-na-popularite/8564/img/electric-car-charging-50.jpg" alt="articlepicture"></div>
<span>Ojeté plug-iny a elektromobily nabírají v Británii na popularitě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/squid-game-si-britove-zahraji-nazivo-v-bezpecnejsi-forme/7348" title="Squid Game si Britové zahrají naživo v bezpečnější formě">
<div class="ico"><img src="https://www.tvfreak.cz/squid-game-si-britove-zahraji-nazivo-v-bezpecnejsi-forme/7348/img/netflix-squid-game-50.jpg" alt="articlepicture"></div>
<span>Squid Game si Britové zahrají naživo v bezpečnější formě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 16 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->