














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>AOC Agon PRO AG274QZM: herní monitor s Mini LED se dostává na 240 Hz | Svět hardware</title>
<meta NAME="description" CONTENT="AOC má v nabídce spoustu herních monitorů a jsou mezi nimi i 27&quot; modely s podsvícením pomocí Mini LED. Model AG274QXM se 170Hz frekvencí nyní doplňuje nový AG274QZM, který se dostává dokonce na obnovovací frekvenci 240 Hz.">
<link rel="image_src" href="http://www.svethardware.cz/aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="AOC Agon PRO AG274QZM: herní monitor s Mini LED se dostává na 240 Hz" />
<meta property="og:description" content="AOC má v nabídce spoustu herních monitorů a jsou mezi nimi i 27&quot; modely s podsvícením pomocí Mini LED. Model AG274QXM se 170Hz frekvencí nyní doplňuje nový AG274QZM, který se dostává dokonce na obnovovací frekvenci 240 Hz." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=78209A6652FC89EAA91FCBED1C66AF72&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=78209A6652FC89EAA91FCBED1C66AF72&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="monitory/"  itemprop="item"><span itemprop="name">Monitory</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="monitory-obecne/"  itemprop="item"><span itemprop="name">Obecně</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="aoc/" itemprop="item"><span itemprop="name">AOC</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">AOC Agon PRO AG274QZM: herní monitor s Mini LED se dostává na 240 Hz</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-05-21">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Faoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz%2F57757','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Faoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz%2F57757&text=AOC+Agon+PRO+AG274QZM%3A+hern%C3%AD+monitor+s+Mini+LED+se+dost%C3%A1v%C3%A1+na+240+Hz','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-170.jpg" alt="AOC Agon PRO AG274QZM: herní monitor s Mini LED se dostává na 240 Hz" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>AOC má v nabídce spoustu herních monitorů a jsou mezi nimi i 27" modely s podsvícením pomocí Mini LED. Model AG274QXM se 170Hz frekvencí nyní doplňuje nový AG274QZM, který se dostává dokonce na obnovovací frekvenci 240 Hz.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-170.jpg" alt="AOC Agon PRO AG274QZM: herní monitor s Mini LED se dostává na 240 Hz" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Skoro před rokem představilo AOC monitor <a href="https://www.svethardware.cz/dalsi-herni-monitor-s-mini-led-aoc-uvadi-model-ag274qxm/55305" target="_blank" rel="noopener">Agon AG274QXM</a>, který měl 27" úhlopříčkou, QHD rozlišení (2560×1440 pixelů) a obnovovací frekvenci 170 Hz. Nyní se představuje ještě vyspělejší model <strong>Agon PRO AG274QZM</strong>, který si zachovává 27" úhlopříčku a rozlišení QHD, jeho frekvence se ale dostala až na 240 Hz. Máme tu IPS panel s podsvícením pomocí Mini LED, statický kontrast dosahuje 1000:1. Monitor dosahuje typického jasu 750 nitů (lokálně max. až 1200 nitů), slibuje 1ms odezvy GTG a podporuje 10bitové barvy.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm.jpg" alt="AOC Agon PRO AG274QZM" width="560" height="495" /></div>
<div> </div>
<div>Je to hráčský monitor, takže je samozřejmostí podpora Adaptive Sync, nechybí ani Shadow Control a Game Color. Máme tu podporu DisplayHDR 100, 149% pokrytí sRGB, 97% pokrytí DCI-P3 a 100% pokrytí NTSC. Nechybí funkce jako LowBlue nebo KVM Switch a PBP. Dostalo se také na dva 5W reproduktory (DTS). Náklon je možný od -3° do +21°, do stran o +/-20°, výškově ve 120mm rozsahu a podporována je i funkce pivota. Typická spotřeba je 58 W.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-3.jpg" alt="AOC Agon PRO AG274QZM" width="520" height="481" /></div>
<div> </div>
<div>Pokud jde o konektivitu, máme zde dva porty HDMI 2.1, jeden DisplayPort 1.4, 4 porty USB 3.2 Gen1 (DP-alt, 65W PD), jacky pro mikrofon i sluchátka. Zajímavostí je, že v balení najdete i clonu na monitor, kterou známe spíše s profesionálních grafických monitorů. Dostalo se také na ovladač s tlačítky pro jednoduché ovládání monitoru a rychlé vyvolání předvolených funkcí. Cena byla stanovena na 999 britských liber, není tedy zrovna levný.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/aoc-agon-pro-ag274qzm-2.jpg" alt="AOC Agon PRO AG274QZM" width="520" height="485" /></div>
<div> </div>
<div>Zdroj: <a href="https://hothardware.com/news/aoc-agon-pro-27-inch-mini-led-gaming-monitor-240hz" target="_blank" rel="noopener">hothardware.com</a>, <a href="https://eu.aoc.com/cs/gaming/products/monitors/ag274qzm/specification" target="_blank" rel="noopener">aoc.com</a></div><br /><br /><center><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="951383896,1028037255,827963750,412277617" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="816" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=DB2BF4AEC87CD9E436DF9E260E28C09C&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=DB2BF4AEC87CD9E436DF9E260E28C09C&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/diskuze">Diskuze</a>
(0)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="monitory-se-480hz-obnovovaci-frekvenci-se-chystaji-na-trh/57717"  title="Monitory se 480Hz obnovovací frekvencí se chystají na trh">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="monitory-se-480hz-obnovovaci-frekvenci-se-chystaji-na-trh/57717/img/lcd-480hz-100.jpg">
<source media="(min-width:100px)" srcset="monitory-se-480hz-obnovovaci-frekvenci-se-chystaji-na-trh/57717/img/lcd-480hz-400.jpg">
<img src="monitory-se-480hz-obnovovaci-frekvenci-se-chystaji-na-trh/57717/img/lcd-480hz-100.jpg" alt="Monitory se 480Hz obnovovací frekvencí se chystají na trh">
</picture>

            </div>
        <h2>Monitory se 480Hz obnovovací frekvencí se chystají na trh</h2>
        </a>
        <div class="info">16.5.2022, Jan Vítek<span class="comments">9</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="vesa-ma-certifikaci-pro-adaptive-sync-vytlaci-tim-freesync-ci-g-sync-comp/57621"  title="VESA má certifikaci pro Adaptive-Sync, vytlačí tím FreeSync či G-Sync Comp.?">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="vesa-ma-certifikaci-pro-adaptive-sync-vytlaci-tim-freesync-ci-g-sync-comp/57621/img/adaptive-sync-100.jpg">
<source media="(min-width:100px)" srcset="vesa-ma-certifikaci-pro-adaptive-sync-vytlaci-tim-freesync-ci-g-sync-comp/57621/img/adaptive-sync-400.jpg">
<img src="vesa-ma-certifikaci-pro-adaptive-sync-vytlaci-tim-freesync-ci-g-sync-comp/57621/img/adaptive-sync-100.jpg" alt="VESA má certifikaci pro Adaptive-Sync, vytlačí tím FreeSync či G-Sync Comp.?">
</picture>

            </div>
        <h2>VESA má certifikaci pro Adaptive-Sync, vytlačí tím FreeSync či G-Sync Comp.?</h2>
        </a>
        <div class="info">4.5.2022, Jan Vítek<span class="comments">2</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="lg-ultragear-48gq900-48palcovy-oled-na-hry/57205"  title="LG UltraGear 48GQ900: 48palcový OLED na hry">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="lg-ultragear-48gq900-48palcovy-oled-na-hry/57205/img/lg-ultragear-100.jpg">
<source media="(min-width:100px)" srcset="lg-ultragear-48gq900-48palcovy-oled-na-hry/57205/img/lg-ultragear-170.jpg">
<img src="lg-ultragear-48gq900-48palcovy-oled-na-hry/57205/img/lg-ultragear-100.jpg" alt="LG UltraGear 48GQ900: 48palcový OLED na hry">
</picture>

            </div>
        <h2>LG UltraGear 48GQ900: 48palcový OLED na hry</h2>
        </a>
        <div class="info">3.3.2022, Jan Vítek<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="na-ceste-jsou-prvni-500hz-herni-monitory/56973"  title="Na cestě jsou první 500Hz herní monitory">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="na-ceste-jsou-prvni-500hz-herni-monitory/56973/img/lcd-500hz-100.jpg">
<source media="(min-width:100px)" srcset="na-ceste-jsou-prvni-500hz-herni-monitory/56973/img/lcd-500hz-170.jpg">
<img src="na-ceste-jsou-prvni-500hz-herni-monitory/56973/img/lcd-500hz-100.jpg" alt="Na cestě jsou první 500Hz herní monitory">
</picture>

            </div>
        <h2>Na cestě jsou první 500Hz herní monitory</h2>
        </a>
        <div class="info">31.1.2022, Jan Vítek<span class="comments">9</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735"  title="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<source media="(min-width:400px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg">
<source media="(min-width:100px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<img src="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg" alt="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
</picture>

                <div class="title-info">
                    <h2>Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace</h2>
                    <div class="info">11.5.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">41</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352"  title="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<img src="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg" alt="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
</picture>

                <div class="title-info">
                    <h2>Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?</h2>
                    <div class="info">11.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550"  title="Chieftec Stallion 3: bohatý prostor a silné chlazení">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-400.jpg">
<source media="(min-width:400px)" srcset="recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-800.jpg">
<source media="(min-width:100px)" srcset="recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-400.jpg">
<img src="recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-800.jpg" alt="Chieftec Stallion 3: bohatý prostor a silné chlazení">
</picture>

                <div class="title-info">
                    <h2>Chieftec Stallion 3: bohatý prostor a silné chlazení</h2>
                    <div class="info">4.5.2022, <span class="recenze-color">recenze</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: duben 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: duben 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: duben 2022</h2>
                    <div class="info">29.4.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">4</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333"  title="Panasonic Lumix GH6: s revolučním snímačem">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-400.jpg">
<img src="https://www.digimanie.cz/recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-800.jpg" alt="Panasonic Lumix GH6: s revolučním snímačem">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix GH6: s revolučním snímačem</h2>
                    <div class="info">28.4.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=D5DF066E860385F271A37A4BC2CFBA4F" rel="nofollow" target="_blank"><img src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/wuv4asevhh.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="minisforum-uvadi-malinky-desktop-s-grafikou-radeon-rx-6650m/57756"  title="Minisforum uvádí malinký desktop s grafikou Radeon RX 6650M">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="minisforum-uvadi-malinky-desktop-s-grafikou-radeon-rx-6650m/57756/img/minisforum-hg90g-100.jpg">
<source media="(min-width:100px)" srcset="minisforum-uvadi-malinky-desktop-s-grafikou-radeon-rx-6650m/57756/img/minisforum-hg90g-400.jpg">
<img src="minisforum-uvadi-malinky-desktop-s-grafikou-radeon-rx-6650m/57756/img/minisforum-hg90g-100.jpg" alt="Minisforum uvádí malinký desktop s grafikou Radeon RX 6650M">
</picture>

            </div>
        <h2>Minisforum uvádí malinký desktop s grafikou Radeon RX 6650M</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="amd-s-partnery-uz-pristi-tyden-ukaze-desky-pro-nove-ryzeny/57755"  title="AMD s partnery už příští týden ukáže desky pro nové Ryzeny">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amd-s-partnery-uz-pristi-tyden-ukaze-desky-pro-nove-ryzeny/57755/img/amd-am5-100.jpg">
<source media="(min-width:100px)" srcset="amd-s-partnery-uz-pristi-tyden-ukaze-desky-pro-nove-ryzeny/57755/img/amd-am5-400.jpg">
<img src="amd-s-partnery-uz-pristi-tyden-ukaze-desky-pro-nove-ryzeny/57755/img/amd-am5-100.jpg" alt="AMD s partnery už příští týden ukáže desky pro nové Ryzeny">
</picture>

            </div>
        <h2>AMD s partnery už příští týden ukáže desky pro nové Ryzeny</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="ethereum-by-mohlo-projit-svou-nejvetsi-promenou-v-srpnu/57754"  title="Ethereum by mohlo projít svou největší proměnou v srpnu">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="ethereum-by-mohlo-projit-svou-nejvetsi-promenou-v-srpnu/57754/img/eth-gpu-100.jpg">
<source media="(min-width:100px)" srcset="ethereum-by-mohlo-projit-svou-nejvetsi-promenou-v-srpnu/57754/img/eth-gpu-400.jpg">
<img src="ethereum-by-mohlo-projit-svou-nejvetsi-promenou-v-srpnu/57754/img/eth-gpu-100.jpg" alt="Ethereum by mohlo projít svou největší proměnou v srpnu">
</picture>

            </div>
        <h2>Ethereum by mohlo projít svou největší proměnou v srpnu</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="qnap-zada-uzivatele-svych-nas-aby-aktualizovali-system-hrozi-jim-ransomware/57753"  title="QNAP žádá uživatele svých NAS, aby aktualizovali systém, hrozí jim ransomware">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="qnap-zada-uzivatele-svych-nas-aby-aktualizovali-system-hrozi-jim-ransomware/57753/img/qnap-100.jpg">
<source media="(min-width:100px)" srcset="qnap-zada-uzivatele-svych-nas-aby-aktualizovali-system-hrozi-jim-ransomware/57753/img/qnap-400.jpg">
<img src="qnap-zada-uzivatele-svych-nas-aby-aktualizovali-system-hrozi-jim-ransomware/57753/img/qnap-100.jpg" alt="QNAP žádá uživatele svých NAS, aby aktualizovali systém, hrozí jim ransomware">
</picture>

            </div>
        <h2>QNAP žádá uživatele svých NAS, aby aktualizovali systém, hrozí jim ransomware</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="hitman-3-dostane-ray-tracing-dlss-i-konkurencni-fsr/57752"  title="Hitman 3 dostane ray tracing, DLSS i konkurenční FSR">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="hitman-3-dostane-ray-tracing-dlss-i-konkurencni-fsr/57752/img/hitman-3-100.jpg">
<source media="(min-width:100px)" srcset="hitman-3-dostane-ray-tracing-dlss-i-konkurencni-fsr/57752/img/hitman-3-400.jpg">
<img src="hitman-3-dostane-ray-tracing-dlss-i-konkurencni-fsr/57752/img/hitman-3-100.jpg" alt="Hitman 3 dostane ray tracing, DLSS i konkurenční FSR">
</picture>

            </div>
        <h2>Hitman 3 dostane ray tracing, DLSS i konkurenční FSR</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="intel-investuje-700-milionu-dolaru-do-technologii-ponorneho-chlazeni/57751"  title="Intel investuje 700 milionů dolarů do technologií ponorného chlazení">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="intel-investuje-700-milionu-dolaru-do-technologii-ponorneho-chlazeni/57751/img/intel-chlazeni-100.jpg">
<source media="(min-width:100px)" srcset="intel-investuje-700-milionu-dolaru-do-technologii-ponorneho-chlazeni/57751/img/intel-chlazeni-800(1)-400.jpg">
<img src="intel-investuje-700-milionu-dolaru-do-technologii-ponorneho-chlazeni/57751/img/intel-chlazeni-100.jpg" alt="Intel investuje 700 milionů dolarů do technologií ponorného chlazení">
</picture>

            </div>
        <h2>Intel investuje 700 milionů dolarů do technologií ponorného chlazení</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">9</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="webb-zaostril-na-sousedni-galaxii-a-ukazal-silu-sve-optiky/57675"   title="Webb zaostřil na sousední galaxii a ukázal sílu své optiky">
    <div class="ico"><img src="webb-zaostril-na-sousedni-galaxii-a-ukazal-silu-sve-optiky/57675/img/jwst-50.jpg" alt="57675/jwst-50.jpg" title="Webb zaostřil na sousední galaxii a ukázal sílu své optiky" width="50" height="50" ></div>
    <span>Webb zaostřil na sousední galaxii a ukázal sílu své optiky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-ukazuje-proc-si-mame-vybrat-radeon-a-ne-geforce/57719"   title="AMD ukazuje, proč si máme vybrat Radeon a ne GeForce">
    <div class="ico"><img src="amd-ukazuje-proc-si-mame-vybrat-radeon-a-ne-geforce/57719/img/amd-radeon-50.jpg" alt="57719/amd-radeon-50.jpg" title="AMD ukazuje, proč si máme vybrat Radeon a ne GeForce" width="50" height="50" ></div>
    <span>AMD ukazuje, proč si máme vybrat Radeon a ne GeForce</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="curiosity-nasel-kamenne-dvere-na-marsu/57716"   title="Curiosity našel kamenné &quot;dveře&quot; na Marsu">
    <div class="ico"><img src="curiosity-nasel-kamenne-dvere-na-marsu/57716/img/nasa-rover-50.jpg" alt="57716/nasa-rover-50.jpg" title="Curiosity našel kamenné &quot;dveře&quot; na Marsu" width="50" height="50" ></div>
    <span>Curiosity našel kamenné "dveře" na Marsu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="tachyum-universal-procesor-128-jader-na-5-7-ghz-a-zvladne-vsechno/57695"   title="Tachyum Universal Procesor: 128 jader na 5,7 GHz a zvládne všechno">
    <div class="ico"><img src="tachyum-universal-procesor-128-jader-na-5-7-ghz-a-zvladne-vsechno/57695/img/tachyum-processor-50.jpg" alt="57695/tachyum-processor-50.jpg" title="Tachyum Universal Procesor: 128 jader na 5,7 GHz a zvládne všechno" width="50" height="50" ></div>
    <span>Tachyum Universal Procesor: 128 jader na 5,7 GHz a zvládne všechno</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=D5DF066E860385F271A37A4BC2CFBA4F" rel="nofollow" target="_blank"><img src="aoc-agon-pro-ag274qzm-herni-monitor-s-mini-led-se-dostava-na-240-hz/57757/img/wuv4asevhh.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/nejdrazsi-fotografie-sveta-akt-od-mana-raye-se-vydrazila-za-12-4-mil-usd/9379" title="Nejdražší fotografie světa, akt od Mana Raye, se vydražila za 12,4 mil. USD">
<div class="ico"><img src="https://www.digimanie.cz/nejdrazsi-fotografie-sveta-akt-od-mana-raye-se-vydrazila-za-12-4-mil-usd/9379/img/man-ray-le-violon-dingres-50.jpg" alt="articlepicture"></div>
<span>Nejdražší fotografie světa, akt od Mana Raye, se vydražila za 12,4 mil. USD</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/reklamou-dotovane-levnejsi-disney-urdzi-reklamy-pod-4-minuty-na-hodinu/7443" title="Reklamou dotované levnější Disney+ urdží reklamy pod 4 minuty na hodinu">
<div class="ico"><img src="https://www.tvfreak.cz/reklamou-dotovane-levnejsi-disney-urdzi-reklamy-pod-4-minuty-na-hodinu/7443/img/disney-plus-logo-50.jpg" alt="articlepicture"></div>
<span>Reklamou dotované levnější Disney+ urdží reklamy pod 4 minuty na hodinu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=78209A6652FC89EAA91FCBED1C66AF72&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=78209A6652FC89EAA91FCBED1C66AF72&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 16 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->