













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>PayPal spustil v českých obchodech platby pomocí QR kódů | Svět hardware</title>
<meta NAME="description" CONTENT="PayPal chce z internetu proniknout také do kamenných obchodů. Spustil proto možnost platby pomocí QR kódů, která funguje i v České republice. Jedná se o alternativu platbou pomocí bezkontaktní karty, která je navíc dočasně bez poplatků.">
<link rel="image_src" href="https://www.svethardware.cz/paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/img/paypal-1-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="PayPal spustil v českých obchodech platby pomocí QR kódů" />
<meta property="og:description" content="PayPal chce z internetu proniknout také do kamenných obchodů. Spustil proto možnost platby pomocí QR kódů, která funguje i v České republice. Jedná se o alternativu platbou pomocí bezkontaktní karty, která je navíc dočasně bez poplatků." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="https://www.svethardware.cz/paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.svethardware.cz/paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/img/paypal-1-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=https://www.svethardware.cz/article.jsp?unid=6323D0057F194FDB90916427BC03AE2F&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=6323D0057F194FDB90916427BC03AE2F&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="paypal/" itemprop="url"><span itemprop="title">PayPal</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">PayPal spustil v českých obchodech platby pomocí QR kódů</h1>
<div class="artpic"><img itemprop="image" src="paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/img/paypal-1-170.jpg" alt="PayPal spustil v českých obchodech platby pomocí QR kódů" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-05-20">Včera</time>, <a itemprop="author" href="jachym-slik/autor/">Jáchym Šlik</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>PayPal chce z internetu proniknout také do kamenných obchodů. Spustil proto možnost platby pomocí QR kódů, která funguje i v České republice. Jedná se o alternativu platbou pomocí bezkontaktní karty, která je navíc dočasně bez poplatků.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.svethardware.cz%2Fpaypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu%2F52118','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.svethardware.cz%2Fpaypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu%2F52118&text=PayPal+spustil+v+%C4%8Desk%C3%BDch+obchodech+platby+pomoc%C3%AD+QR+k%C3%B3d%C5%AF','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Platby pomocí služby PayPal využil snad každý, kdo nakupuje zboží nebo služby na internetu. Nově je ovšem možné prostřednictvím PayPalu zaplatit i v kamenných obchodech, a to . prostřednictvím nové podpory QR kódů. Služba byla spuštěna ve 28 zemích světa včetně České republiky a Slovenska. Nakolik se tento způsob platby rozšíří potom bude záviset hlavně na zapojení samotných obchodníků. Nelze příliš očekávat, že by bylo možné pomocí QR kódu zaplatit např. ve velkých řetězcích supermarketů, ale smysl tato služba dává hlavně v menších obchodech a restauracích.</div>
<div> </div>
<div>Jedná se o vhodné řešení i pro drobné živnostníky včetně pouličních stánků s kávou nebo farmářských a bleších trhů. Nevyžaduje totiž žádné vstupní investice nebo pravidelné poplatky, jako je to v případě terminálů pro bezkontaktní platby. PayPal s tímto řešením přichází právě v době, kdy roste zájem o bezkontaktní placení, a to především z hygienických důvodů. A jak jety nová služba funguje? Obchodník si nejprve vytvoří unikátní QR kód, který si vytiskne a umístí na viditelné místo (např. vedle pokladny). Jakmile uživatel bude chtít využít tento způsob platby, spustí si mobilní aplikaci PayPal a naskenuje fotoaparátem smartphonu QR kód.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/img/paypal-1.jpg" alt="" width="500" height="410" /></div>
<div> </div>
<div>Na rozdíl od běžné platby kartou nezadává částku prodejce, ale přímo zákazník na displeji svého telefonu. Před potvrzením platby ještě může vybrat, zda chce zaplatit prostřednictvím své peněženky PayPal nebo platební karty (nové či již uložené). Po úspěšném dokončení platby vyskočí notifikace i obchodníkovi, který tak může hned zkontrolovat, zda odpovídá suma. Ze strany zákazníka tedy platba přes QR kód vyžaduje trochu více kroků než bezkontaktní platba kartou či mobilem. Také se uživatel neobejde bez internetového připojení a musí si předem stáhnout aplikaci PayPal, pokud ji dosud v telefonu nepoužíval.</div>
<div> </div>
<div>Pro zákazníka zůstává transakce tradičně bez poplatků. Do 13. září je služba dokonce zdarma i pro samotné obchodníky, a to v rámci pomoci firmám zasaženým důsledky onemocnění COVID-19. Po skončení tohoto období zaplatí za každou platbu 3 Kč a navíc 0,9 % z hodnoty transakce. Z různých průzkumů vyplývá, že Češi rádi platí bezkontaktně, proto u nás i služby jako Apple Pay nebo Google Pay slaví úspěch. Platby pomocí QR kódů se u nás ovšem prozatím tolik neprosadily, i když některé pokusy (např. Qerko pro placení v restauracích) se u nás již objevily. Naproti tomu v Číně nebo jiných zemích se jedná o velmi rozšířené způsob platby, který je mnohdy dostupný iv  nejzapadlejších stáncích.</div>
<div> </div>
<div>Mezi státy, kde PayPal spustil platbu pomocí QR kódů patří kromě Česka také Austrálie, Belgie, Dánsko, Estonsko, Finsko, Francie, Hongkong, Maďarsko, Irsko, Itálie, Kanada, Kypr, Lotyšsko, Lucembursko, Malta, Německo, Nizozemsko, Portugalsko, Rakousko, Řecko, Slovinsko, Slovensko, Švédsko, Švýcarsko, Španělsko, Spojené království a USA.</div>
<div> </div>
<div>Zdroj: <a href="https://investor.paypal-corp.com/news-releases/news-release-details/paypal-rolls-out-qr-code-payments-touch-free-way-buy-and-sell" target="_blank" rel="noopener">Paypal.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="78461008,852304111,722600808" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="aerolinkam-easyjet-pri-hackerskem-utoku-unikla-data-9-milionu-lidi/52109"  title="Aerolinkám EasyJet při hackerském útoku unikla data 9 milionů lidí">
            <img  src="aerolinkam-easyjet-pri-hackerskem-utoku-unikla-data-9-milionu-lidi/52109/img/easyjet-boeing-737-700-100.jpg" alt="Aerolinkám EasyJet při hackerském útoku unikla data 9 milionů lidí" width="100" height="100" >
            <h2>Aerolinkám EasyJet při hackerském útoku unikla data 9 milionů lidí</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="laboratore-lanl-vyviji-netoxicke-solarni-panely-s-technologii-quantum-dot/52107"  title="Laboratoře LANL vyvíjí netoxické solární panely s technologií Quantum Dot">
            <img  src="laboratore-lanl-vyviji-netoxicke-solarni-panely-s-technologii-quantum-dot/52107/img/solar-panel-quantum-dot-100.jpg" alt="Laboratoře LANL vyvíjí netoxické solární panely s technologií Quantum Dot" width="100" height="100" >
            <h2>Laboratoře LANL vyvíjí netoxické solární panely s technologií Quantum Dot</h2>
        </a>
        <div class="info"><span class="date">19.5.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="digitimes-arizonska-tovarna-tsmc-muze-zmenit-celosvetovy-dodavatelsky-retezec/52103"  title="Digitimes: arizonská továrna TSMC může změnit celosvětový dodavatelský řetězec">
            <img  src="digitimes-arizonska-tovarna-tsmc-muze-zmenit-celosvetovy-dodavatelsky-retezec/52103/img/tsmc-arizona-5nm-100.jpg" alt="Digitimes: arizonská továrna TSMC může změnit celosvětový dodavatelský řetězec" width="100" height="100" >
            <h2>Digitimes: arizonská továrna TSMC může změnit celosvětový dodavatelský řetězec</h2>
        </a>
        <div class="info"><span class="date">19.5.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">16&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="cina-investuje-dalsich-2-2-mld-usd-do-smic-tsmc-uz-nebere-zakazky-od-huawei/52099"  title="Čína investuje dalších 2,2 mld. USD do SMIC, TSMC už nebere zakázky od Huawei">
            <img  src="cina-investuje-dalsich-2-2-mld-usd-do-smic-tsmc-uz-nebere-zakazky-od-huawei/52099/img/smic-100.jpg" alt="Čína investuje dalších 2,2 mld. USD do SMIC, TSMC už nebere zakázky od Huawei" width="100" height="100" >
            <h2>Čína investuje dalších 2,2 mld. USD do SMIC, TSMC už nebere zakázky od Huawei</h2>
        </a>
        <div class="info"><span class="date">19.5.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=https://www.svethardware.cz/article.jsp?unid=99701DDE51285DAC8EDA83A2AD2B9739&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=99701DDE51285DAC8EDA83A2AD2B9739&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: květen 2020"  title="Doporučené fotoaparáty: květen 2020" width="170" height="170"><strong>Doporučené fotoaparáty: květen 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: duben 2020" width="170" height="170" ><strong>Doporučené PC sestavy: duben 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"><img src="https://www.digimanie.cz/image/article/8089/panasonic-lumix-tz200-170.jpg" alt="Panasonic Lumix TZ200: kamarád na cesty"  title="Panasonic Lumix TZ200: kamarád na cesty" width="170" height="170"><strong>Panasonic Lumix TZ200: kamarád na cesty</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="overclockeri-dohnali-intel-core-i9-10900k-na-7-7-ghz-na-vsech-jadrech/52120"  title="Overclockeři dohnali Intel Core i9-10900K na 7,7 GHz na všech jádrech">
        <img  src="overclockeri-dohnali-intel-core-i9-10900k-na-7-7-ghz-na-vsech-jadrech/52120/img/intel-core-i9-10gen-100.jpg" alt="Overclockeři dohnali Intel Core i9-10900K na 7,7 GHz na všech jádrech" width="100" height="100" >
        Overclockeři dohnali Intel Core i9-10900K na 7,7 GHz na všech jádrech
    </a>
    <div class="par">
        <div>Procesory Comet Lake-S jsou oficiálně zde a objevují se tak první testy, které nejsou úniky. Mezi běžnými testy overclockingu jsou zde i ty extrémní, a tam se povedlo dosáhnout opravdu vysokou hodnotu přes 7,7 GHz.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="autonomni-robot-spot-se-diky-spolecnosti-rocos-dava-na-farmareni/52119"  title="Autonomní robot Spot se díky společnosti Rocos dává na farmaření">
        <img  src="autonomni-robot-spot-se-diky-spolecnosti-rocos-dava-na-farmareni/52119/img/boston-dynamics-spot-zemedelstvi-100.jpg" alt="Autonomní robot Spot se díky společnosti Rocos dává na farmaření" width="100" height="100" >
        Autonomní robot Spot se díky společnosti Rocos dává na farmaření
    </a>
    <div class="par">
        <div>Autonomní roboti nacházejí stále větší uplatnění. Spot od Boston Dynamics se ukázal být užitečným v koronavirové pandemii a společnost Rocos by pro něj ráda našla uplatnění i v autonomním zemědělství.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="core-i9-10900k-a-core-i5-10600k-finalni-testy-jsou-tu/52117"  title="Core i9-10900K a Core i5-10600K: finální testy jsou tu">
        <img  src="core-i9-10900k-a-core-i5-10600k-finalni-testy-jsou-tu/52117/img/intel-core-100.jpg" alt="Core i9-10900K a Core i5-10600K: finální testy jsou tu" width="100" height="100" >
        Core i9-10900K a Core i5-10600K: finální testy jsou tu
    </a>
    <div class="par">
        <div>S úderem 15. hodiny skončilo informační embargo na procesory Intel Core generace Comet Lake-S, což znamená, že se objevila už řada testů, v jejichž případě už nemusíme pochybovat o tom, zda recenzent měl dané procesory skutečně v ruce. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="microsoft-umozni-linuxovym-aplikacim-bezet-pod-windows-10-i-directx/52116"  title="Microsoft umožní linuxovým aplikacím běžet pod Windows 10 i DirectX">
        <img  src="microsoft-umozni-linuxovym-aplikacim-bezet-pod-windows-10-i-directx/52116/img/microsoft-100.jpg" alt="Microsoft umožní linuxovým aplikacím běžet pod Windows 10 i DirectX" width="100" height="100" >
        Microsoft umožní linuxovým aplikacím běžet pod Windows 10 i DirectX
    </a>
    <div class="par">
        <div>Prezident Microsoftu si nedávno sypal popel na hlavu, že nepřátelský přístup jeho firmy ke světu Open Source byl chybný a je vidět, že vztah Microsoftu je nyní velice odlišný. Ukazují to i novinky z Build 2020. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="tyden-pred-startem-crew-dragon-rezignoval-pomocny-reditel-nasa-pro-lety-s-posadkou-douglas-loverro/52115"  title="Týden před startem Crew Dragon rezignoval pomocný ředitel NASA pro lety s posádkou Douglas Loverro">
        <img  src="tyden-pred-startem-crew-dragon-rezignoval-pomocny-reditel-nasa-pro-lety-s-posadkou-douglas-loverro/52115/img/doug-loverro-100.jpg" alt="Týden před startem Crew Dragon rezignoval pomocný ředitel NASA pro lety s posádkou Douglas Loverro" width="100" height="100" >
        Týden před startem Crew Dragon rezignoval pomocný ředitel NASA pro lety s posádkou Douglas Loverro
    </a>
    <div class="par">
        <div>Start mise s kosmickou lodí Crew Dragon se každým dnem blíží, NASA se ale v současné době musí potýkat i s problémy. Nedlouho před startem astronautů rezignoval pomocný ředitel NASA Douglas Loverro, který měl na starosti právě lety s lidskou posádkou.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="ubisoft-uvolnil-dve-vyukove-verze-assassin-s-creed-zdarma/52065"   title="Ubisoft uvolnil dvě edukativní verze Assassin's Creed zdarma">
    <div class="ico"><img src="ubisoft-uvolnil-dve-vyukove-verze-assassin-s-creed-zdarma/52065/img/assassins-creed-discovery-tour-egypt-2-50.jpg" alt="52065/assassins-creed-discovery-tour-egypt-2-50.jpg" title="Ubisoft uvolnil dvě edukativní verze Assassin's Creed zdarma" width="50" height="50" ></div>
    <span>Ubisoft uvolnil dvě edukativní verze Assassin's Creed zdarma</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="epic-utoci-zdarma-ma-byt-civilizace-6-a-dokonce-pry-i-zaklinac-3/52084"   title="Epic útočí, zdarma má být Civilizace 6 a dokonce prý i Zaklínač 3">
    <div class="ico"><img src="epic-utoci-zdarma-ma-byt-civilizace-6-a-dokonce-pry-i-zaklinac-3/52084/img/epic-games-50.jpg" alt="52084/epic-games-50.jpg" title="Epic útočí, zdarma má být Civilizace 6 a dokonce prý i Zaklínač 3" width="50" height="50" ></div>
    <span>Epic útočí, zdarma má být Civilizace 6 a dokonce prý i Zaklínač 3</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="steam-nabizel-balik-54-her-od-square-enix-se-slevou-95/52032"   title="Steam nabízel balík 54 her od Square Enix se slevou 95 %">
    <div class="ico"><img src="steam-nabizel-balik-54-her-od-square-enix-se-slevou-95/52032/img/rise-of-the tomb-raider-1-50.jpg" alt="52032/rise-of-the tomb-raider-1-50.jpg" title="Steam nabízel balík 54 her od Square Enix se slevou 95 %" width="50" height="50" ></div>
    <span>Steam nabízel balík 54 her od Square Enix se slevou 95 %</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="xiaomi-odhalilo-superlevny-router-s-wi-fi-6-pripravuje-i-nove-monitory/52066"   title="Xiaomi odhalilo superlevný router s Wi-Fi 6, připravuje i nové monitory">
    <div class="ico"><img src="xiaomi-odhalilo-superlevny-router-s-wi-fi-6-pripravuje-i-nove-monitory/52066/img/xiaomi-mi-router-ax1800-1-50.jpg" alt="52066/xiaomi-mi-router-ax1800-1-50.jpg" title="Xiaomi odhalilo superlevný router s Wi-Fi 6, připravuje i nové monitory" width="50" height="50" ></div>
    <span>Xiaomi odhalilo superlevný router s Wi-Fi 6, připravuje i nové monitory</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="https://www.svethardware.cz/article.jsp?unid=1335E727B2C698AE902D1A13E8F567FB" rel="nofollow" target="_blank"><img src="paypal-spustil-v-ceskych-obchodech-platby-pomoci-qr-kodu/52118/img/bc1fxa2rqfq12ui-ybn.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/unikly-snimky-sony-zv-1-fotoaparatu-pro-vloggery/8346" title="Unikly snímky Sony ZV-1, fotoaparátu pro vloggery">
<div class="ico"><img src="https://www.digimanie.cz/unikly-snimky-sony-zv-1-fotoaparatu-pro-vloggery/8346/img/sony-zv-1-leak-50.jpg" alt="articlepicture"></div>
<span>Unikly snímky Sony ZV-1, fotoaparátu pro vloggery</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/oneplus-8-pro-prijde-o-ir-kameru-vidi-pres-plasty-a-lide-se-boji-o-soukromi/8141" title="OnePlus 8 Pro přijde o IR kameru: vidí přes plasty a lidé se bojí o soukromí">
<div class="ico"><img src="https://www.svetmobilne.cz/oneplus-8-pro-prijde-o-ir-kameru-vidi-pres-plasty-a-lide-se-boji-o-soukromi/8141/img/oneplus-8-pro-50.jpg" alt="articlepicture"></div>
<span>OnePlus 8 Pro přijde o IR kameru: vidí přes plasty a lidé se bojí o soukromí</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/tcl-ts9030-ray-danz-soundbar-s-nezvyklym-designem-vstupuje-na-trh/6644" title="TCL TS9030 Ray Danz: soundbar s nezvyklým designem vstupuje na trh">
<div class="ico"><img src="https://www.tvfreak.cz/tcl-ts9030-ray-danz-soundbar-s-nezvyklym-designem-vstupuje-na-trh/6644/img/tcl-ray-danz-2-50.jpg" alt="articlepicture"></div>
<span>TCL TS9030 Ray Danz: soundbar s nezvyklým designem vstupuje na trh</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 16 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->