













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Adobe uvede nástroj pro boj s deepfakes | Svět hardware</title>
<meta NAME="description" CONTENT="V posledních letech jsou deepfakes čím dál větším problémem. Společnost Adobe chce proti problému bojovat novým nástrojem, který bude součástí Photoshopu a Behance, nicméně nebude fungovat tak, jak bychom asi předpokládali.">
<link rel="image_src" href="http://www.svethardware.cz/adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/img/adobe-new-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Adobe uvede nástroj pro boj s deepfakes" />
<meta property="og:description" content="V posledních letech jsou deepfakes čím dál větším problémem. Společnost Adobe chce proti problému bojovat novým nástrojem, který bude součástí Photoshopu a Behance, nicméně nebude fungovat tak, jak bychom asi předpokládali." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/adobe-uvede-nastroj-pro-boj-s-deepfakes/53414" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/img/adobe-new-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=B5375DF0505AF779B5B3D200A6111FC3&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=B5375DF0505AF779B5B3D200A6111FC3&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="software/" itemprop="url"><span itemprop="title">Software</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="adobe/" itemprop="url"><span itemprop="title">Adobe</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Adobe uvede nástroj pro boj s deepfakes</h1>
<div class="artpic"><img itemprop="image" src="adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/img/adobe-new-logo-170.jpg" alt="Adobe uvede nástroj pro boj s deepfakes" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-10-25">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>V posledních letech jsou deepfakes čím dál větším problémem. Společnost Adobe chce proti problému bojovat novým nástrojem, který bude součástí Photoshopu a Behance, nicméně nebude fungovat tak, jak bychom asi předpokládali.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'adobe-uvede-nastroj-pro-boj-s-deepfakes/53414']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fadobe-uvede-nastroj-pro-boj-s-deepfakes%2F53414','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'adobe-uvede-nastroj-pro-boj-s-deepfakes/53414']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fadobe-uvede-nastroj-pro-boj-s-deepfakes%2F53414&text=Adobe+uvede+n%C3%A1stroj+pro+boj+s+deepfakes','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Manipulace s Photoshopem a s využitím umělé inteligence dnes umožňují vytvořit velmi realistické, nicméně falešné obrazy, kterými se dá manipulovat realita (a s tím i veřejné mínění). A právě <strong>Adobe</strong>, jehož nástroje jsou k tomuto často používány, vytahuje novou zbraň do boje proti <strong>deepfakes</strong>. Novinka bude součásti Photoshopu a Behance, přičemž testování funkce začne během následujících týdnů a finální verze se objeví v roce 2021.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/img/adobe-new-logo.jpg" alt="Adobe nové logo" width="420" height="420" /></div>
<div> </div>
<div>Nepůjde však o software, který by měl přímo v obrazu rozeznávat manipulace. Půjde o systém, který umožní ke snímkům přidávat informace o autorovi, historii úprav i místu jejich provedení. Díky tomu by mělo být možné ověřit, zda jde o skutečný snímek daného autora s přehledem toho, jaké byly provedeny úpravy. Půjde tak ověřit, zda jde o pravý snímek, ale neprokáže se tak, že je nepravý (absence těchto údajů ještě nemusí znamenat manipulaci). Tento projekt je součástí Content Authenticity Initiative, kam se přidal i Microsoft, Twitter, BBC nebo CBC.</div>
<div> </div>
<div>Zdroj: <a title="techxplore.com" href="https://techxplore.com/news/2020-10-adobe-unveils-authentication-tool-deepfakes.html" target="_blank" rel="noopener">techxplore.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="635250773,478799602,827550959,507726684" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="783" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="facebook-dating-nova-seznamka-spustena-i-v-evrope/53410"  title="Facebook Dating: nová seznamka spuštěna i v Evropě">
            <img  src="facebook-dating-nova-seznamka-spustena-i-v-evrope/53410/img/facebook-dating-logo-100.jpg" alt="Facebook Dating: nová seznamka spuštěna i v Evropě" width="100" height="100" >
            <h2>Facebook Dating: nová seznamka spuštěna i v Evropě</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="cinsky-smic-je-nyni-schopen-vyrabet-7nm-cipy/53372"  title="Čínský SMIC je nyní schopen vyrábět 7nm čipy">
            <img  src="cinsky-smic-je-nyni-schopen-vyrabet-7nm-cipy/53372/img/smic-100.jpg" alt="Čínský SMIC je nyní schopen vyrábět 7nm čipy" width="100" height="100" >
            <h2>Čínský SMIC je nyní schopen vyrábět 7nm čipy</h2>
        </a>
        <div class="info"><span class="date">19.10.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="google-zmirnil-rekordni-ddos-utok-s-2-54-tbps/53368"  title="Google zmírnil rekordní DDoS útok s 2,54 Tbps">
            <img  src="google-zmirnil-rekordni-ddos-utok-s-2-54-tbps/53368/img/google-logo-100.jpg" alt="Google zmírnil rekordní DDoS útok s 2,54 Tbps" width="100" height="100" >
            <h2>Google zmírnil rekordní DDoS útok s 2,54 Tbps</h2>
        </a>
        <div class="info"><span class="date">19.10.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="tsmc-2021-bude-rokem-5nm-procesu/53366"  title="TSMC: 2021 bude rokem 5nm procesu">
            <img  src="tsmc-2021-bude-rokem-5nm-procesu/53366/img/tsmc-100.jpg" alt="TSMC: 2021 bude rokem 5nm procesu" width="100" height="100" >
            <h2>TSMC: 2021 bude rokem 5nm procesu</h2>
        </a>
        <div class="info"><span class="date">19.10.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=9B056659AD1534FE71F43F0FF890536A&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=9B056659AD1534FE71F43F0FF890536A&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: říjen 2020"  title="Doporučené fotoaparáty: říjen 2020" width="170" height="170"><strong>Doporučené fotoaparáty: říjen 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: září 2020" width="170" height="170" ><strong>Doporučené PC sestavy: září 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843"><img src="recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843/img/hyperx-fury-170.jfif" alt="RAM vs. herní výkon: vyplatí se 3466MHz paměti?" width="170" height="170" ><strong>RAM vs. herní výkon: vyplatí se 3466MHz paměti?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="canon-uvedl-5-novych-its-tiskaren-rady-megatank/53413"  title="Canon uvedl 5 nových ITS tiskáren řady MegaTank">
        <img  src="canon-uvedl-5-novych-its-tiskaren-rady-megatank/53413/img/canon-pixma-g3460-100.jpg" alt="Canon uvedl 5 nových ITS tiskáren řady MegaTank" width="100" height="100" >
        Canon uvedl 5 nových ITS tiskáren řady MegaTank
    </a>
    <div class="par">
        <div>Canon představil pět nových ITS tiskáren. Ty mají velkoobjemové nádržky a velmi levný tisk. Nabídka novinek začíná u základní tiskárny Pixma G1420 a končí u multifunkce Pixma G3460 s připojením Wi-Fi.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="prodejci-hlasi-zasoby-rtx-3070-jsou-podstatne-vetsi-nez-karet-rtx-3080/53411"  title="Prodejci hlásí: zásoby RTX 3070 jsou podstatně větší než karet RTX 3080">
        <img  src="prodejci-hlasi-zasoby-rtx-3070-jsou-podstatne-vetsi-nez-karet-rtx-3080/53411/img/nvidia-rtx-3000-100.jpg" alt="Prodejci hlásí: zásoby RTX 3070 jsou podstatně větší než karet RTX 3080" width="100" height="100" >
        Prodejci hlásí: zásoby RTX 3070 jsou podstatně větší než karet RTX 3080
    </a>
    <div class="par">
        <div>NVIDIA ve čtvrtek odpoledne vyšle na trh nové karty GeForce RTX 3070, z nichž by se mohl stát velký prodejní úspěch. Nabídnout totiž mají výkon plně srovnatelný s RTX 2080 Ti, a to s cenou 500 dolarů. Ale jak to bude s dostupností? </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="facebook-dating-nova-seznamka-spustena-i-v-evrope/53410"  title="Facebook Dating: nová seznamka spuštěna i v Evropě">
        <img  src="facebook-dating-nova-seznamka-spustena-i-v-evrope/53410/img/facebook-dating-logo-100.jpg" alt="Facebook Dating: nová seznamka spuštěna i v Evropě" width="100" height="100" >
        Facebook Dating: nová seznamka spuštěna i v Evropě
    </a>
    <div class="par">
        <div>Sociální síť Facebook už před nějakou dobou spustila seznamku Dating. Dosud ale nebyla dostupná v Evropě, což se nyní mění. Přináší možnost seznámit se s různými lidmi za různými účely, ať už jde o nalezení lásky nebo jen parťáka na venčení psa.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="paypal-skutecne-prichazi-s-podporou-kryptomen-jako-bitcoin/53409"  title="PayPal skutečně přichází s podporou kryptoměn jako Bitcoin">
        <img  src="paypal-skutecne-prichazi-s-podporou-kryptomen-jako-bitcoin/53409/img/paypal-logo-100.jpg" alt="PayPal skutečně přichází s podporou kryptoměn jako Bitcoin" width="100" height="100" >
        PayPal skutečně přichází s podporou kryptoměn jako Bitcoin
    </a>
    <div class="par">
        <div>V letošním červnu se mluvilo o tom, že společnost PayPal zahrne do svých systémů i podporu kryptoměn. Tak se nyní skutečně děje, firma toto potvrzuje a už počátkem příštího roku by to mělo začít fungovat.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="sonda-osiris-rex-nabrala-velke-mnozstvi-vzorku-material-ale-vypadava/53408"  title="Sonda OSIRIS-REx nabrala velké množství vzorku, materiál ale vypadává">
        <img  src="sonda-osiris-rex-nabrala-velke-mnozstvi-vzorku-material-ale-vypadava/53408/img/osiris-rex-vzorky-100.jpg" alt="Sonda OSIRIS-REx nabrala velké množství vzorku, materiál ale vypadává" width="100" height="100" >
        Sonda OSIRIS-REx nabrala velké množství vzorku, materiál ale vypadává
    </a>
    <div class="par">
        <div>NASA vypravila sondu OSIRIS-REx na dalekou cestu k asteroidu Bennu před několika lety, nedávno se sondě s pomocí robotické paže podařilo získat vzorky z povrchu. Podle NASA by materiálu mělo být dostatek, řešit musí ale i problém s vypadáváním. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="amd-ryzen-5950x-5900x-a-5800x-v-novych-testech/53361"   title="AMD Ryzen 5950X, 5900X a 5800X v nových testech">
    <div class="ico"><img src="amd-ryzen-5950x-5900x-a-5800x-v-novych-testech/53361/img/amd-ryzen-50.jpg" alt="53361/amd-ryzen-50.jpg" title="AMD Ryzen 5950X, 5900X a 5800X v nových testech" width="50" height="50" ></div>
    <span>AMD Ryzen 5950X, 5900X a 5800X v nových testech</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="vykon-radeonu-rx-6800-xt-v-3dmarku-uz-udavaji-ctyri-zdroje-jak-si-vede/53404"   title="Výkon Radeonu RX 6800 XT v 3DMarku už udávají čtyři zdroje, jak si vede?">
    <div class="ico"><img src="vykon-radeonu-rx-6800-xt-v-3dmarku-uz-udavaji-ctyri-zdroje-jak-si-vede/53404/img/radeon-rx-6000-50.jpg" alt="53404/radeon-rx-6000-50.jpg" title="Výkon Radeonu RX 6800 XT v 3DMarku už udávají čtyři zdroje, jak si vede?" width="50" height="50" ></div>
    <span>Výkon Radeonu RX 6800 XT v 3DMarku už udávají čtyři zdroje, jak si vede?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="facebook-rozdava-permanentni-bany-vlastnikum-oculus-quest-2/53362"   title="Facebook rozdává permanentní bany vlastníkům Oculus Quest 2">
    <div class="ico"><img src="facebook-rozdava-permanentni-bany-vlastnikum-oculus-quest-2/53362/img/facebook-quest-ban-50.jpg" alt="53362/facebook-quest-ban-50.jpg" title="Facebook rozdává permanentní bany vlastníkům Oculus Quest 2" width="50" height="50" ></div>
    <span>Facebook rozdává permanentní bany vlastníkům Oculus Quest 2</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-ryzen-5-5600x-je-nyni-nejrychlejsi-v-jednovlaknovych-testech-passmarku/53403"   title="AMD Ryzen 5 5600X je nyní nejrychlejší v jednovláknových testech Passmarku">
    <div class="ico"><img src="amd-ryzen-5-5600x-je-nyni-nejrychlejsi-v-jednovlaknovych-testech-passmarku/53403/img/amd-ryzen-5000-50.jpg" alt="53403/amd-ryzen-5000-50.jpg" title="AMD Ryzen 5 5600X je nyní nejrychlejší v jednovláknových testech Passmarku" width="50" height="50" ></div>
    <span>AMD Ryzen 5 5600X je nyní nejrychlejší v jednovláknových testech Passmarku</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=9CA41CA31D45C169FC2B30CDA3A7426D" rel="nofollow" target="_blank"><img src="adobe-uvede-nastroj-pro-boj-s-deepfakes/53414/img/vcszbphn8zyngvkxp.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/yongnuo-predstavuje-objektiv-yn-35mm-f2-s-df-dsm-s-autofokusem/8615" title="Yongnuo představuje objektiv YN 35mm F2 S DF DSM s autofokusem">
<div class="ico"><img src="https://www.digimanie.cz/yongnuo-predstavuje-objektiv-yn-35mm-f2-s-df-dsm-s-autofokusem/8615/img/yongnuo-yn-35mm-f2-50.jpg" alt="articlepicture"></div>
<span>Yongnuo představuje objektiv YN 35mm F2 S DF DSM s autofokusem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/hummer-ev-1000-elektrickych-koni-i-krabi-chod/8277" title="Hummer EV: 1000 elektrických koní i krabí chod">
<div class="ico"><img src="https://www.svetmobilne.cz/hummer-ev-1000-elektrickych-koni-i-krabi-chod/8277/img/hummer-ev-50.jpg" alt="articlepicture"></div>
<span>Hummer EV: 1000 elektrických koní i krabí chod</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/sledovanitv-miri-na-televize-dalsich-znacek-telly-aktualizuje-aplikaci-pro-apple-tv/6906" title="SledováníTV míří na televize dalších značek, Telly aktualizuje aplikaci pro Apple TV">
<div class="ico"><img src="https://www.tvfreak.cz/sledovanitv-miri-na-televize-dalsich-znacek-telly-aktualizuje-aplikaci-pro-apple-tv/6906/img/telly-1-50.jpg" alt="articlepicture"></div>
<span>SledováníTV míří na televize dalších značek, Telly aktualizuje aplikaci pro Apple TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 11 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->