













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>SK Hynix začne letos s masovou produkcí DDR5, do budoucna chystá DDR5-8400 | Svět hardware</title>
<meta NAME="description" CONTENT="Společnost SK Hynix pohovořila více o svých modulech DDR5. Ty by chtěla masově vyrábět už letos a počítá se s opravdu velmi vysokými rychlostmi. V plánu jsou do budoucna čipy podporující až DDR5-8400.">
<link rel="image_src" href="https://www.svethardware.cz/sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/img/sk-hynix-ddr5-module-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="SK Hynix začne letos s masovou produkcí DDR5, do budoucna chystá DDR5-8400" />
<meta property="og:description" content="Společnost SK Hynix pohovořila více o svých modulech DDR5. Ty by chtěla masově vyrábět už letos a počítá se s opravdu velmi vysokými rychlostmi. V plánu jsou do budoucna čipy podporující až DDR5-8400." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="https://www.svethardware.cz/sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.svethardware.cz/sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/img/sk-hynix-ddr5-module-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=https://www.svethardware.cz/article.jsp?unid=3C0714804DF5EA49979DAAE04AF6B686&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=3C0714804DF5EA49979DAAE04AF6B686&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="storage-a-ram/" itemprop="url"><span itemprop="title">Storage a RAM</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ram/" itemprop="url"><span itemprop="title">Paměti RAM</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="hynix/" itemprop="url"><span itemprop="title">Hynix</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">SK Hynix začne letos s masovou produkcí DDR5, do budoucna chystá DDR5-8400</h1>
<div class="artpic"><img itemprop="image" src="sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/img/sk-hynix-ddr5-module-170.jpg" alt="SK Hynix začne letos s masovou produkcí DDR5, do budoucna chystá DDR5-8400" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-04-03">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost SK Hynix pohovořila více o svých modulech DDR5. Ty by chtěla masově vyrábět už letos a počítá se s opravdu velmi vysokými rychlostmi. V plánu jsou do budoucna čipy podporující až DDR5-8400.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.svethardware.cz%2Fsk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400%2F51729','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.svethardware.cz%2Fsk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400%2F51729&text=SK+Hynix+za%C4%8Dne+letos+s+masovou+produkc%C3%AD+DDR5%2C+do+budoucna+chyst%C3%A1+DDR5-8400','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Jedním z tradičních výrobců paměťových čipů je společnost <strong>SK Hynix</strong>. Ta nyní trochu více pohovořila o nových paměťových modulech <strong>DDR5</strong>. Ty by měly proti DDR4 pamětem nabídnout 2krát tak vyšší základní propustnost. Když se v roce 2013 přecházelo z DDR3 na DDR4, frekvence vzrostla z 1600 MHz na 2133 MHz, tedy o 33 %. DDR4 ve standardu končí na 3200 MHz (pochopitelně lze koupit i výkonnější nadstandardní moduly), DDR5 bude začínat až na 4800 MHz, což je tentokrát o 50 % více. To ale zdaleka není vše. Počítá se s tím, že frekvence standardních paměťových modulů budou v budoucnosti končit až na DDR5-8400.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/img/sk-hynix-ddr5-module.jpg" alt="SK Hynix DDR5" width="600" height="400" /></div>
<div> </div>
<div>Zatímco DDR4 mají struktury s 16 banky ve 4bankových skupinách, DDR5 má 32bankovou strukturu s 8bankovými skupinami. Burst length se zvýšila z 8 na 16, což rovněž pomáhá znatelně zvýšit výkon pamětí. Další zajímavostí je funkce Same Bank Refresh. Zatímco u DDR4 nelze provádět další operace, když se obnovují data, u DDR5 může systém přistupovat k některým bankům, i když se pracuje s jinými. Potěší i snížení standardního napětí z 1,2 V na 1,1 V, což snižuje spotřebu o 20 %. Standardem je tu On-die ECC (Error Correction Code).</div>
<div> </div>
<div>Statistická společnost IDC předpokládá, že DDR5 zaujme 22 % trhu s DRAM pamětmi v příštím roce a 43 % v roce 2022. Sama společnost SK Hynix chce zahájit masovou výrobu s 16Gb DDR5 čipy vyráběnými 10nm-class procesem. Využití nových modulů se najde pochopitelně v nových počítačích, přičemž využití mnohem vyšších frekvencí a propustnosti (38,4 GB/s u DDR5-4800) se vidí nejprve u výkonných systémů zpracovávajících algoritmy umělé inteligence, rozšířené i virtuální reality, mají být vhodné i pro zpracování velkých dat a další.</div>
<div> </div>
<div>Zdroj: <a title="hothardware.com" href="https://hothardware.com/news/sk-hynix-ddr5-dram-mass-production-starts-this-year-ddr5-8400" target="_blank" rel="noopener">hothardware.com</a>, <a title="news.skyhynix.com" href="https://news.skhynix.com/why-ddr5-is-the-industrys-powerful-next-gen-memory/" target="_blank" rel="noopener">news.skyhynix.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="478846215,389195129,363180085" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="768" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="micron-brzy-zacne-s-vyrobou-128vrstvych-3d-nand-s-architekturou-rg/51722"  title="Micron brzy začne s výrobou 128vrstvých 3D NAND s architekturou RG">
            <img  src="micron-brzy-zacne-s-vyrobou-128vrstvych-3d-nand-s-architekturou-rg/51722/img/imflash-100.jpg" alt="Micron brzy začne s výrobou 128vrstvých 3D NAND s architekturou RG" width="100" height="100" >
            <h2>Micron brzy začne s výrobou 128vrstvých 3D NAND s architekturou RG</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="americti-vyrobci-cipu-chteji-dale-fungovat-jako-nezbytni-pro-boj-s-pandemii/51698"  title="Američtí výrobci čipů chtějí dále fungovat jako nezbytní pro boj s pandemií">
            <img  src="americti-vyrobci-cipu-chteji-dale-fungovat-jako-nezbytni-pro-boj-s-pandemii/51698/img/chip-makers-100.jpg" alt="Američtí výrobci čipů chtějí dále fungovat jako nezbytní pro boj s pandemií" width="100" height="100" >
            <h2>Američtí výrobci čipů chtějí dále fungovat jako nezbytní pro boj s pandemií</h2>
        </a>
        <div class="info"><span class="date">31.3.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="cadence-2020-bude-rokem-pameti-ddr5/51689"  title="Cadence: 2020 bude rokem pamětí DDR5">
            <img  src="cadence-2020-bude-rokem-pameti-ddr5/51689/img/ddr5-100.jpg" alt="Cadence: 2020 bude rokem pamětí DDR5" width="100" height="100" >
            <h2>Cadence: 2020 bude rokem pamětí DDR5</h2>
        </a>
        <div class="info"><span class="date">30.3.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="kingmax-predstavuje-pcie-4-0-ssd-px4480-s-prenosovymi-rychlostmi-5000-mb-s/51679"  title="Kingmax představuje PCIe 4.0 SSD PX4480 s přenosovými rychlostmi 5000 MB/s">
            <img  src="kingmax-predstavuje-pcie-4-0-ssd-px4480-s-prenosovymi-rychlostmi-5000-mb-s/51679/img/kingmax-ssd--px4480-100.jpg" alt="Kingmax představuje PCIe 4.0 SSD PX4480 s přenosovými rychlostmi 5000 MB/s" width="100" height="100" >
            <h2>Kingmax představuje PCIe 4.0 SSD PX4480 s přenosovými rychlostmi 5000 MB/s</h2>
        </a>
        <div class="info"><span class="date">29.3.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=https://www.svethardware.cz/article.jsp?unid=EB218AF58A019003558D3DC738D22960&dest="></script>
<noscript>
<a href="https://www.svethardware.cz/article.jsp?unid=EB218AF58A019003558D3DC738D22960&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2020/51130"><img src="doporucene-pc-sestavy-2020/51130/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: březen 2020" width="170" height="170" ><strong>Doporučené PC sestavy: březen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2020/8184"><img src="https://www.digimanie.cz/image/article/8184/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: březen 2020"  title="Doporučené fotoaparáty: březen 2020" width="170" height="170"><strong>Doporučené fotoaparáty: březen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s1-postrehy-z-praxe/8027"><img src="https://www.digimanie.cz/image/article/8027/panasonic-lumix-s1-170.jpg" alt="Panasonic Lumix S1: postřehy z praxe"  title="Panasonic Lumix S1: postřehy z praxe" width="170" height="170"><strong>Panasonic Lumix S1: postřehy z praxe</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="amazon-pristi-mesic-vyda-2-hry-chysta-i-konkurenci-pro-google-stadia/51730"  title="Amazon příští měsíc vydá 2 hry, chystá i konkurenci pro Google Stadia">
        <img  src="amazon-pristi-mesic-vyda-2-hry-chysta-i-konkurenci-pro-google-stadia/51730/img/new-world-amazon-hra-2-100.jpg" alt="Amazon příští měsíc vydá 2 hry, chystá i konkurenci pro Google Stadia" width="100" height="100" >
        Amazon příští měsíc vydá 2 hry, chystá i konkurenci pro Google Stadia
    </a>
    <div class="par">
        <div>Amazon se chce vrhnout do světa streamovaných her a připravuje novou službu, která nese interní název Project Tempo. V květnu by měla společnost konečně vydat dvojici her od svých vlastních studií: Crucible a New World.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="comet-lake-h-jsou-tu-co-nabizi-oproti-predchozi-generaci/51728"  title="Comet Lake-H jsou tu, co nabízí oproti předchozí generaci?">
        <img  src="comet-lake-h-jsou-tu-co-nabizi-oproti-predchozi-generaci/51728/img/comet-lake-h-100.jpg" alt="Comet Lake-H jsou tu, co nabízí oproti předchozí generaci?" width="100" height="100" >
        Comet Lake-H jsou tu, co nabízí oproti předchozí generaci?
    </a>
    <div class="par">
        <div>Intel vypustil na trh hlavní rodinu mobilních procesorů generace Comet Lake, která nám může napovědět i to, co nás čeká od desktopových modelů. Comet Lake-H nabídnou až osm jader na taktu stoupajícím k 5,3 GHz. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="nvidia-advanced-optimus-g-sync-konecne-pracuje-s-technologii-optimus/51727"  title="NVIDIA Advanced Optimus: G-Sync konečně pracuje s technologií Optimus">
        <img  src="nvidia-advanced-optimus-g-sync-konecne-pracuje-s-technologii-optimus/51727/img/nvidia-g-sync-optimus-100.jpg" alt="NVIDIA Advanced Optimus: G-Sync konečně pracuje s technologií Optimus" width="100" height="100" >
        NVIDIA Advanced Optimus: G-Sync konečně pracuje s technologií Optimus
    </a>
    <div class="par">
        <div>Vedle Dynamic Boost tu máme i další technologickou novinku od NVIDIE, a sice Advanced Optimus. V podstatě lze říci, že jde o spojení technologií G-Sync a Optimus, čili že synchronizace bude už konečně fungovat se zapnutým Optimem. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="nvidia-osvetluje-novou-technologii-dynamic-boost/51726"  title="NVIDIA osvětluje novou technologii Dynamic Boost">
        <img  src="nvidia-osvetluje-novou-technologii-dynamic-boost/51726/img/nvidia-dynamic-boost-100.jpg" alt="NVIDIA osvětluje novou technologii Dynamic Boost" width="100" height="100" >
        NVIDIA osvětluje novou technologii Dynamic Boost
    </a>
    <div class="par">
        <div>Společnosti NVIDIA a AMD mívají pozoruhodně podobné nápady, co se týče technologií, což se ukazuje i nyní. NVIDIA Dynamic Boost je totiž obdoba technologie SmarShift, kterou AMD představilo v rámci Ryzen Mobile 4000. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="amazon-se-soustredi-na-nezbytne-zbozi-a-dodavky-hardwaru-vaznou/51724"  title="Amazon se soustředí na nezbytné zboží a dodávky hardwaru váznou">
        <img  src="amazon-se-soustredi-na-nezbytne-zbozi-a-dodavky-hardwaru-vaznou/51724/img/amazon-hardware-100.jpg" alt="Amazon se soustředí na nezbytné zboží a dodávky hardwaru váznou" width="100" height="100" >
        Amazon se soustředí na nezbytné zboží a dodávky hardwaru váznou
    </a>
    <div class="par">
        <div>Amazon už dříve avizoval, že přinejmenším do 5. dubna bude při naskladňování a odesílání zboží upřednostňovat to, co lidé v dnešní době nezbytně potřebují a do toho patří třeba i toaletní papír. Hardware má menší prioritu, což trápí nejen výrobce.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="microsoft-opravuje-chybu-vypadavajiciho-internetu-ve-windows-10/51705"   title="Microsoft opravuje chybu vypadávajícího internetu ve Windows 10">
    <div class="ico"><img src="microsoft-opravuje-chybu-vypadavajiciho-internetu-ve-windows-10/51705/img/microsoft-windows-10-logo-50.jpg" alt="51705/microsoft-windows-10-logo-50.jpg" title="Microsoft opravuje chybu vypadávajícího internetu ve Windows 10" width="50" height="50" ></div>
    <span>Microsoft opravuje chybu vypadávajícího internetu ve Windows 10</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="windows-10-trapi-dalsi-problem-tyka-se-aktualizace-kb4541335/51674"   title="Windows 10 trápí další problém, týká se aktualizace KB4541335">
    <div class="ico"><img src="windows-10-trapi-dalsi-problem-tyka-se-aktualizace-kb4541335/51674/img/microsoft-windows-10-logo-50.jpg" alt="51674/microsoft-windows-10-logo-50.jpg" title="Windows 10 trápí další problém, týká se aktualizace KB4541335" width="50" height="50" ></div>
    <span>Windows 10 trápí další problém, týká se aktualizace KB4541335</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ubisoft-rozdava-hry-jako-prvni-si-zdarma-stahnete-rayman-legends/51708"   title="Ubisoft rozdává hry, jako první si zdarma stáhněte Rayman Legends">
    <div class="ico"><img src="ubisoft-rozdava-hry-jako-prvni-si-zdarma-stahnete-rayman-legends/51708/img/rayman-legends-2-50.jpg" alt="51708/rayman-legends-2-50.jpg" title="Ubisoft rozdává hry, jako první si zdarma stáhněte Rayman Legends" width="50" height="50" ></div>
    <span>Ubisoft rozdává hry, jako první si zdarma stáhněte Rayman Legends</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="lide-zapinaji-stare-pocitace-jak-ukazal-narust-podilu-starsich-verzi-windows-10/51684"   title="Lidé zapínají staré počítače, jak ukázal nárůst podílu starších verzí Windows 10">
    <div class="ico"><img src="lide-zapinaji-stare-pocitace-jak-ukazal-narust-podilu-starsich-verzi-windows-10/51684/img/windows-10-50.jpg" alt="51684/windows-10-50.jpg" title="Lidé zapínají staré počítače, jak ukázal nárůst podílu starších verzí Windows 10" width="50" height="50" ></div>
    <span>Lidé zapínají staré počítače, jak ukázal nárůst podílu starších verzí Windows 10</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="https://www.svethardware.cz/article.jsp?unid=F6DBC0077B2F9830873F060C2A31621D" rel="nofollow" target="_blank"><img src="sk-hynix-zacne-letos-s-masovou-produkci-ddr5-do-budoucna-chysta-ddr5-8400/51729/img/1ielooaltwng.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/fotograf-pouziva-verejne-webkamery-k-zachyceni-vylidnenych-italskych-mest/8289" title="Fotograf používá veřejné webkamery k zachycení vylidněných italských měst">
<div class="ico"><img src="https://www.digimanie.cz/fotograf-pouziva-verejne-webkamery-k-zachyceni-vylidnenych-italskych-mest/8289/img/italie-webkamera-50.jpg" alt="articlepicture"></div>
<span>Fotograf používá veřejné webkamery k zachycení vylidněných italských měst</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/razer-blade-15-dostava-core-i7-10-generace-na-5-1-ghz-i-300hz-displej/8091" title="Razer Blade 15 dostává Core i7 10. generace na 5,1 GHz i 300Hz displej">
<div class="ico"><img src="https://www.svetmobilne.cz/razer-blade-15-dostava-core-i7-10-generace-na-5-1-ghz-i-300hz-displej/8091/img/razer-blade-15-50.jpg" alt="articlepicture"></div>
<span>Razer Blade 15 dostává Core i7 10. generace na 5,1 GHz i 300Hz displej</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/tip-vyrazte-na-virtualni-projekci-filmu-a-podporte-sve-oblibene-kino/6533" title="Tip: Vyrazte na virtuální projekci filmu a podpořte své oblíbené kino">
<div class="ico"><img src="https://www.tvfreak.cz/tip-vyrazte-na-virtualni-projekci-filmu-a-podporte-sve-oblibene-kino/6533/img/kino-3-50.jpg" alt="articlepicture"></div>
<span>Tip: Vyrazte na virtuální projekci filmu a podpořte své oblíbené kino</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 12 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->