














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Výsledky Ryzenů 5 7600X a 9 7950X v benchmarku ukazují vynikající výkon | Svět hardware</title>
<meta NAME="description" CONTENT="Na Internet unikly výsledky testů procesorů AMD Ryzen 5 7600X a Ryzen 9 7950X v benchmarku Geekbench 5. Dosažené výkony byly opravdu výborné. Srovnat je navíc můžeme i s novými procesory Intel Raptor Lake.">
<link rel="image_src" href="http://www.svethardware.cz/vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/amd-ryzen-7000-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Výsledky Ryzenů 5 7600X a 9 7950X v benchmarku ukazují vynikající výkon" />
<meta property="og:description" content="Na Internet unikly výsledky testů procesorů AMD Ryzen 5 7600X a Ryzen 9 7950X v benchmarku Geekbench 5. Dosažené výkony byly opravdu výborné. Srovnat je navíc můžeme i s novými procesory Intel Raptor Lake." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/amd-ryzen-7000-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=606AE6D6C1252D2AD088E5979F308E14&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=606AE6D6C1252D2AD088E5979F308E14&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="procesory/"  itemprop="item"><span itemprop="name">Procesory</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="procesory-amd/"  itemprop="item"><span itemprop="name">AMD</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="amd/" itemprop="item"><span itemprop="name">AMD</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Výsledky Ryzenů 5 7600X a 9 7950X v benchmarku ukazují vynikající výkon</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-09-01">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fvysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon%2F58305','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fvysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon%2F58305&text=V%C3%BDsledky+Ryzen%C5%AF+5+7600X+a+9+7950X+v+benchmarku+ukazuj%C3%AD+vynikaj%C3%ADc%C3%AD+v%C3%BDkon','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/amd-ryzen-7000-170.jpg" alt="Výsledky Ryzenů 5 7600X a 9 7950X v benchmarku ukazují vynikající výkon" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Na Internet unikly výsledky testů procesorů AMD Ryzen 5 7600X a Ryzen 9 7950X v benchmarku Geekbench 5. Dosažené výkony byly opravdu výborné. Srovnat je navíc můžeme i s novými procesory Intel Raptor Lake.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/amd-ryzen-7000-170.jpg" alt="Výsledky Ryzenů 5 7600X a 9 7950X v benchmarku ukazují vynikající výkon" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>AMD</strong> nedávno představilo nové procesory <a href="https://www.svethardware.cz/amd-ryzen-7000-zen-4-zvysuje-ipc-o-13-7950x-levnejsi-nez-predchudce/58296" target="_blank" rel="noopener">AMD Ryzen 7000</a> "Raphael" a nyní tu máme i jejich uniklé testy z databáze benchmarku Geekbench 5. Začněme nejprve tím slabším, kterým je 6jádrový <strong>Ryzen 5 7600X</strong>. Tento procesor má základní takt 4,7 GHz, Boost končí na 5,3 GHz, nicméně v benchmarku se vyšplhal až k 5,4 GHz. Najdeme tu 6 MB L2 cache a 32 MB L3 cache. Ze tří testů tu máme průměrné skóre v jednovláknovém testu 2143 bodů, ve vícevláknovém pak 11379 bodů.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/amd-ryzen-7000-450.jpg" alt="AMD Ryzen 7000" width="420" height="420" /></div>
<div> </div>
<div>Tohle je samozřejmě nutné si uvést v kontextu. Původní <strong>Ryzen 5 5600X</strong> se dostal na 1613 bodů, takže tu máme 33% nárůst jednovláknového výkonu. Za to procesor vděčí především výrazně vyšším taktům, ale slušně se navyšovalo i IPC. Aby toho nebylo málo, dosud žebříčku kraloval Intel Core i9-12900KS s 2071 body, takže i zde má AMD cca 3,5 % navíc. Pokud jde o vícevláknový výkon, tam měl 5600X 8149 bodů. To máme téměř 40 % navíc proti předchůdci a opravdu jde o velmi pěkná čísla.</div>
<div> </div>
<div>Jako další tu máme <strong>Ryzen 9 7950X</strong> s 16 jádry, 32 vlákny, základním taktem 4,7 GHz a Boostem na 5,7 GHz (dle benchmarku 4,5/5,74 GHz). Ten byl přítomen jen v jednom testu, takže tady je potřeba brát výsledky ještě s trochou větší opatrností. Zde se AMD dostalo dokonce na 2217 bodů v jednovláknovém a 24396 bodů ve vícevláknovém testu. Dosavadního premianta z dílen Intelu (i9-12900KS) tak v jednovláknovém výkonu překonává o 7 %, ve vícevláknovém pak o 28 % (Intel 19049 bodů). Pojďme ale výkony porovnávat dál.</div>
<div> </div>
<div>Nejprve se podívejme na srovnání s předchozím Ryzenem 9 5950X. Ten dosahoval 1685, resp. 16492 bodů, takže zde novinka překonává předchůdce o 31,5 %, resp. 48 %. To jsou opravdu velmi vysoké nárůsty, které bychom asi nečekali. Pro zajímavost, Ryzen 9 7950X s 16 jádry překonává i 32jádrový Threadripper 3970X (22365 bodů) a je až překvapivě blízko 64jádrovému Threadripperu 3990X (25486 bodů).<br /></div>
<div> </div>
<div>Nesmíme ale zapomínat na jeden důležitý fakt. Intel připravuje nové procesory Raptor Lake a jejich úniky tu máme také. Objevilo se zde několik testů modelu Core i9-13900K a i9-13900KF. Když je zprůměrujeme, Intel se dostal na 2166 bodů v jednovláknovém testu a 20858 bodů ve vícevláknovém. Zde to tedy vypadá na vítězství AMD. V jednovláknovém moc velký náskok nemá, tam jde o 2,4 %, nicméně ve vícevláknovém už hovoříme o 17 %. Nezbývá však, než počkat na testy oficiálních kusů v recenzích, které se budou věnovat porovnávání výkonu i v jiných benchmarcích a aplikacích.</div>
<div> </div>
<div>Zdroj: <a href="https://wccftech.com/amd-ryzen-9-7950x-ryzen-5-7600x-cpu-benchmarks-leak-massive-single-multi-thread-performance-uplift/" target="_blank" rel="noopener">wccftech.com</a>, <a href="https://twitter.com/BenchLeaks" target="_blank" rel="noopener">twitter.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="908922643,908398980,908449464,1036866169,908449974" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 270px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="25417" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=1B6755D67759F2E5B027439288C00B7F&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1B6755D67759F2E5B027439288C00B7F&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/diskuze">Diskuze</a>
(0)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303"  title="Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-100.jpg">
<source media="(min-width:100px)" srcset="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-400.jpg">
<img src="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-100.jpg" alt="Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake">
</picture>

            </div>
        <h2>Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301"  title="Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-100.jpg">
<source media="(min-width:100px)" srcset="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-400.jpg">
<img src="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-100.jpg" alt="Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023">
</picture>

            </div>
        <h2>Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="amd-ryzen-7000-zen-4-zvysuje-ipc-o-13-7950x-levnejsi-nez-predchudce/58296"  title="AMD Ryzen 7000: Zen 4 zvyšuje IPC o 13 %, 7950X levnější než předchůdce">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amd-ryzen-7000-zen-4-zvysuje-ipc-o-13-7950x-levnejsi-nez-predchudce/58296/img/amd-ryzen-7000-100.jpg">
<source media="(min-width:100px)" srcset="amd-ryzen-7000-zen-4-zvysuje-ipc-o-13-7950x-levnejsi-nez-predchudce/58296/img/amd-ryzen-7000-400.jpg">
<img src="amd-ryzen-7000-zen-4-zvysuje-ipc-o-13-7950x-levnejsi-nez-predchudce/58296/img/amd-ryzen-7000-100.jpg" alt="AMD Ryzen 7000: Zen 4 zvyšuje IPC o 13 %, 7950X levnější než předchůdce">
</picture>

            </div>
        <h2>AMD Ryzen 7000: Zen 4 zvyšuje IPC o 13 %, 7950X levnější než předchůdce</h2>
        </a>
        <div class="info">30.8.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293"  title="AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293/img/amd-ryzen-7000-100.jpg">
<source media="(min-width:100px)" srcset="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293/img/amd-ryzen-7000-400.jpg">
<img src="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293/img/amd-ryzen-7000-100.jpg" alt="AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00">
</picture>

            </div>
        <h2>AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00</h2>
        </a>
        <div class="info">29.8.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: srpen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: srpen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: srpen 2022</h2>
                    <div class="info">26.8.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">7.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=6ABA3E6B5B73E20E628E8858437ABFDF" rel="nofollow" target="_blank"><img src="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/utwjdlxyzockz338vec.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="trh-s-gpu-spadl-o-32-nejvice-si-za-posledni-dobu-pohorsila-nvidia/58304"  title="Trh s GPU spadl o 32 %, nejvíce si za poslední dobu pohoršila Nvidia">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="trh-s-gpu-spadl-o-32-nejvice-si-za-posledni-dobu-pohorsila-nvidia/58304/img/nvidia-geforce-rtx-3060-ti-100.jpg">
<source media="(min-width:100px)" srcset="trh-s-gpu-spadl-o-32-nejvice-si-za-posledni-dobu-pohorsila-nvidia/58304/img/nvidia-geforce-rtx-3060-ti-400.jpg">
<img src="trh-s-gpu-spadl-o-32-nejvice-si-za-posledni-dobu-pohorsila-nvidia/58304/img/nvidia-geforce-rtx-3060-ti-100.jpg" alt="Trh s GPU spadl o 32 %, nejvíce si za poslední dobu pohoršila Nvidia">
</picture>

            </div>
        <h2>Trh s GPU spadl o 32 %, nejvíce si za poslední dobu pohoršila Nvidia</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303"  title="Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-100.jpg">
<source media="(min-width:100px)" srcset="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-400.jpg">
<img src="cinske-cpu-loongson-3a6000-ma-mit-ipc-jako-zen-3-nebo-tiger-lake/58303/img/loongson-cpu-100.jpg" alt="Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake">
</picture>

            </div>
        <h2>Čínské CPU Loongson 3A6000 má mít IPC jako Zen 3 nebo Tiger Lake</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="sony-kupuje-herni-studio-savage-game-studios-zameri-se-na-mobilni-sferu/58302"  title="Sony kupuje herní studio Savage Game Studios, zaměří se na mobilní sféru">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sony-kupuje-herni-studio-savage-game-studios-zameri-se-na-mobilni-sferu/58302/img/sony-playstation-savage-games-100.jpg">
<source media="(min-width:100px)" srcset="sony-kupuje-herni-studio-savage-game-studios-zameri-se-na-mobilni-sferu/58302/img/sony-playstation-savage-games-400.jpg">
<img src="sony-kupuje-herni-studio-savage-game-studios-zameri-se-na-mobilni-sferu/58302/img/sony-playstation-savage-games-100.jpg" alt="Sony kupuje herní studio Savage Game Studios, zaměří se na mobilní sféru">
</picture>

            </div>
        <h2>Sony kupuje herní studio Savage Game Studios, zaměří se na mobilní sféru</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301"  title="Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-100.jpg">
<source media="(min-width:100px)" srcset="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-400.jpg">
<img src="ryzeny-7000x3d-s-3d-v-cache-by-mely-prijit-na-ces-2023/58301/img/amd-ryzen-7000-100.jpg" alt="Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023">
</picture>

            </div>
        <h2>Ryzeny 7000X3D s 3D V-Cache by měly přijít na CES 2023</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="logitech-uvadi-mysi-g502-x-s-opticko-mechanickymi-spinaci/58300"  title="Logitech uvádí myši G502 X s opticko-mechanickými spínači">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="logitech-uvadi-mysi-g502-x-s-opticko-mechanickymi-spinaci/58300/img/logitech-g502-x-plus-100.jpg">
<source media="(min-width:100px)" srcset="logitech-uvadi-mysi-g502-x-s-opticko-mechanickymi-spinaci/58300/img/logitech-g502-x-plus-400.jpg">
<img src="logitech-uvadi-mysi-g502-x-s-opticko-mechanickymi-spinaci/58300/img/logitech-g502-x-plus-100.jpg" alt="Logitech uvádí myši G502 X s opticko-mechanickými spínači">
</picture>

            </div>
        <h2>Logitech uvádí myši G502 X s opticko-mechanickými spínači</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="amd-expo-pretaktovavaci-profily-pro-pameti-ddr5-s-ryzeny-7000/58299"  title="AMD EXPO: přetaktovávací profily pro paměti DDR5 s Ryzeny 7000">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amd-expo-pretaktovavaci-profily-pro-pameti-ddr5-s-ryzeny-7000/58299/img/amd-expo-100.jpg">
<source media="(min-width:100px)" srcset="amd-expo-pretaktovavaci-profily-pro-pameti-ddr5-s-ryzeny-7000/58299/img/amd-expo-400.jpg">
<img src="amd-expo-pretaktovavaci-profily-pro-pameti-ddr5-s-ryzeny-7000/58299/img/amd-expo-100.jpg" alt="AMD EXPO: přetaktovávací profily pro paměti DDR5 s Ryzeny 7000">
</picture>

            </div>
        <h2>AMD EXPO: přetaktovávací profily pro paměti DDR5 s Ryzeny 7000</h2>
        </a>
        <div class="info">30.8.2022, Milan Šurkala</div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284"   title="Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo rozmlátit">
    <div class="ico"><img src="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284/img/samsung-980-pro-zniceni-50.jpg" alt="58284/samsung-980-pro-zniceni-50.jpg" title="Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo rozmlátit" width="50" height="50" ></div>
    <span>Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo rozmlátit</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285"   title="Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost">
    <div class="ico"><img src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-50.jpg" alt="58285/baterie-hlinik-sira-50.jpg" title="Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost" width="50" height="50" ></div>
    <span>Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-ukazalo-radeon-rx-7000-s-rdna-3-ve-4k-na-ultra-nastaveni/58297"   title="AMD ukázalo Radeon RX 7000 s RDNA 3 ve 4K na Ultra nastavení">
    <div class="ico"><img src="amd-ukazalo-radeon-rx-7000-s-rdna-3-ve-4k-na-ultra-nastaveni/58297/img/amd-radeon-rx-7000-rdna3-50.jpg" alt="58297/amd-radeon-rx-7000-rdna3-50.jpg" title="AMD ukázalo Radeon RX 7000 s RDNA 3 ve 4K na Ultra nastavení" width="50" height="50" ></div>
    <span>AMD ukázalo Radeon RX 7000 s RDNA 3 ve 4K na Ultra nastavení</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293"   title="AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00">
    <div class="ico"><img src="amd-ryzen-7000-uz-za-par-hodin-sledujte-stream-30-srpna-v-1-00/58293/img/amd-ryzen-7000-50.jpg" alt="58293/amd-ryzen-7000-50.jpg" title="AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00" width="50" height="50" ></div>
    <span>AMD Ryzen 7000 už za pár hodin: sledujte stream 30. srpna v 1:00</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=6ABA3E6B5B73E20E628E8858437ABFDF" rel="nofollow" target="_blank"><img src="vysledky-ryzenu-5-7600x-a-9-7950x-v-benchmarku-ukazuji-vynikajici-vykon/58305/img/utwjdlxyzockz338vec.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500" title="Chybí vám alternativní skla pro RF? Možná za to může zákaz od Canonu">
<div class="ico"><img src="https://www.digimanie.cz/chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500/img/canon-rf-objektivy-50.jpg" alt="articlepicture"></div>
<span>Chybí vám alternativní skla pro RF? Možná za to může zákaz od Canonu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/yamaha-uvedla-kompaktni-soundbar-sr-c30a-se-subwooferem/7483" title="Yamaha uvedla kompaktní soundbar SR-C30A se subwooferem">
<div class="ico"><img src="https://www.tvfreak.cz/yamaha-uvedla-kompaktni-soundbar-sr-c30a-se-subwooferem/7483/img/yamaha-sr-c30a-subwoofer-50.jpg" alt="articlepicture"></div>
<span>Yamaha uvedla kompaktní soundbar SR-C30A se subwooferem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=606AE6D6C1252D2AD088E5979F308E14&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=606AE6D6C1252D2AD088E5979F308E14&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 14 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->