













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Acer XV282K KV: Ultra HD a 144 Hz na 28 palcích | Svět hardware</title>
<meta NAME="description" CONTENT="Společnost Acer si připravila nový herní monitor pro náročnější uživatele, kteří vyžadují obraz s jemným rastrem a k tomu i vysokou obnovovací frekvenci. Specifikace modelu XV282K KV tak mluví o Ultra HD při 144 Hz na 28&quot; panelu. ">
<link rel="image_src" href="http://www.svethardware.cz/acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/img/acer-lcd-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Acer XV282K KV: Ultra HD a 144 Hz na 28 palcích" />
<meta property="og:description" content="Společnost Acer si připravila nový herní monitor pro náročnější uživatele, kteří vyžadují obraz s jemným rastrem a k tomu i vysokou obnovovací frekvenci. Specifikace modelu XV282K KV tak mluví o Ultra HD při 144 Hz na 28&quot; panelu. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/img/acer-lcd-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=1F63BD41B43613DD6314C15B9945E812&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1F63BD41B43613DD6314C15B9945E812&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="monitory/" itemprop="url"><span itemprop="title">Monitory</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="acer/" itemprop="url"><span itemprop="title">Acer</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Acer XV282K KV: Ultra HD a 144 Hz na 28 palcích</h1>
<div class="artpic"><img itemprop="image" src="acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/img/acer-lcd-170.jpg" alt="Acer XV282K KV: Ultra HD a 144 Hz na 28 palcích" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-09-14">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Acer si připravila nový herní monitor pro náročnější uživatele, kteří vyžadují obraz s jemným rastrem a k tomu i vysokou obnovovací frekvenci. Specifikace modelu XV282K KV tak mluví o Ultra HD při 144 Hz na 28" panelu. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Facer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich%2F53075','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Facer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich%2F53075&text=Acer+XV282K+KV%3A+Ultra+HD+a+144+Hz+na+28+palc%C3%ADch','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Acer XV282K KV je tak 28palcový monitor se čtyřnásobným rozlišením oproti Full HD, přičemž na trhu je řada modelů s 27palcovou úhlopříčkou, které mají právě rozlišení Full HD, oproti nimž bude mít tato novinka mnohem jemnější rastr v desktopu se u ní už možná nevyhneme potřebě zvětšit měřítko pro zobrazení. Ale to už si každý zvolí sám. </div>
<div> </div>
<div><img src="acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/img/01.jpg" alt="" width="650" height="572" /></div>
<div> </div>
<div>Monitor XV282K KV od Aceru je součástí série NITRO XV2 a jde o první model této firmy s podporou rozhraní HDMI 2.1. To totiž poskytne oproti verzi 2.0 velice výrazně vyšší propustnost, a to 48 Gb/s oproti 18 Gb/s, takže rozlišení Ultra HD při 144 Hz pohodlně zvládne. Ostatně na to potřebuje cca 31 Gb/s, takže tu je i značná rezerva. </div>
<div> </div>
<div>Máme tu také údaj, že použitý panel je typu IPS a vyrobila jej společnost Innolux s kódovým označením M280DCA AAS (Azimuthal Anchoring Switch). </div>
<div> </div>
<div>Monitor XV282K KV podporuje technologii AMD FreeSync s rozsahem 48 až 144 Hz a samotný panel dokáže pokrýt barevný prostor DCI-P3 z 90 procent a nabízí jas 550 nitů a maximálně až 600 nitů vzhledem k certifikaci VESA HDR 600. </div>
<div> </div>
<div>Vedle dvou HDMI 2.1 tu máme také jedno rozhraní DisplayPort 1.4 s podporou DSC. Dále tu je hub se čtyřmi porty USB 3.0 a výstup audia (jack). Nezapomnělo se ani na výbavu dvou 2W reproduktorů pro základní ozvučení. </div>
<div> </div>
<div>Monitor dostal dle <a href="https://videocardz.com/newz/acer-xv282k-kv-is-a-28-inch-4k-144hz-gaming-monitor-with-hdmi-2-1" target="_blank" rel="noopener">VideoCardz</a> v Japonsku cenovku ¥8499, což bude samozřejmě chyba, neboť za 1800 Kč by zákazníci Aceru utrhali ruce. Půjde spíše 28 tisíc Kč, jak ukazuje částka 1246 USD, anebo také jen cca 23 tisíc dle <a href="https://pcmonitors.info/acer/acer-xv282k-kv-28-inch-144hz-4k-uhd-ips-model/" target="_blank" rel="noopener">PCMonitors</a>. Aceru XV282K KV se ale stejně nedočkáme dříve než v lednu 2021. </div>
<div> </div>
<div>Zdroj: <a href="https://pcmonitors.info/acer/acer-xv282k-kv-28-inch-144hz-4k-uhd-ips-model/" target="_blank" rel="noopener">PCMonitors</a><br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="646275571,270449852" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="816" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sharp-odhalil-120-8k-displej-se-120-hz-a-aktivnim-stmivanim/53062"  title="Sharp odhalil 120&quot; 8K displej se 120 Hz a aktivním stmíváním">
            <img  src="sharp-odhalil-120-8k-displej-se-120-hz-a-aktivnim-stmivanim/53062/img/sharp-8k-100.jpg" alt="Sharp odhalil 120&quot; 8K displej se 120 Hz a aktivním stmíváním" width="100" height="100" >
            <h2>Sharp odhalil 120" 8K displej se 120 Hz a aktivním stmíváním</h2>
        </a>
        <div class="info"><span class="date">11.9.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="benq-uvadi-lcd-zowie-xl-k-specialy-pro-esports/53013"  title="BenQ uvádí LCD Zowie XL-K: speciály pro eSports">
            <img  src="benq-uvadi-lcd-zowie-xl-k-specialy-pro-esports/53013/img/benq-zowie-100.jpg" alt="BenQ uvádí LCD Zowie XL-K: speciály pro eSports" width="100" height="100" >
            <h2>BenQ uvádí LCD Zowie XL-K: speciály pro eSports</h2>
        </a>
        <div class="info"><span class="date">7.9.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="msi-pripravuje-360hz-oculux-nxg253r-s-g-sync/52992"  title="MSI připravuje 360Hz Oculux NXG253R s G-Sync">
            <img  src="msi-pripravuje-360hz-oculux-nxg253r-s-g-sync/52992/img/msi-360hz-100.jpg" alt="MSI připravuje 360Hz Oculux NXG253R s G-Sync" width="100" height="100" >
            <h2>MSI připravuje 360Hz Oculux NXG253R s G-Sync</h2>
        </a>
        <div class="info"><span class="date">3.9.2020, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="asus-uvadi-lcd-pg259qn-360-hz-na-fast-ips/52919"  title="Asus uvádí LCD PG259QN: 360 Hz na Fast IPS">
            <img  src="asus-uvadi-lcd-pg259qn-360-hz-na-fast-ips/52919/img/asus-pg259qn-100.jpg" alt="Asus uvádí LCD PG259QN: 360 Hz na Fast IPS" width="100" height="100" >
            <h2>Asus uvádí LCD PG259QN: 360 Hz na Fast IPS</h2>
        </a>
        <div class="info"><span class="date">26.8.2020, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=35E4D2913930EF1EF88708539FA945E2&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=35E4D2913930EF1EF88708539FA945E2&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843"><img src="recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843/img/hyperx-fury-170.jfif" alt="RAM vs. herní výkon: vyplatí se 3466MHz paměti?" width="170" height="170" ><strong>RAM vs. herní výkon: vyplatí se 3466MHz paměti?</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="architektura-ampere-jak-nvidia-vylepsila-vykon-novych-geforce/53014"><img src="architektura-ampere-jak-nvidia-vylepsila-vykon-novych-geforce/53014/img/nvidia-ampere-170.jpg" alt="Architektura Ampere: jak NVIDIA vylepšila výkon nových GeForce?" width="170" height="170" ><strong>Architektura Ampere: jak NVIDIA vylepšila výkon nových GeForce?</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="nvidia-ukazuje-nove-geforce-rtx-3000-sledujte-s-nami/52965"><img src="nvidia-ukazuje-nove-geforce-rtx-3000-sledujte-s-nami/52965/img/rtx-3090-170.jpg" alt="NVIDIA ukazuje nové GeForce RTX 3000, sledujte s námi" width="170" height="170" ><strong>NVIDIA ukazuje nové GeForce RTX 3000, sledujte s námi</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="recenze-rtx-3080-dnes-nebudou-nvidia-prodlouzila-embargo/53074"  title="Recenze RTX 3080 dnes nebudou, NVIDIA prodloužila embargo">
        <img  src="recenze-rtx-3080-dnes-nebudou-nvidia-prodlouzila-embargo/53074/img/geforce-rtx-3000-100.jpg" alt="Recenze RTX 3080 dnes nebudou, NVIDIA prodloužila embargo" width="100" height="100" >
        Recenze RTX 3080 dnes nebudou, NVIDIA prodloužila embargo
    </a>
    <div class="par">
        <div>Informační embargo vztahující se k recenzím grafické karty GeForce RTX 3080 mělo původně vypršet již dnes, 14. září. NVIDIA se jej však odhodlala prodloužit, a to o celé dva dny, čili těsně před začátek prodeje. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="intel-potvrdil-tiger-lake-h-s-8-jadry/53073"  title="Intel potvrdil Tiger Lake-H s 8 jádry">
        <img  src="intel-potvrdil-tiger-lake-h-s-8-jadry/53073/img/intel-core-100.jpg" alt="Intel potvrdil Tiger Lake-H s 8 jádry" width="100" height="100" >
        Intel potvrdil Tiger Lake-H s 8 jádry
    </a>
    <div class="par">
        <div>Intel zatím svou situaci vzhledem k počtu jader svých procesorů v porovnání s procesory AMD moc nevylepšil, spíše naopak. Představil sice první Tiger Lake se silnými jádry Willow Cove, jejichž počet zatím končí na čtyřech. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="amd-zen-3-pro-vermeer-dle-dokumentu-amd-co-nabidne/53072"  title="AMD Zen 3 pro Vermeer dle dokumentů AMD: co nabídne?">
        <img  src="amd-zen-3-pro-vermeer-dle-dokumentu-amd-co-nabidne/53072/img/amd-ryzen-4000-100.jpg" alt="AMD Zen 3 pro Vermeer dle dokumentů AMD: co nabídne?" width="100" height="100" >
        AMD Zen 3 pro Vermeer dle dokumentů AMD: co nabídne?
    </a>
    <div class="par">
        <div>Udávané specifikace, které máme už řadu měsíců spojeny s procesory AMD Vermeer založenými na architektuře Zen 3, byly stále spíše jen fámy než něco zaručeného. Nyní je tu ale další únik. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="pretaktovani-pameti-na-rtx-3080-na-20gb-s-se-mame-dostat-snadno/53071"  title="Přetaktování pamětí na RTX 3080: na 20Gb/s se máme dostat snadno">
        <img  src="pretaktovani-pameti-na-rtx-3080-na-20gb-s-se-mame-dostat-snadno/53071/img/evga-rtx-3080-100.jpg" alt="Přetaktování pamětí na RTX 3080: na 20Gb/s se máme dostat snadno" width="100" height="100" >
        Přetaktování pamětí na RTX 3080: na 20Gb/s se máme dostat snadno
    </a>
    <div class="par">
        <div>Možnosti přetaktování nových GeForce Ampere se probírají i kvůli tomu, že tu opět máme nový typ paměti. Ten přitom poprvé využívá signálování PAM4, díky němuž může běžet na podstatně nižším fyzickém taktu. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="nove-karty-nvidia-quadro-nabidnou-az-10752-cuda-jader/53070"  title="Nové karty NVIDIA Quadro nabídnou až 10752 CUDA jader">
        <img  src="nove-karty-nvidia-quadro-nabidnou-az-10752-cuda-jader/53070/img/nvidia-ampere-100.jpg" alt="Nové karty NVIDIA Quadro nabídnou až 10752 CUDA jader" width="100" height="100" >
        Nové karty NVIDIA Quadro nabídnou až 10752 CUDA jader
    </a>
    <div class="par">
        <div>NVIDIA se pochopitelně chystá na architektuře Ampere založit také nové grafické karty řady Quadro, které si již připravuje. K tomu se nyní dozvídáme, že tyto karty přijdou s GPU, jež využijí až 10752 CUDA jader.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="microsoft-vysvetluje-proc-nelze-odinstalovat-prohlizec-edge/53025"   title="Microsoft vysvětluje, proč nelze odinstalovat prohlížeč Edge">
    <div class="ico"><img src="microsoft-vysvetluje-proc-nelze-odinstalovat-prohlizec-edge/53025/img/microsoft-edge-chromium-logo-50.jpg" alt="53025/microsoft-edge-chromium-logo-50.jpg" title="Microsoft vysvětluje, proč nelze odinstalovat prohlížeč Edge" width="50" height="50" ></div>
    <span>Microsoft vysvětluje, proč nelze odinstalovat prohlížeč Edge</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="microsoft-opravil-ve-windows-10-chybu-potencialne-nicici-nase-ssd/53051"   title="Microsoft opravil ve Windows 10 chybu potenciálně ničící naše SSD">
    <div class="ico"><img src="microsoft-opravil-ve-windows-10-chybu-potencialne-nicici-nase-ssd/53051/img/windows-ssd-50.jpg" alt="53051/windows-ssd-50.jpg" title="Microsoft opravil ve Windows 10 chybu potenciálně ničící naše SSD" width="50" height="50" ></div>
    <span>Microsoft opravil ve Windows 10 chybu potenciálně ničící naše SSD</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="radeon-big-navi-se-16-gb-pameti-pry-ma-jit-s-cenou-vyrazne-pod-rtx-3080/53012"   title="Radeon &quot;Big Navi&quot; se 16 GB paměti prý má jít s cenou výrazně pod RTX 3080">
    <div class="ico"><img src="radeon-big-navi-se-16-gb-pameti-pry-ma-jit-s-cenou-vyrazne-pod-rtx-3080/53012/img/amd-navi-2x-50.jpg" alt="53012/amd-navi-2x-50.jpg" title="Radeon &quot;Big Navi&quot; se 16 GB paměti prý má jít s cenou výrazně pod RTX 3080" width="50" height="50" ></div>
    <span>Radeon "Big Navi" se 16 GB paměti prý má jít s cenou výrazně pod RTX 3080</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="geforce-rtx-3000-se-objevuji-v-nemeckych-obchodech-kolik-stoji/53028"   title="GeForce RTX 3000 se objevují v německých obchodech, kolik stojí?">
    <div class="ico"><img src="geforce-rtx-3000-se-objevuji-v-nemeckych-obchodech-kolik-stoji/53028/img/geforce-rtx-50.jpg" alt="53028/geforce-rtx-50.jpg" title="GeForce RTX 3000 se objevují v německých obchodech, kolik stojí?" width="50" height="50" ></div>
    <span>GeForce RTX 3000 se objevují v německých obchodech, kolik stojí?</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=20D5080004E5BD3B08E0DC0E3C7874A5" rel="nofollow" target="_blank"><img src="acer-xv282k-kv-ultra-hd-a-144-hz-na-28-palcich/53075/img/ry7xe3w686.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/knihovna-kongresu-na-flickru-zada-snimky-z-koronavirove-pandemie/8536" title="Knihovna Kongresu na Flickru žádá snímky z koronavirové pandemie">
<div class="ico"><img src="https://www.digimanie.cz/knihovna-kongresu-na-flickru-zada-snimky-z-koronavirove-pandemie/8536/img/library-of-congress-50.jpg" alt="articlepicture"></div>
<span>Knihovna Kongresu na Flickru žádá snímky z koronavirové pandemie</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/prichazi-elektromobil-lucid-air-zacina-od-80-tisic-usd-vrchol-ma-1080-koni/8247" title="Přichází elektromobil Lucid Air, začíná od 80 tisíc USD, vrchol má 1080 koní">
<div class="ico"><img src="https://www.svetmobilne.cz/prichazi-elektromobil-lucid-air-zacina-od-80-tisic-usd-vrchol-ma-1080-koni/8247/img/lucid-air-final-50.jpg" alt="articlepicture"></div>
<span>Přichází elektromobil Lucid Air, začíná od 80 tisíc USD, vrchol má 1080 koní</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/loewe-oznamuje-soundbar-s-multiroom-zvukem-a-volitelnym-subwooferem/6843" title="Loewe oznamuje soundbar s multiroom zvukem a volitelným subwooferem">
<div class="ico"><img src="https://www.tvfreak.cz/loewe-oznamuje-soundbar-s-multiroom-zvukem-a-volitelnym-subwooferem/6843/img/loewe-klang-bar-50.jpg" alt="articlepicture"></div>
<span>Loewe oznamuje soundbar s multiroom zvukem a volitelným subwooferem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 10 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->