













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>AMD Monet a Bergamo: nové APU a 128jádrový EPYC? | Svět hardware</title>
<meta NAME="description" CONTENT="Leakeři zveřejnili informace o údajně nových a teprve chystaných procesorových produktech firmy AMD, které patří do zcela odlišných kategorií. Jednak tu máme Monet, 12nm APU se čtyřmi jádry Zen 3 a pak Bergamo, čili 128 jádrové EPYC. ">
<link rel="image_src" href="http://www.svethardware.cz/amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/amd-monet-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="AMD Monet a Bergamo: nové APU a 128jádrový EPYC?" />
<meta property="og:description" content="Leakeři zveřejnili informace o údajně nových a teprve chystaných procesorových produktech firmy AMD, které patří do zcela odlišných kategorií. Jednak tu máme Monet, 12nm APU se čtyřmi jádry Zen 3 a pak Bergamo, čili 128 jádrové EPYC. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/amd-monet-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=E961138C0809E714A39CA75F466D1DFC&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=E961138C0809E714A39CA75F466D1DFC&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="procesory/" itemprop="url"><span itemprop="title">Procesory</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="procesory-amd/" itemprop="url"><span itemprop="title">AMD</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">AMD Monet a Bergamo: nové APU a 128jádrový EPYC?</h1>
<div class="artpic"><img itemprop="image" src="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/amd-monet-170.jpg" alt="AMD Monet a Bergamo: nové APU a 128jádrový EPYC?" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-07-01">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Leakeři zveřejnili informace o údajně nových a teprve chystaných procesorových produktech firmy AMD, které patří do zcela odlišných kategorií. Jednak tu máme Monet, 12nm APU se čtyřmi jádry Zen 3 a pak Bergamo, čili 128 jádrové EPYC. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Famd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc%2F55396','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Famd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc%2F55396&text=AMD+Monet+a+Bergamo%3A+nov%C3%A9+APU+a+128j%C3%A1drov%C3%BD+EPYC%3F','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>O tom, že by AMD mohlo připravit serverové Zen 4 s až 128 jádry, jsme už slyšeli, ovšem nová APU se Zen 3 vyráběná ještě na 12nm procesu, to je novinka. Použít by se zde tak měl proces 12LP+ společnosti Global Foundries a výsledná APU Monet by měla na trhu nahradit dnešní Athlony generace Dalí. </div>
<div> </div>
<div>Dalí jsou Athlony 3000 z loňského roku (a verze PRO z letošního), které jsou určeny pro mobilní počítače a vyráběny jsou ještě 14nm procesem, takže 12nm generace Monet by skutečně mohla nastoupit za ně, a to prý s již čtyřmi fyzickými jádry Zen 3, grafikou RDNA 2 a podporou LPDDR4/X. Stejně jako s APU Dalí se s nimi ale na trhu spíše nesetkáme, neboť takováto APU bývají určena pro nasazení v POI, digitálních kioscích, ATM a podobných zařízeních. </div>
<div> </div>
<div><img src="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/AMD-EPYC-Genoa-Bergamo-1200x413.jpg" alt="" width="650" height="224" /></div>
<div> </div>
<div>Vedle toho tu ale máme ze zcela jiného soudku generaci Bergamo, čili logicky nové serverové EPYC, neboť pro jejich kódová označení si AMD běžně půjčuje názvy italských měst. <a href="https://youtu.be/kiOUUY_zrIE" target="_blank" rel="noopener">Moore’s Law is Dead</a>, <a href="https://adoredtv.com/amd-epyc-genoa-leak-128-cores-16-ccds-12-channel-ddr5-5200/" target="_blank" rel="noopener">AdoredTV</a> a pochopitelně i ExecuFix se už předhánějí v tom, kdo vymyslí lepší fotomontáž s vhodným rozmístěním procesorových čipletů. Zřejmě ale nebudou daleko od pravdy, neboť pokud víme, i Zen 4 by měly využít nejspíše stále 8jádrové čiplety a v takovém případě půjde prostě o to je nacpat vedle I/O čipu na stejnou procesorovou destičku. </div>
<div> </div>
<div><img src="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/AMD-Bergamo-EPYC-SP5-128-cores-MLID-768x409.jpg" alt="" width="650" height="346" /></div>
<div> </div>
<div>Informace o 128jádrových Bergamo se Zen 4 ale ještě nebyly potvrzeny ani stran leakerů, takže je v tuto dobu můžeme brát jen jako fámy. A ty říkají, že se tu má stále použít patice SP5, že 96jádrové Genoa využívající vyšší takty se zaměří proti konkurenčním Sapphire Rapids a Bergamo zase proti cloudovým SoC s architekturou ARM. A nejdříve by měly přijít na trh Genoa a po nich Bergamo. </div>
<div> </div>
<div>Toto očekávané navyšování počtu čipletů v procesorech AMD už také přirozeně podněcuje lidskou tvořivost stejným způsobem, jaký jsme mohli zaznamenat třeba i v případě iPadů. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/50b54e9635f44c6176c8a3e9112891e50d43ee29c245f415e512449468ebf190.png" width="550" height="536" /></div>
<div> </div>
<div>Ovšem věc se má tak, že pokud Bergamo v očekávané podobě skutečně přijdou, ani takovéto žertovné obrázky už nebudou daleko od skutečnosti a je otázka, kdy AMD přijde s nějakým lepším způsobem propojení tolika čipů v jednom pouzdře, aby snad nezaspalo. </div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="862304090,689844961,813710097,763447457,763447458,763347048" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="intel-sapphire-rapids-budou-v-prvni-polovine-pristiho-roku/55386"  title="Intel Sapphire Rapids budou v první polovině příštího roku">
            <img  src="intel-sapphire-rapids-budou-v-prvni-polovine-pristiho-roku/55386/img/intel-sapphire-rapids-100.jpg" alt="Intel Sapphire Rapids budou v první polovině příštího roku" width="100" height="100" >
            <h2>Intel Sapphire Rapids budou v první polovině příštího roku</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="vysledek-z-3dmarku-procesoru-exynos-s-radeonem-ukazuje-vysoky-vykon/55380"  title="Výsledek z 3DMarku procesoru Exynos s Radeonem ukazuje vysoký výkon">
            <img  src="vysledek-z-3dmarku-procesoru-exynos-s-radeonem-ukazuje-vysoky-vykon/55380/img/samsung-exynos-future-100.jpg" alt="Výsledek z 3DMarku procesoru Exynos s Radeonem ukazuje vysoký výkon" width="100" height="100" >
            <h2>Výsledek z 3DMarku procesoru Exynos s Radeonem ukazuje vysoký výkon</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="amd-cezanne-se-chystaji-do-obchodu-uz-byly-otestovany/55387"  title="AMD Cezanne se chystají do obchodů, už byly otestovány">
            <img  src="amd-cezanne-se-chystaji-do-obchodu-uz-byly-otestovany/55387/img/amd-cezanne-100.jpg" alt="AMD Cezanne se chystají do obchodů, už byly otestovány" width="100" height="100" >
            <h2>AMD Cezanne se chystají do obchodů, už byly otestovány</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="starsi-chladice-na-patici-lga-1700-budeme-je-moci-pouzit/55372"  title="Starší chladiče na patici LGA 1700: budeme je moci použít?">
            <img  src="starsi-chladice-na-patici-lga-1700-budeme-je-moci-pouzit/55372/img/noctua-cpu-100.jpg" alt="Starší chladiče na patici LGA 1700: budeme je moci použít?" width="100" height="100" >
            <h2>Starší chladiče na patici LGA 1700: budeme je moci použít?</h2>
        </a>
        <div class="info"><span class="date">29.6.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=296796DD9BC978A40160AFA2F76C25E4&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=296796DD9BC978A40160AFA2F76C25E4&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červen 2021" width="170" height="170" ><strong>Doporučené PC sestavy: červen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: červen 2021"  title="Doporučené fotoaparáty: červen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: červen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321"><img src="recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321/img/cyberpunk-dlss-170.jpg" alt="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?" width="170" height="170" ><strong>Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nasa-binarni-hvezdy-by-mohly-ukryvat-mnohe-zemi-podobne-planety/55403"  title="NASA: binární hvězdy by mohly ukrývat mnohé Zemi podobné planety">
        <img  src="nasa-binarni-hvezdy-by-mohly-ukryvat-mnohe-zemi-podobne-planety/55403/img/nasa-planeta-100.jpg" alt="NASA: binární hvězdy by mohly ukrývat mnohé Zemi podobné planety" width="100" height="100" >
        NASA: binární hvězdy by mohly ukrývat mnohé Zemi podobné planety
    </a>
    <div class="par">
        <div>Astronomové z NASA upozorňují, že binární hvězdné systémy mohou ukrývat řadu Zemi podobných planet, které přitom unikají našim očím, respektive teleskopům. Proč tu jde především o dvojhvězdné systémy?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="nekteri-tezari-v-cine-zacali-prodavat-sve-graficke-karty-za-nizke-ceny/55402"  title="Někteří těžaři v Číně začali prodávat své grafické karty za nízké ceny">
        <img  src="nekteri-tezari-v-cine-zacali-prodavat-sve-graficke-karty-za-nizke-ceny/55402/img/gpu-crypto-100.jpg" alt="Někteří těžaři v Číně začali prodávat své grafické karty za nízké ceny" width="100" height="100" >
        Někteří těžaři v Číně začali prodávat své grafické karty za nízké ceny
    </a>
    <div class="par">
        <div>Přichází zpráva, která značí, že další a již třetí vlna těžby kryptoměn na grafických kartách může spět ke svému konci. Dozvídáme se totiž o tom, že někteří čínští těžaři začali prodávat své grafické karty. Proč ovšem? </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="biostar-ohlasuje-desky-kompatibilni-s-windows-11/55401"  title="Biostar ohlašuje desky kompatibilní s Windows 11">
        <img  src="biostar-ohlasuje-desky-kompatibilni-s-windows-11/55401/img/biostar-w11-100.jpg" alt="Biostar ohlašuje desky kompatibilní s Windows 11" width="100" height="100" >
        Biostar ohlašuje desky kompatibilní s Windows 11
    </a>
    <div class="par">
        <div>Jak se dalo očekávat, tématu kompatibility hardwaru s chystaným systémem Windows 11 se začali chytat výrobci. Rychle zareagovala firma Biostar, která jako výrobce základních desek už zveřejnila seznam kompatibilních modelů. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="ficihp-multifunctional-touch-keyboard-klavesnice-s-velkym-displejem-navrch/55400"  title="FICIHP Multifunctional Touch Keyboard: klávesnice s velkým displejem navrch">
        <img  src="ficihp-multifunctional-touch-keyboard-klavesnice-s-velkym-displejem-navrch/55400/img/ficihp-100.jpg" alt="FICIHP Multifunctional Touch Keyboard: klávesnice s velkým displejem navrch" width="100" height="100" >
        FICIHP Multifunctional Touch Keyboard: klávesnice s velkým displejem navrch
    </a>
    <div class="par">
        <div>Na Kickstarteru se objevil nový zajímavý produkt, jehož autoři shánějí finance na rozjetí jeho výroby. Jedná se o FICIHP Multifunctional Touch Keyboard, čili klávesnice s opravdu velkým dotykovým displejem. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="gigabyte-uvadi-32tb-ssd-aorus-extreme-aic-s-rychlosti-28-gb-s/55399"  title="Gigabyte uvádí 32TB SSD Aorus Extreme AIC s rychlostí 28 GB/s">
        <img  src="gigabyte-uvadi-32tb-ssd-aorus-extreme-aic-s-rychlosti-28-gb-s/55399/img/gigabyte-aorus-extreme-gen4-aic-ssd-100.jpg" alt="Gigabyte uvádí 32TB SSD Aorus Extreme AIC s rychlostí 28 GB/s" width="100" height="100" >
        Gigabyte uvádí 32TB SSD Aorus Extreme AIC s rychlostí 28 GB/s
    </a>
    <div class="par">
        <div>Gigabyte představil velmi zajímavou kartu. Jde o SSD do slotu PCI Express 4.0 x16 a slibuje přenosovou rychlost až 28 GB/s. Překvapivá je také kapacita, která dosahuje opravdu nadprůměrných 32 TB.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="windows-11-prekvapive-vyzaduje-tpm-2-0-co-to-znamena/55340"   title="Windows 11 překvapivě vyžaduje TPM 2.0, co to znamená?">
    <div class="ico"><img src="windows-11-prekvapive-vyzaduje-tpm-2-0-co-to-znamena/55340/img/windows-tpm-50.jpg" alt="55340/windows-tpm-50.jpg" title="Windows 11 překvapivě vyžaduje TPM 2.0, co to znamená?" width="50" height="50" ></div>
    <span>Windows 11 překvapivě vyžaduje TPM 2.0, co to znamená?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="lepsi-nez-od-microsoftu-whynotwin11-otestuje-kompatibilitu-s-windows-11/55359"   title="Lepší než od Microsoftu. WhyNotWin11 otestuje kompatibilitu s Windows 11">
    <div class="ico"><img src="lepsi-nez-od-microsoftu-whynotwin11-otestuje-kompatibilitu-s-windows-11/55359/img/whynotwin11-50.jpg" alt="55359/whynotwin11-50.jpg" title="Lepší než od Microsoftu. WhyNotWin11 otestuje kompatibilitu s Windows 11" width="50" height="50" ></div>
    <span>Lepší než od Microsoftu. WhyNotWin11 otestuje kompatibilitu s Windows 11</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="pc-health-check-vam-konecne-rekne-proc-pocitac-neni-pripraven-na-windows-11/55352"   title="PC Health Check vám konečně řekne, proč počítač není připraven na Windows 11">
    <div class="ico"><img src="pc-health-check-vam-konecne-rekne-proc-pocitac-neni-pripraven-na-windows-11/55352/img/windows-11-logo-1-50.jpg" alt="55352/windows-11-logo-1-50.jpg" title="PC Health Check vám konečně řekne, proč počítač není připraven na Windows 11" width="50" height="50" ></div>
    <span>PC Health Check vám konečně řekne, proč počítač není připraven na Windows 11</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="dostupnost-geforce-se-zlepsuje-ceny-zatim-pokracuji-v-poklesu/55297"   title="Dostupnost GeForce se zlepšuje, ceny zatím pokračují v poklesu">
    <div class="ico"><img src="dostupnost-geforce-se-zlepsuje-ceny-zatim-pokracuji-v-poklesu/55297/img/gpu-ceny-50.jpg" alt="55297/gpu-ceny-50.jpg" title="Dostupnost GeForce se zlepšuje, ceny zatím pokračují v poklesu" width="50" height="50" ></div>
    <span>Dostupnost GeForce se zlepšuje, ceny zatím pokračují v poklesu</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=77AB2A3645A1ED578CC49922BD21F319" rel="nofollow" target="_blank"><img src="amd-monet-a-bergamo-nove-apu-a-128jadrovy-epyc/55396/img/lgcjkb47ywfv712x0vvk.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/firmware-v1-1-pro-sony-alpha-1-opravuje-chyby-ibis-i-evf/8972" title="Firmware v1.1 pro Sony Alpha 1 opravuje chyby IBIS i EVF">
<div class="ico"><img src="https://www.digimanie.cz/firmware-v1-1-pro-sony-alpha-1-opravuje-chyby-ibis-i-evf/8972/img/sony-alpha-1-50.jpg" alt="articlepicture"></div>
<span>Firmware v1.1 pro Sony Alpha 1 opravuje chyby IBIS i EVF</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/z-britske-tovarny-v-sunderlandu-se-stane-gigafactory-nissanu/8460" title="Z britské továrny v Sunderlandu se stane &quot;Gigafactory&quot; Nissanu">
<div class="ico"><img src="https://www.svetmobilne.cz/z-britske-tovarny-v-sunderlandu-se-stane-gigafactory-nissanu/8460/img/nissan-energy-solar-leaf-50.jpg" alt="articlepicture"></div>
<span>Z britské továrny v Sunderlandu se stane "Gigafactory" Nissanu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/pro-narocne-panasonic-uvede-laserovy-projektor-s-240-hz-a-5-200-lumeny/7321" title="Pro náročné: Panasonic uvede laserový projektor s 240 Hz a 5 200 lumeny">
<div class="ico"><img src="https://www.tvfreak.cz/pro-narocne-panasonic-uvede-laserovy-projektor-s-240-hz-a-5-200-lumeny/7321/img/panasonic-pt-frq50-2-50.jpg" alt="articlepicture"></div>
<span>Pro náročné: Panasonic uvede laserový projektor s 240 Hz a 5 200 lumeny</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 9 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->