














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>AMD představí základní desky s AM5. Blíží se představení procesorů Ryzen 7000? | Svět hardware</title>
<meta NAME="description" CONTENT="AMD v sumarizaci pro nadcházející webinář naznačilo možnost odhalení procesorů Ryzen série 7000. Ten má odstartovat 5. srpna ve 12:00 TST, tedy v 18:00 našeho času. Zaměřený má být primárně na základní desky partnerských výrobců založené na socketu AM5.">
<link rel="image_src" href="http://www.svethardware.cz/amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/amd-am5-socket-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="AMD představí základní desky s AM5. Blíží se představení procesorů Ryzen 7000?" />
<meta property="og:description" content="AMD v sumarizaci pro nadcházející webinář naznačilo možnost odhalení procesorů Ryzen série 7000. Ten má odstartovat 5. srpna ve 12:00 TST, tedy v 18:00 našeho času. Zaměřený má být primárně na základní desky partnerských výrobců založené na socketu AM5." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/amd-am5-socket-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=03215EABCD3BBD32C910697378DB7B97&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=03215EABCD3BBD32C910697378DB7B97&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="procesory/"  itemprop="item"><span itemprop="name">Procesory</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="procesory-amd/"  itemprop="item"><span itemprop="name">AMD</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="zakladni-desky/" itemprop="item"><span itemprop="name">Základní desky</span></a><meta itemprop="position" content="2" /></div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="amd/" itemprop="item"><span itemprop="name">AMD</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">AMD představí základní desky s AM5. Blíží se představení procesorů Ryzen 7000?</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-07-28">Dnes</time>, <a itemprop="author" href="petr-dedik/autor/">Petr Dedík</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Famd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000%2F58193','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Famd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000%2F58193&text=AMD+p%C5%99edstav%C3%AD+z%C3%A1kladn%C3%AD+desky+s+AM5.+Bl%C3%AD%C5%BE%C3%AD+se+p%C5%99edstaven%C3%AD+procesor%C5%AF+Ryzen+7000%3F','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/amd-am5-170.jpg" alt="AMD představí základní desky s AM5. Blíží se představení procesorů Ryzen 7000?" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>AMD v sumarizaci pro nadcházející webinář naznačilo možnost odhalení procesorů Ryzen série 7000. Ten má odstartovat 5. srpna ve 12:00 TST, tedy v 18:00 našeho času. Zaměřený má být primárně na základní desky partnerských výrobců založené na socketu AM5.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/amd-am5-170.jpg" alt="AMD představí základní desky s AM5. Blíží se představení procesorů Ryzen 7000?" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>V současné době používají nejnovější základní desky určené pro procesory AMD patici AM4. Prvním rozdílem, který je zároveň asi nejznatelnějším, je přechod z PGA (pin grid array) na LGA (land grid array) uchycení procesoru, které používá Intel již pěknou řádku let. Ve zkratce, PGA znamená, že procesor má na spodní straně velký počet maličkých pinů (výstupků), které zapadnou do socketu. Procesor tedy zapadne do socketu a poté se přitiskne retenčním mechanismem. Problém však tkví v delikátnosti těchto pinů.</div>
<div> </div>
<div style="text-align: center;"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/amd-am5-pga-lga.jpg" width="760" height="428" /></div>
<div> </div>
<div>Člověk nemusí mít olšové ruce, aby nějaké piny omylem poničil. Funkčnost procesoru je pak tak trochu ruleta. Může se stát, že procesor bude fungovat bez zjevných problémů, občas může dělat problémy a nebo nemusí fungovat vůbec. LGA, které Intel využívá již od roku 2004, je mnohem více odolné vůči lidské chybě. Piny samozřejmě stále existují, jen se přesunuly přímo do socketu na základní desce, a tedy je těžší je poškodit. Nicméně AM5 má konečně adaptovat LGA uchycení procesoru na mainstreamových desktopových procesorech. </div>
<div> </div>
<div style="text-align: center;"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/socket(1).png" alt="" width="760" height="428" /><br /></div>
<div> </div>
<div>Dále má socket obsahovat zvýšený počet pinů, a to o celých 29 %. V absolutním vyjádření jde o nárůst 387 pinů na celkových 1718. Vzhledem k zachování rozměrů socketu lze říci, že přechod na LGA znamenal nejen zvýšení odolnosti vůči špatné manipulaci, ale samozřejmě také významný nárůst hustoty pinů. Stejné rozměry jsou důležité pro zpětnou kompatibilitu s chladiči, což ve výsledku sníží náklady na přechod na patici AM5 díky možnosti recyklace starého chladiče. AMD se tak vyhne stížnostem, kterým Intel čelil při přechodu na procesory Alder Lake. Posledními rozdíly je podpora RAM pamětí typu DDR5 a PCIe slotů ve specifikaci 5.0.</div>
<div> </div>
<div style="text-align: center;"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/ram(1).jpg" alt="" width="760" height="415" /><br /></div>
<div> </div>
<div>PCIe je významným krokem vpřed. Verze 4.0 poskytla nárůst šířky sběrnice na linku o 100 %. Verze 5.0 v tomto trendu pokračuje a znovu ho navyšuje na dvojnásobek. V absolutní hodnotě tedy datová propustnost činí 4 GB/s. To je sice fajn, nicméně v současné době není grafická karta, která by zvládla vytížit celé dostupné pásmo standardu 3.0, natož to 4x násobně širší, které poskytuje standard 5.0. Naštěstí však toto vylepšení nezasáhne pouze grafickou kartu, nýbrž zvládne i lepší utilizaci pamětí DDR5, novějších procesorů a také umožní využít ještě rychlejší SSD pro M.2 NVMe.</div>
<div> </div>
<div style="text-align: center;"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/AMD-Ryzen-7000-MEET-THE-EXPERTS-1(1).jpg" alt="" width="760" height="598" /> </div>
<div>5. srpna plánuje AMD společně se svými partnery za pomoci svého webináře představit základní desky s chipsety X670E a X670. Tato událost se má konat v rámci akce AMD "<strong>Meet the experts</strong>", která je zaměřená na obchodní partnery a zároveň také na zákazníky, kteří chtějí vědět o produktech více. Velmi často po takovýchto akcích následuje představení samostatných produktů. Velice zajímavá je také věta v sumarizaci témat výše zmíněného webináře: "Podporujíc nedávné představení procesorů Ryzen řady 7000", což naznačuje, že tento webinář může následovat krátce po představení nových procesorů. Společnost AMD však prozatím představení nových procesorů vůbec nekomentovala. Zároveň existuje i vysoká šance, že se jedná pouze o špatnou volbu slov. </div>
<div> </div>
<div>Zdroj: <a href="https://videocardz.com/newz/amd-teases-ryzen-7000-cpu-series-annoucement-in-august" target="_blank" rel="noopener">VideoCardz</a></div>
<div>Obr.1: <a href="https://techplanet.today/post/is-amd-stuck-in-the-past" target="_blank" rel="noopener">TechPlanet</a></div>
<div>Obr.2: <a href="https://wccftech.com/roundup/amd-ryzen-7000-zen-4-am5-cpus/" target="_blank" rel="noopener">wccftech</a></div>
<div>Obr.3: <a href="https://thetimesofesports.com/ddr5-ram-vs-ddr4-ram-is-it-worth-upgrading/" target="_blank" rel="noopener">TheTimesofESports</a><br /></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="908922643,945928747,908398980,773349646,908449974" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 270px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="25417" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=612A6BC963CE964494C4B71C500E54DB&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=612A6BC963CE964494C4B71C500E54DB&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/diskuze">Diskuze</a>
(3)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196"  title="80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-100.jpg">
<source media="(min-width:100px)" srcset="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-400.jpg">
<img src="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-100.jpg" alt="80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X">
</picture>

            </div>
        <h2>80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="vlajkova-lod-amd-epyc-9664-prinese-96-jader-a-temer-0-5-gb-cache/58182"  title="Vlajková loď AMD EPYC 9664 přinese 96 jader a téměř 0,5 GB cache">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="vlajkova-lod-amd-epyc-9664-prinese-96-jader-a-temer-0-5-gb-cache/58182/img/amd-epyc-100.jpg">
<source media="(min-width:100px)" srcset="vlajkova-lod-amd-epyc-9664-prinese-96-jader-a-temer-0-5-gb-cache/58182/img/amd-epyc-400.jpg">
<img src="vlajkova-lod-amd-epyc-9664-prinese-96-jader-a-temer-0-5-gb-cache/58182/img/amd-epyc-100.jpg" alt="Vlajková loď AMD EPYC 9664 přinese 96 jader a téměř 0,5 GB cache">
</picture>

            </div>
        <h2>Vlajková loď AMD EPYC 9664 přinese 96 jader a téměř 0,5 GB cache</h2>
        </a>
        <div class="info">25.7.2022, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="uniky-ukazuji-vykony-intel-core-i5-13600k-i-i7-13700k-vyborne-v-st-i-mt/58179"  title="Úniky ukazují výkony Intel Core i5-13600K i i7-13700K, výborné v ST i MT">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="uniky-ukazuji-vykony-intel-core-i5-13600k-i-i7-13700k-vyborne-v-st-i-mt/58179/img/intel-raptor-lake-100.jpg">
<source media="(min-width:100px)" srcset="uniky-ukazuji-vykony-intel-core-i5-13600k-i-i7-13700k-vyborne-v-st-i-mt/58179/img/intel-raptor-lake-400.jpg">
<img src="uniky-ukazuji-vykony-intel-core-i5-13600k-i-i7-13700k-vyborne-v-st-i-mt/58179/img/intel-raptor-lake-100.jpg" alt="Úniky ukazují výkony Intel Core i5-13600K i i7-13700K, výborné v ST i MT">
</picture>

            </div>
        <h2>Úniky ukazují výkony Intel Core i5-13600K i i7-13700K, výborné v ST i MT</h2>
        </a>
        <div class="info">25.7.2022, Milan Šurkala<span class="comments">9</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="spatren-intel-xeon-w9-3495-vlajkova-lod-s-56-jadry/58172"  title="Spatřen Intel Xeon W9-3495, vlajková loď s 56 jádry">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="spatren-intel-xeon-w9-3495-vlajkova-lod-s-56-jadry/58172/img/intel-xeon-100.jpg">
<source media="(min-width:100px)" srcset="spatren-intel-xeon-w9-3495-vlajkova-lod-s-56-jadry/58172/img/intel-xeon-400.jpg">
<img src="spatren-intel-xeon-w9-3495-vlajkova-lod-s-56-jadry/58172/img/intel-xeon-100.jpg" alt="Spatřen Intel Xeon W9-3495, vlajková loď s 56 jádry">
</picture>

            </div>
        <h2>Spatřen Intel Xeon W9-3495, vlajková loď s 56 jádry</h2>
        </a>
        <div class="info">23.7.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: červenec 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: červenec 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: červenec 2022</h2>
                    <div class="info">18.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">7.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=8CC8001AC4DCC38538A846188CEAEDC8" rel="nofollow" target="_blank"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/x1rfgcvoq72h32.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="mac-pro-s-m1-byl-pripraven-apple-se-ale-rozhodl-pockat-na-m2-extreme/58197"  title="Mac Pro s M1 byl připraven, Apple se ale rozhodl počkat na M2 Extreme">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="mac-pro-s-m1-byl-pripraven-apple-se-ale-rozhodl-pockat-na-m2-extreme/58197/img/apple-mac-pro-100.jpg">
<source media="(min-width:100px)" srcset="mac-pro-s-m1-byl-pripraven-apple-se-ale-rozhodl-pockat-na-m2-extreme/58197/img/apple-mac-pro-400.jpg">
<img src="mac-pro-s-m1-byl-pripraven-apple-se-ale-rozhodl-pockat-na-m2-extreme/58197/img/apple-mac-pro-100.jpg" alt="Mac Pro s M1 byl připraven, Apple se ale rozhodl počkat na M2 Extreme">
</picture>

            </div>
        <h2>Mac Pro s M1 byl připraven, Apple se ale rozhodl počkat na M2 Extreme</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196"  title="80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-100.jpg">
<source media="(min-width:100px)" srcset="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-400.jpg">
<img src="80jadrovy-ampere-altra-arm-vykonem-i-spotrebou-prekonal-threadripper-3990x/58196/img/ampere-altra-max-100.jpg" alt="80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X">
</picture>

            </div>
        <h2>80jádrový Ampere Altra (ARM) výkonem i spotřebou překonal Threadripper 3990X</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="zamrzlo-peklo-apple-umoznil-platit-napr-netflix-pres-odkaz-mimo-app-store/58195"  title="Zamrzlo peklo? Apple umožnil platit např. Netflix přes odkaz mimo App Store">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zamrzlo-peklo-apple-umoznil-platit-napr-netflix-pres-odkaz-mimo-app-store/58195/img/netflix-ios-100.jpg">
<source media="(min-width:100px)" srcset="zamrzlo-peklo-apple-umoznil-platit-napr-netflix-pres-odkaz-mimo-app-store/58195/img/netflix-ios-400.jpg">
<img src="zamrzlo-peklo-apple-umoznil-platit-napr-netflix-pres-odkaz-mimo-app-store/58195/img/netflix-ios-100.jpg" alt="Zamrzlo peklo? Apple umožnil platit např. Netflix přes odkaz mimo App Store">
</picture>

            </div>
        <h2>Zamrzlo peklo? Apple umožnil platit např. Netflix přes odkaz mimo App Store</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="sony-obohatilo-ps-vr2-o-nekolik-vyznamnych-funkci/58192"  title="Sony obohatilo PS VR2 o několik významných funkcí">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sony-obohatilo-ps-vr2-o-nekolik-vyznamnych-funkci/58192/img/ps-vr2-headset-design-100.jpg">
<source media="(min-width:100px)" srcset="sony-obohatilo-ps-vr2-o-nekolik-vyznamnych-funkci/58192/img/ps-vr2-headset-design-400.jpg">
<img src="sony-obohatilo-ps-vr2-o-nekolik-vyznamnych-funkci/58192/img/ps-vr2-headset-design-100.jpg" alt="Sony obohatilo PS VR2 o několik významných funkcí">
</picture>

            </div>
        <h2>Sony obohatilo PS VR2 o několik významných funkcí</h2>
        </a>
        <div class="info">Včera, Petr Dedík</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="micron-zacal-s-dodavkami-232vrstvych-pameti-nand/58194"  title="Micron začal s dodávkami 232vrstvých pamětí NAND">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="micron-zacal-s-dodavkami-232vrstvych-pameti-nand/58194/img/micron-232-layer-nand-100.jpg">
<source media="(min-width:100px)" srcset="micron-zacal-s-dodavkami-232vrstvych-pameti-nand/58194/img/micron-232-layer-nand-400.jpg">
<img src="micron-zacal-s-dodavkami-232vrstvych-pameti-nand/58194/img/micron-232-layer-nand-100.jpg" alt="Micron začal s dodávkami 232vrstvých pamětí NAND">
</picture>

            </div>
        <h2>Micron začal s dodávkami 232vrstvých pamětí NAND</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="northvolt-s-cubergem-uspesne-otestoval-zivotnost-akumulatoru-s-380-wh-kg/58191"  title="Northvolt s Cubergem úspěšně otestoval životnost akumulátorů s 380 Wh/kg">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="northvolt-s-cubergem-uspesne-otestoval-zivotnost-akumulatoru-s-380-wh-kg/58191/img/northvolt-cuberg-liion-100.jpg">
<source media="(min-width:100px)" srcset="northvolt-s-cubergem-uspesne-otestoval-zivotnost-akumulatoru-s-380-wh-kg/58191/img/northvolt-cuberg-liion-400.jpg">
<img src="northvolt-s-cubergem-uspesne-otestoval-zivotnost-akumulatoru-s-380-wh-kg/58191/img/northvolt-cuberg-liion-100.jpg" alt="Northvolt s Cubergem úspěšně otestoval životnost akumulátorů s 380 Wh/kg">
</picture>

            </div>
        <h2>Northvolt s Cubergem úspěšně otestoval životnost akumulátorů s 380 Wh/kg</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">6</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="graficke-karty-gigabyte-geforce-rtx-rady-30-jsou-skladem-za-nizsi-ceny/58136"   title="Grafické karty Gigabyte GeForce RTX řady 30 jsou skladem za nižší ceny">
    <div class="ico"><img src="graficke-karty-gigabyte-geforce-rtx-rady-30-jsou-skladem-za-nizsi-ceny/58136/img/gigabyte-geforce-rtx-3000-50.jpg" alt="58136/gigabyte-geforce-rtx-3000-50.jpg" title="Grafické karty Gigabyte GeForce RTX řady 30 jsou skladem za nižší ceny" width="50" height="50" ></div>
    <span>Grafické karty Gigabyte GeForce RTX řady 30 jsou skladem za nižší ceny</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ovladace-intelu-pro-gpu-100-zrychluji-ray-tracing-chybel-v-nich-jeden-radek-kodu/58174"   title="Ovladače Intelu pro GPU 100× zrychlují ray-tracing, chyběl v nich jeden řádek kódu">
    <div class="ico"><img src="ovladace-intelu-pro-gpu-100-zrychluji-ray-tracing-chybel-v-nich-jeden-radek-kodu/58174/img/intel-arc-gpu-50.jpg" alt="58174/intel-arc-gpu-50.jpg" title="Ovladače Intelu pro GPU 100× zrychlují ray-tracing, chyběl v nich jeden řádek kódu" width="50" height="50" ></div>
    <span>Ovladače Intelu pro GPU 100× zrychlují ray-tracing, chyběl v nich jeden řádek kódu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="geforce-rtx-3090-se-prodava-uz-za-999-usd-za-50-msrp-platne-pred-2-tydny/58176"   title="GeForce RTX 3090 se prodává už za 999 USD: za 50 % MSRP platné před 2 týdny">
    <div class="ico"><img src="geforce-rtx-3090-se-prodava-uz-za-999-usd-za-50-msrp-platne-pred-2-tydny/58176/img/zotac-geforce-rtx-3090-50.jpg" alt="58176/zotac-geforce-rtx-3090-50.jpg" title="GeForce RTX 3090 se prodává už za 999 USD: za 50 % MSRP platné před 2 týdny" width="50" height="50" ></div>
    <span>GeForce RTX 3090 se prodává už za 999 USD: za 50 % MSRP platné před 2 týdny</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="sachovy-robot-ma-prusvih-7letemu-protihraci-zlomil-prst/58177"   title="Šachový robot má průšvih, 7letému protihráči zlomil prst">
    <div class="ico"><img src="sachovy-robot-ma-prusvih-7letemu-protihraci-zlomil-prst/58177/img/sachovy-robot-50.jpg" alt="58177/sachovy-robot-50.jpg" title="Šachový robot má průšvih, 7letému protihráči zlomil prst" width="50" height="50" ></div>
    <span>Šachový robot má průšvih, 7letému protihráči zlomil prst</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=8CC8001AC4DCC38538A846188CEAEDC8" rel="nofollow" target="_blank"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/x1rfgcvoq72h32.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/exascend-uvedl-kartu-essential-cfexpress-type-a-s-kapacitou-az-240-gb/9467" title="Exascend uvedl kartu Essential CFexpress Type A s kapacitou až 240 GB">
<div class="ico"><img src="https://www.digimanie.cz/exascend-uvedl-kartu-essential-cfexpress-type-a-s-kapacitou-az-240-gb/9467/img/exascend-essential-cfexpress-type-a-50.jpg" alt="articlepicture"></div>
<span>Exascend uvedl kartu Essential CFexpress Type A s kapacitou až 240 GB</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/serial-the-lord-of-the-rings-the-rings-of-power-ma-novy-trailer/7475" title="Seriál The Lord of the Rings: The Rings of Power má nový trailer">
<div class="ico"><img src="https://www.tvfreak.cz/serial-the-lord-of-the-rings-the-rings-of-power-ma-novy-trailer/7475/img/the-lord-of-the-rings-the-rings-of-power-50.jpg" alt="articlepicture"></div>
<span>Seriál The Lord of the Rings: The Rings of Power má nový trailer</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=03215EABCD3BBD32C910697378DB7B97&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=03215EABCD3BBD32C910697378DB7B97&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><a href="http://www.svethardware.cz/article.jsp?unid=651809452B7EDAB71E07DFE392AC12F3" rel="nofollow" target="_blank"><img src="amd-predstavi-zakladni-desky-s-am5-blizi-se-predstaveni-procesoru-ryzen-7000/58193/img/c896sez0ciy2.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 22 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->