reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
Chose 3 (6)|29.10.2007 08:00
Dobrý den, mám tuto základní desku, procesor E6750, 2x Kingmax 1024(1066), VGA MSI 8600gt HDD 320GB SATA a mám tento problém po zapnutí PC mě píská speaker 4x rychle po sobě a toto se opakuje 30 krát (.... .... .... ....), dále se mě paměti v biosu hlásí na 800 MHz je třeba změnit napájení??? Nevim co s tím prosím poraďte
tgfh (2985)|29.10.2007 08:11
Jinak ti komp funguje normálně? Není to náhodou error chladiče na CPU? Frekvenci RAMem si nastav na těch 1066 a dej jim 2.0V
husky14 (4214)|29.10.2007 08:46
Neustale opakovani by melo znamenat problem s pameti nebo teplotu CPU....

Videl bych to na ty ramky, jak pise tgfh, zkus jim pridat (V) a zkontroluj, na jakym ti jedou casovani.
Pak je urcite otestuj, treba Memtestem aspon 6 hodin, klidne i cely den. Je mozny, ze je vadny modul....
Intri (3490)|29.10.2007 09:53
Podle manuálu té desky ( ve revizi 2.0 ) znamená stálé krátké pípání chybu v napájení. Což by mohlo souhlasit na nedostatek šťávy v pamětích, nebo poukazovat na hodně slabý zdroj. Ten máš jaký?
Chose 3 (6)|29.10.2007 11:19
Tak pípání je odstraněno, kamoš přišel a poradil, bylo to v napájení ventilátoru procesoru. U ramky jsem musel zvýšit napětí až na 3,2 V aby šlapaly na 1066 MHz (není to moc?) u 2 V jely na 667, jinak všem dík za odpovědi
tgfh (2985)|29.10.2007 11:31
[quote=Chose 3;57504]Tak pípání je odstraněno, kamoš přišel a poradil, bylo to v napájení ventilátoru procesoru. [/quote]
Neříkal jsem to?:notsure
[quote=tgfh;57450]Není to náhodou error chladiče na CPU?[/quote]

[quote=Chose 3;57504]U ramky jsem musel zvýšit napětí až na 3,2 V aby šlapaly na 1066 MHz (není to moc?) u 2 V jely na 667, jinak všem dík za odpovědi[/quote]
3,2 V ? To asi trošku moc je. Nemyslíš náhodou 2,2V ? Je to normální.
ICEBOSS (3435)|29.10.2007 12:07
3,2V? to tam snad ani nastavit nejde, bude to imho 2,2V... Na 3,2 by asi shorely.
Chose 3 (6)|29.10.2007 12:26
Ne 3,2V je tam dokonce volba kolem 4V. 3,2 V jsem tam měl ale rači cca5 min a nic PC fachčí dál :-) tak byl na 1066 MHz.
Nejde třeba o násobek když jde o 2 RAMky? tzn. 1,6 V
Intri (3490)|29.10.2007 12:29
To je hloupost, napětí je na obou pamětích stejné, nemá smysl udávat součin napětí ve voltech a počtu modulů. Ale 3,2 je fakt fest.
husky14 (4214)|29.10.2007 12:34
3,2V neni fest, to je silenstvi.... to uz tam nikdy nedavej! Podivej se do specifikaci, imho bude maximum 2,3V (pokud maj moduly headspready), vic jak 2,2V jim pro dlouhodoby provoz nedavej....

Btw. bud rad, ze to tvy zkouseni prezily :rolleyes:
Chose 3 (6)|29.10.2007 12:37
Mám tam "auto" ale jedou na 800MHz tak už nevim jak to zvýšit na 1066
Chose 3 (6)|29.10.2007 12:40
apropo napětí mě začíná na 2 V
Chose 3 (6)|29.10.2007 12:45
Nainstaloval jsem si prográmek Easy center Tune a ten mě udává napětí na RAMky 1,85 při 800MHz tak jsem z toho tatar přitom v biosu musí být na 800MHz nastaveno tušim 2,8V.
Intri (3490)|29.10.2007 12:49
Že by chyba v BIOSu při detekci napětí na pamětích?
husky14 (4214)|29.10.2007 13:25
[QUOTE=Chose 3;57541]Nainstaloval jsem si prográmek Easy center Tune a ten mě udává napětí na RAMky 1,85 při 800MHz tak jsem z toho tatar přitom v biosu musí být na 800MHz nastaveno tušim 2,8V.[/QUOTE]Tech 1,85V bude cca. odpovidat, BIOS ti hlasi blbosti. Podivej se na stranky Kingmaxu, kolik maj ty ramky doporuceny napeti (imho 1,8-2,2V)....
Mas posledni verzi BIOSu?