reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
Nefro (222)|6.5.2008 19:29
Mám takýto problém. V starom PC mi odyšla MB do kremíkového nebíčka tak som kúpil MB: Asus M2A-MX, AMD Athlon LE 1600, DDR2 1GB PQI 800MHz, Zdroj 300W no name, DVD-RW LG IDE, HDD 160 WD IDE, je to len pa písanie. Problém je v tom, že keď som to zložil, vôbec nenabehol, len sa rozsvietili LED PWR a LED HDD, Ak spravím Reset BIOSu, tak sa všetko krásne rozbehne, a dokonca sa dostanem aj do nastavení. Môžem všetko meniť a aj uložiť. Akonáhle sa resetne PC už sa nerozbehne. Treba opäť reset Biosu. Stiahol som aj nový Bios z netu ale stále robí to isté. Skúšal som aj Bios z inštalačného CD od MB ale nič. Mal som tam aj inú RAM, CPU, ZDROJ ale správa sa to stále rovnako.

A aby nebolo málo, dal som dsku reklamovať a dostal som novú ale tá sa správa tak isto aj po tom všetkom čo som hore písal.

PLEAS kde je chyba?

Je vadný medzikus???(JA)
billy_86 (160)|6.5.2008 20:52
...asi to bude dělat zdroj..zkusit nějaký jiný.
Nefro (222)|6.5.2008 21:00
[QUOTE=billy_86;119849]...asi to bude dělat zdroj..zkusit nějaký jiný.[/QUOTE]

Mal som tam Fortron 400W tak asi ťažko to bude zdrojom
robky (3195)|6.5.2008 21:00
Zdrojom to nebude, skúšal na tom nový Fortron 400W a stále to isté. PC je stabilné, len sa nesmie vypnúť alebo reštartovať lebo potom už nenabehne.

[SIZE="1"]Nefro bol rýchlejší[/SIZE]
kikloop (140)|7.5.2008 08:13
tak za 1. gramatika nic moc... -> odysla... :D :D

a k teme:
Je mozne ze sa jedna o vadnu seriu dosiek. Od ASUSu clovek nikdy nevie co ma cakat..
Tipujem ze reset CMOS robis tak, ze jumper prehodis z pozicie 1-2 na 2-3. Pozri sa do manualu co je defaultna pozicia jumperu. Videl som totiz dosky, ktore mali od vyroby nastaveny jumper na Reset CMOS a s jumperom v tejto pozici nefungovali. Takze si musel na kzadej doske prehodit jumper aby zacala fungovat.

Popripade si vyved na predny panel tlacitko na reset CMOS :D
Nefro (222)|7.5.2008 08:20
Ak dáš jumper na pozíciu 2-3 nerozbehne sa ani PC. Samozrejme, že som ho resetoval cez jumper. V pozícii 1-2 , je to normálna pozícia. Nenapadá ťa nečo iné???Lebo mňa už nie. A ani to nepomáha. Daj lepší tip Kikloop.
robky (3195)|7.5.2008 08:28
Tipujem tiež na nejakú vadnú sériu, nie je predsa možné aby sa nová doska takto neslušne správala. A keď ani zmena biosu nepriniesla žiadnu zmenu, tak len reklamovať a reklamovať a vymeniť za nejakú inú. Napr. Gigabyte MA69VM-S2, AMD 690V, VGA mATX by nemusela byť v tej cenovej relácii zlá
Nefro (222)|7.5.2008 08:33
Súhlasím proti tebe Robky, už som aj volal ale má len http://www.monmar.sk/shop/product/gigabyte-m61sme-s2l-geforce6100-matx/
Asi ju zoberiem, nemám čas čakať za novou a inde sa mi nechce ísť.
robky (3195)|7.5.2008 08:48
V axdate píšu, že tá GB je skladom. Nemáš na nich kontakt, veď si tam brigádoval.
Nefro (222)|7.5.2008 08:50
Na nich sa z vysoka môžem ....... Nedám im zarobiť ani korunu. A na písací stroj stačí aj tá. Poprípade počkať do piatku za tou 690
robky (3195)|7.5.2008 09:01
No dobre. Keď vezmeš tú GB s nForce6100, tak pre tvoj CPU si musíš stiahnuť nový bios tu, pretože verzia F1 (predpokladám, že od výroby bude mať iba prvú verziu) ho ešte nepodporuje.
ICEBOSS (3435)|9.5.2008 12:12
asi vadna deska. vzal bych asus m2a-vm (ma DVI)
robky (3195)|9.5.2008 12:56
Nefro vzal nakoniec spomínanú GB M61SME-S2L. Neprítomnosť DVI nebola rozhodujúca, Mám dojem, že ani nemá monitor s DVI.
Vadná doska? Skôr si myslím, že to bola vadná séria, pže sa chyba prejavovala na dvoch nových doskách rovnakého typu.
pcmaker (354)|9.5.2008 20:19
Presne takto se mi projevoval vadny CPU AMD Athlon 64 3000+. Clear CMOS, PC nabehnul do BIOSu. Po nastaveni a ulozeni uz jen tma. Pomohla vymena CPU.
Nefro (222)|9.5.2008 22:53
[QUOTE=pcmaker;120512]Presne takto se mi projevoval vadny CPU AMD Athlon 64 3000+. Clear CMOS, PC nabehnul do BIOSu. Po nastaveni a ulozeni uz jen tma. Pomohla vymena CPU.[/QUOTE]

V mojom prípade bola vadná doska, CPU v OK. Ale prejavovalo sa mi to rovnako.
Pavel Boček (4169)|10.5.2008 14:39
Do GeForce 6100 bych nešel, má to malinkaté pasivky a hřeje se to...NVIDIA zlo, čipsety mají vysokou spotřebu a hřejí se...jak je vidět v obchodech, nikdo to nekupuje, dávno se to nevyrábí a stejně je toho všude plno :mistake
ICEBOSS (3435)|10.5.2008 17:49
vyjimecne si dovolim souhlasit s PB :)