reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
WeiShark (78)|21.5.2008 19:58
cawko...mam tu menší problém...
kamarádovo PC nechce záhadným způsobem naběhnout...
zkoušeli jsme víc věcí...vyndat Baterku z MB . Reset CMOS, vyndani CPU....nic...
ani prepojeni CD/DVD-ROM HDD na jinou "Kšandu" nepomohlo...
nevíte někdo co stím je ?
při zapnutí jen svítí diodka na stav HDD ale POWER LEDka ne...HDD LEDka po chvilce zhasne....a to je vse...monitor nic...

pro upřesnění :
MB : BioStar 6100-M7 (S.754)
RAM : 768mb ram (1x512mb+1x256mb) (DDR1 400mhz)
VGA : integrovaná
CD/DVD-ROM : Samsung+LG (IDE)
HDD: Seagate Barracuda 7200.10 (160gb) (IDE)
Zdroj EC 350w (ops...):D

pls pomoc co nejrychleji :) THX
Janyk1 (997)|21.5.2008 20:05
Dobrý den, tady IT, zkoušeli jste to vypnout a zapnout? Jste si jisti, že to máte v zásuvce?
----------------------------------------------------------------------------
Teď už vážně:
No, informací poměrně málo, ale zkusil bych prvně jiný zdroj. Také vizuelně zkontroluj kondíky na desce, jestli nejsou nafouklé/vyteklé. Jinak co přesně to dělá, věta že nechce záhadným způsobem naběhnout a svítí jen diodka moc neřekne:( Byly pokusy o OC?(že ste resetovali BIOS) Nespalili ste něco:eek:? nebo jestli ta deska nemá (což nemá) zámek PCI a AGP tak jste mohli vysokou frekvencí odpálit grafiku nebo tak něco což by mohlo vysvětlovat to nenaběhnutí monitoru. A zkontroluj i kondiky na grafice a ve zdroji. Ja už fakt nevim, trochu vic se rozepiš. točí se větráky?
WeiShark (78)|21.5.2008 20:13
[QUOTE=Janyk1;124488]Dobrý den, tady IT, zkoušeli jste to vypnout a zapnout? Jste si jisti, že to máte v zásuvce?
----------------------------------------------------------------------------
Teď už vážně:
No, informací poměrně málo, ale zkusil bych prvně jiný zdroj. Také vizuelně zkontroluj kondíky na desce, jestli nejsou nafouklé/vyteklé. Jinak co přesně to dělá, věta že nechce záhadným způsobem naběhnout a svítí jen diodka moc neřekne:( Byly pokusy o OC?(že ste resetovali BIOS) Nespalili ste něco:eek:? nebo jestli ta deska nemá (což nemá) zámek PCI a AGP tak jste mohli vysokou frekvencí odpálit grafiku nebo tak něco což by mohlo vysvětlovat to nenaběhnutí monitoru. A zkontroluj i kondiky na grafice a ve zdroji. Ja už fakt nevim, trochu vic se rozepiš. točí se větráky?[/QUOTE]

takže co jsem se ptal a do BIOSu se prej NELEZLO takze asi OC bejt nemohl...
kondiky sem zkoukl a vypadli v POHO až teda na jeden kterej byl trosku nahlej...
na desce je používana INTEGR. Graf. (NV GF 6100 (nastaveno 64mb sdilene RAM)
větráky se v poho roztočí .. ale PC nereaguje...prostě jako by nebyla zapojena RAM (ale to sem zkoušel přesadit RAM do slotu 1 pak 2 (s obouma) ale nic...takže bud je něco špatně na desce...nebo se desce nechce nabihat :-/
hl.hl (1387)|21.5.2008 20:14
Odpoj vse od zdroje a nechej jen pripojenej board. Pokud se to ani tak nerozbehne, tak zkus vyndat pameti a pustit. Melo by to zacit pipat.

P.S. Jak by se mu ted hodil ten nekym zatracovany tester zdroju DeLock, ze?


Edit: Urcite mas moznost vyzkouset jiny zdroj. Treba svuj. Tim bych asi pokracoval.
WeiShark (78)|21.5.2008 20:22
[QUOTE=hl.hl;124493]Odpoj vse od zdroje a nechej jen pripojenej board. Pokud se to ani tak nerozbehne, tak zkus vyndat pameti a pustit. Melo by to zacit pipat.

P.S. Jak by se mu ted hodil ten nekym zatracovany tester zdroju DeLock, ze?


Edit: Urcite mas moznost vyzkouset jiny zdroj. Treba svuj. Tim bych asi pokracoval.[/QUOTE]

hm....ono je naprd to ze tam na desce ani v CASE ten SPEAKER nikde neni :D :D
k P.Sku : ten tester by se 100% hodil...
k editu : zdroj svůj použít zrovna nemohu :D (pri nejlepsim zitra :D )
Janyk1 (997)|21.5.2008 20:25
[QUOTE=WeiShark;124492]takže co jsem se ptal a do BIOSu se prej NELEZLO [/QUOTE]

tak na co clear CMOS ?

[QUOTE=WeiShark;124496]hm....ono je naprd to ze tam na desce ani v CASE ten SPEAKER nikde neni :D :D
[/QUOTE]

jak to? akorat neni vidět, ne? To nepípá? Já mám taky starý PC (Athlon XP) , na desce ani nikde speaker nevidět, ale když je problém tak to pípá! (a nikdo nevi odkud:notsure)
WeiShark (78)|21.5.2008 20:34
[QUOTE=Janyk1;124498]tak na co clear CMOS ?



jak to? akorat neni vidět, ne? To nepípá? Já mám taky starý PC (Athlon XP) , na desce ani nikde speaker nevidět, ale když je problém tak to pípá! (a nikdo nevi odkud:notsure)[/QUOTE]

nevím...c. cmos...mě napadlo jestli neni neco v BIOSu blbe atd...
k tomu SPEAKERu...na desce nikde není a nikdy to prej nepípalo :D
takže....tam asi SPEAKER na desce nikde není...
Nefro (222)|21.5.2008 21:54
Tak skús vybrať so svojej dosky speaker ak ho máš len tak napojený. Mal som podobný problém. Všetko sa točilo, zdroj bol dobrý len to nechcelo nabehnúť a bola vadná MB, ale najskôr zdroj a RAM vyskúšaj. A vyskúšaj či je dobrá batérka od Biosu. Pomeraj ju.
WeiShark (78)|21.5.2008 22:04
[QUOTE=Nefro;124548]Tak skús vybrať so svojej dosky speaker ak ho máš len tak napojený. Mal som podobný problém. Všetko sa točilo, zdroj bol dobrý len to nechcelo nabehnúť a bola vadná MB, ale najskôr zdroj a RAM vyskúšaj. A vyskúšaj či je dobrá batérka od Biosu. Pomeraj ju.[/QUOTE]

ok...voltmetr mam zkusim pomerit...(kolik ma mit +/-? )
SPEAKER mam na desce priletovanej :D...takze svuj sundat nemohu...
ale zkusim se na to zitra jeste jednou mrknout...a kdyz to nepojede ... bude muset kamarad odvezt do SERVISU
Nefro (222)|22.5.2008 10:38
Pokiaľ ma zrak neklame batérka by mala mať 3V +- autobus.
HiLow (1000)|23.5.2008 22:16
Tohle na baterku nevypada, ale tonouci se stebla chyta. Muj nazor je ze odesla mobo.
HiLow (1000)|23.5.2008 22:17
BTW, baterka CR 2032, coz je jedina pouzivana, ma 3V.
FattalTerror (4)|23.5.2008 23:15
Dostaneš sa aspoň do BIOSu anebo ani ten nefrčí?
c-bob (10)|24.5.2008 00:41
clear cmos, pak projít BIOS, napíše alespoň něco?
hl.hl (1387)|24.5.2008 02:20
FattalTerror, c-bob: Tady je citace primo z dotazu autora: při zapnutí jen svítí diodka na stav HDD ale POWER LEDka ne...HDD LEDka po chvilce zhasne....a to je vse...monitor nic...

Takze priste ctete poradne co autor pise a nehonte za kazdou cenu kredity. Dekujeme.
Pavel Boček (4169)|24.5.2008 19:57
Zkusil bych to všechno vytáhnout, rozdělat, vyčistit a na stole jen zapojit desku, procesor, jednu paměť a zdroj, samozřejmě předtím reset CMOS.

Pokud to nic neudělá, zkus jiný zdroj, podobně se teď u nás ve škole začala chovat sestava se 400W EC, po vytažení disku apod. se dostanu až k bootu z CD, pak to spadne :) Tipuji tam i tady zdroj.