reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
first.indian (683)|20.10.2006 13:23
Mam takovej malej dotaz. Mam na teto desce v RAID 0 dane 2x320GB + 2x160GB disky. Chtel bych si ted updatovat BIOS (i kdyz nemam zadne problemy ale proste bych chtel mit ten nejnovejsi abych otestoval jak se na nem taktuje) No a nejsem si jisty zda upgradem BIOSu nezrusim cele nastaveni vsech RAIDů... Protoze pokud ano tak bych je musel vytvorit znovu a znovuvytvoreni RAIDu = smazani dat. Coz bych samozrejme nechtel. A prece jen zalohovat nekam vic jak 700GB se mi moc nechce :D

Takze dotaz: Kdyz zmenim BIOS prijdu o nastaveni RAIDu? (ja si myslim ze ne ale radsi se zeptam... 700GB je 700GB :D )
boboco (1987)|20.10.2006 17:34
[quote=first.indian]Mam takovej malej dotaz. Mam na teto desce v RAID 0 dane 2x320GB + 2x160GB disky. Chtel bych si ted updatovat BIOS (i kdyz nemam zadne problemy ale proste bych chtel mit ten nejnovejsi abych otestoval jak se na nem taktuje) No a nejsem si jisty zda upgradem BIOSu nezrusim cele nastaveni vsech RAIDů... Protoze pokud ano tak bych je musel vytvorit znovu a znovuvytvoreni RAIDu = smazani dat. Coz bych samozrejme nechtel. A prece jen zalohovat nekam vic jak 700GB se mi moc nechce :D

Takze dotaz: Kdyz zmenim BIOS prijdu o nastaveni RAIDu? (ja si myslim ze ne ale radsi se zeptam... 700GB je 700GB :D )[/quote]

No, mám tu zkušenost, že s některými deskami nastavení biosu (i RAIDu) zůstane, ale některé desky vyžadují po updatu znova kompletně vše nastavit... No, já nevím se zachová Tvá deska, ale na Tvém místě bych to hodně zvážil, jak už jsi sám řekl, 700GB je 700GB;)
first.indian (683)|20.10.2006 17:59
Tak jo, radsi nebudu hazardovat :D Ale kdyby tu byl nekdo kdo ma stejnou desku a pouziva RAID tak dejte vedet jak jste dopadli ;)
first.indian (683)|21.12.2006 23:38
Tak jsem dneska kamosovi kupoval 2xWD My Book Pro 500GB a trochu jsem mu je "zajel" :) zazalohoval jsem si data a flashnul BIOS a pohoda :) RAID 0 zustal zachovan ;) Takze soucasny BIOS je verze 0602. Uvidim zda bude mit i trochu vliv na overclock ;) Druhej kamos ma prave skoro stejne PC jako ja (stejny procesor, pameti, deska) a dostal se na 2,8GHz jak nic s 0602 tak ho zkusim trumfnout :D
first.indian (683)|26.12.2006 17:12
Takze jsem dosahl frekvence 2850MHz :) Jelo to i na 2,9GHz ale po 20ti minutach zateze na 100% to uz hodilo BSOD :( Budu se muset asi spokojit s 317*9 ;)
EDIT: Nejvetsi brzda je patrne deska (chybi tam delicka pameti na 150 :mad:)
first.indian (683)|4.1.2007 19:25
Na jednom foru jsem nasel zajimavy thread :)
http://www.driverheaven.net/showthread.php?t=104156
Kde jeden uzivatel ma Opteron 165 CCBBE 0615DPMW 3.20GHz (9X356 @ 1425MHz HT) no tak to jdu jako okamzite vyzkouset jeho nastaveni :D
I kdyz se docela divim jak uchladil tech _Processor Voltage_______________1.550V kdyz tam ma naosane jeste _VCORE Voltage_________________+200mV coz by davalo 1.750V :D coz na teto desce ani nejde nastavit ;) no patrne ma jen tech 1.550V :)
EDIT: hups on tam nastavil opravdu 1,7V :eek: Tak to teda nechapu jak toho docilil...
EDIT2: Uz chapu ale nebudu tady vysvetlovat ;) Tady http://rage3d.com/board/showthread.php?p=1334458455 jeste popisuje nastaveni pro Opteron 165. No schvalne to jdu otestovat ;) (a kamos co ma stejnou desku i procesor taky :) doufam se jeden z nas dostane na 3GHz :) )
first.indian (683)|5.1.2007 00:41
Takze jsem si trochu hral a tady je vysledek :) Akorat pri 3GHz mi nejak zahadne prestaly fungovat sitovky :D Takze si dam sitovku do PCI a snad to pujde i na 3GHz :)
Tuhle desku muzu vrele doporucit ;) Overclock lepsi jak na nejake trapne DFI :p
everest1.PNG
first.indian (683)|5.1.2007 16:56
Protoze zatim sam nevim co je maximum stabilni a je to individualni tak uvedu pouze hodnoty pri pretaktovani na 2,8GHz. Pozdeji mozna doplnim i vic ale to se uz moc nebude lisit od nastaveni v tomto prispevku.
Jeste pridam nejake info o mem procesoru:

Opteron 165
OSA165DAA6CD
CCBBE 0616XPMW
145990AD60546

Revize BIOSu 0602

ADVANCED
_Jumper Free Configuration
_AI Overclocking_________________Manual
_CPU Frequency__________________312
_PCIE Frequency_________________100

_FID/VID Change__________________Manual
_Processor Frequency Multiple______X9
_Processor Voltage_______________1.375V
_DDR Voltage____________________2.80V
_VCORE Voltage__________________AUTO
_Northbridge Overvolt______________Enabled
___Core Voltage__________________1.3V
___HT Bus Voltage________________1.3V
___PCIE Voltage__________________1.2V
_Southbridge Over-voltage_________Disabled

_PEG Link Mode___________________Auto
_PEG Buffer Length________________Auto

_AI Clock SkewA__________________Auto
_AI Clock SkewB__________________Auto

_CPU Configuration
_GART Error Reporting______________Disabled
_MTR Mapping____________________Continuous
_Cool N Quiet_____________________Disabled
_HT Link Speed___________________800 MHz

_Memory Configuration
_Memory Timing Mode_____________Limit
___Memclock Value_______________166
_MCT Timing Mode________________Manual
___CAS (CL)_____________________3
___TRAS________________________11
___TRP_________________________4
___TRCD________________________4
___TRRD________________________4T
___TRC_________________________10T
___TRFC________________________13T
___TRWT________________________5 clk
_MCT Extra Timing Mode___________Manual
___TREF________________________15.6us
___DDR Input Strobe Skew_________Disabled
___DDR Data Driving Strength_______Disabled
___Burst2Opt____________________Disabled
_User Configuration Mode__________Manual
___Read Preamble________________9.0ns
___Asyc Latency_________________10.0ns
___CMD-ADDR Timing_____________1T

_Bank Interleaving_________________Auto
_Burst Length____________________4 Beats
_Software Memory Hole____________Disabled

_ECC Configuration
___DRAM ECC Enable______________Disabled
___L2 Cache BG Scrub_____________Disabled
___Data Cache BG Scrub___________Disabled

_Chipset
___VGA Priority___________________1st PCIE ->2nd PCIE

_HT Config
___HT Link Speed_________________800 MHz
___CPU:RD580-NB HT Link Width____16 Bit

___RD580 HT Link Three State_______Disabled
___RD580 HT Drive Strength_________AUTO
___HT Receiver Comp. Ctrl__________Optimal

___RD580 HT PLL Control___________High Speed

_PCI-E Configuration
___PCIE GFX1 Link Width___________X16
___PCIE GFX2 Link Width___________X16

___P2P Writes Between GFX Ports___Disabled
___10% Extra Current Between GFX__Enabled
___10% Extra Current Between GPP__Enabled
___10% Extra Current Between SB___Enabled
___10% Extra Current Between GFX1_Enabled
___10% Extra Current Between GFX2_Disabled

Takze vysledek je nasledujici:
CPU speed: 312*9=2808MHz
MEM speed: 255*2=510MHz
HT bus speed: 1248MHz
:cool:
sob007 (65)|11.1.2007 16:04
first.indian
Zajimalo by me jak tam pasuje ten chladic na cpu koupil sem na cpu silencer 64 ultra a nevejde se tam ta pacička kvylu tomu černýmu pasív nevíš o nějakým jineným chladiči pokud mžno levnym co by se tam vešel
first.indian (683)|11.1.2007 17:21
[QUOTE=sob007]first.indian
Zajimalo by me jak tam pasuje ten chladic na cpu koupil sem na cpu silencer 64 ultra a nevejde se tam ta pacička kvylu tomu černýmu pasív nevíš o nějakým jineným chladiči pokud mžno levnym co by se tam vešel[/QUOTE]
Hmm tak kamos ma na teto desce CoolerMaster RR-DCH-S9U1 Hyper TX a chvali ho :) (no dostal se s nim na 3GHz ;) ) Velkoobchodni cena je asi 350 bez dane takze tak do 500,- s dani se snad da sehnat :)
Na CZC stoji bohuzel skoro 600,- :( http://www.czechcomputer.cz/product.jsp?artno=41715
sob007 (65)|12.1.2007 22:41
Měl byhc pár otázek:
1. zajímalo by mě jaká je max dělička pro paměti a jestli se dá někde v biosu nastavit manualně nikde sem to nenašel jen je u pamětí u jedný položky nastavení limit a pod tim frekvence paměti ale tu děličku sem nenašel

2. někdy kdž vyjíždím z biosu i když tam třeba nic nezměnim tak se mi na monitoru rozsvítí oranžová dioda a nic zmáčknu reset a pak to tepráv začne najíždět

3.pak mám problém že někdy když nabýhá počítač tak po uvodním logu asus se na monitoru nic neobjevuje až tam najede plocha ani když chci najet do biosu

4. a pak mám problém se zvukovkou přehodila my repro levej za pravej a na opak dělá to aj u sluchátek a aji na předním panelu

ps: určitě je to problém mezi kláveskou a monitorem ale nevim co stim už tak dik za případný rady
sob007 (65)|12.1.2007 22:49
Jo jinak mám tady tuhle desku + cpu 3200+ fsb 260MHz pro zatim + ram 2x512 ddr400 + vga asus x1950pro cf (byla levnější jako normalní ;))
first.indian (683)|12.1.2007 23:12
[QUOTE=sob007]Měl bych pár otázek:...[/QUOTE]
1)Limit a ty cisla pod nim jsou ta delicka :) a HT dam pro jistotu taky :)
200 = 1/1_____________1000 = 5x
183 = 9/10____________800 = 4x
166 = 5/6_____________600 = 3x
133 = 2/3_____________400 = 2x
100 = 1/2_____________200 = 1x
2)neco podobneho mi delala kdyz jsem mel neco spatne nastavene. Kdyz dam treba restart (natvrdo) tak se nezapne. Musim treba PC vypnout a zapnout. Nejak jsem to neresil protoze tvrdy restart moc nepouzivam.
3) A co bys tam chtel jako met? Me to ukaze prvni obrazovku s procesorem a RAM, atd.. pak skoci disky a pak windows (pokud mas treba vyplej jeden diskovy radic tak se start PC taky nebrzdi jeho vypsanim a rovnou ho to preskoci a nezobrazi se)
4)mno integrovanou zvukovku nepouzivam ale kamos ji pouziva a na problem nenarazil. Zkus se podivat zda mas vsechno dobre zapojene do desky. A pokud mas vsechno dobre tak to bude soft problem takze zkus stahnout aktualni ovladace ke zvukovce a pohrat se s tim :) Jinak doufam ze mas aktualni BIOS 0602 ;)

Jinak na taktovani doporucuju pouzit programek A64Info. Das si Calculartor a pak Get actual values a pak jen zvysujes a vidis presne jak se ti zmeni HT a frekvence pameti ;) Takze u tebe kdyz mas Multiplikator 10 tak bych nastavil delicku pameti na 133, HT na 4 a FSB bych zkousel co to da :) Mozna se dostanes i pres 280FSB ;) Coz by byla v tvem pripade frekvence 2800MHz coz je myslim dostacujici vysledek :)
http://avala.yubc.net/~lukija/A64Info-beta.exe
sob007 (65)|12.1.2007 23:36
JJ moc dík no a k tomu nabýhaní tak že tam právě není někdy ani logo win a ty běžící čtverečky ani když dam del tak nenaběhne bios zobrazý se až naběhlá plocha tak se mi tozdá divný ale nijak mi to nevadí když zrovna nechci do biosu ale jinak jede zatim dobře a dik za tipy budu informovat jak to pokračuje
first.indian (683)|12.1.2007 23:45
[QUOTE=sob007]JJ moc dík no a k tomu nabýhaní tak že tam právě není někdy ani logo win a ty běžící čtverečky ani když dam del tak nenaběhne bios zobrazý se až naběhlá plocha tak se mi tozdá divný ale nijak mi to nevadí když zrovna nechci do biosu ale jinak jede zatim dobře a dik za tipy budu informovat jak to pokračuje[/QUOTE]
Tak do BIOSu se dostanes leda hned pote co deska poprve "zapípá" stisknutim DEL :) Jo a takovej malej figl dobrej co se mi na teto desce libi: Kdyz taktujes tak nastavis treba nejake hodnoty, das ulozit, PC se restartne a ouha... nenajede... Co ted? Na jine desce muzes dokola restartovat a restartovat a nenajede a nenajede. Jedina moznost tedy jumper na restart BIOSu. Na teto desce ovsem ne ;) Kdyz 2x po sobe PC nenajede tak se BIOS sam prepne do default nastaveni (pouze co se frekvence FSB a HT a napeti a multiplikatoru tyce). Pokud ovsem neco zmrvis v nastaveni pameti a PC nenajede tak te nemine hledani jumperu :D
PS: Pokud mi chces podekovat za dobre rady ktere ti pomohly tak muzes vyuzit reputacni bodiky :rolleyes:
sob007 (65)|13.1.2007 00:10
Jo to stim biosem je dobrá věc už se osvědčila a stěma bodama samo uplńe sem na ně zapoměl dik co sem tak zkoušel tak zatim mi to jede n 265 na 270 to nenaběhlo :( napětí mam 1.55 ale i kdyby to dál už nešlo tak je to furt slušnej výsledek je to nějakejch 33% nárust spokojenej a už asi pudu spat musim si nechat něco na zejtra ;)

edit: tak sem zkoušel kolik to pomohlo v 3dmarku 06 ta z původní asi 7700 to skočilo na 8950 což je poměrně dost
first.indian (683)|13.1.2007 00:57
[QUOTE=sob007]Jo to stim biosem je dobrá věc už se osvědčila a stěma bodama samo uplńe sem na ně zapoměl dik co sem tak zkoušel tak zatim mi to jede n 265 na 270 to nenaběhlo :( napětí mam 1.55 ale i kdyby to dál už nešlo tak je to furt slušnej výsledek je to nějakejch 33% nárust spokojenej a už asi pudu spat musim si nechat něco na zejtra ;)

edit: tak sem zkoušel kolik to pomohlo v 3dmarku 06 ta z původní asi 7700 to skočilo na 8950 což je poměrně dost[/QUOTE]
No mam takove osobni pravidlo: V noci netaktovat, neinstalovat, nepracovat - pac se to vzdy pos.re :D

Patrne myslis 3DMark 2005 ;) Na nepretaktovany X1950Pro je to celkem v pohode vysledek :) Ja se bez pretaktovani grafiky, jen s procesorem na 2850MHz dostal asi na 9700 bodu takze kdyz mas cca 9000 s Athlonem 3200+ tak je to myslim pekny vysledek ;) Kdyz to trochu poladis a pretaktujes i grafiku tak verim ze se dostanes na 10 000 bodu :)
EDIT: Jak pises ze ti to na FSB 270 nenabehlo, mel jsi delicku pameti na 133? Napeti vyssi jak 1,55V nedavej. Jo a mas tam doufam ten chladic CoolerMaster Hyper TX?
sob007 (65)|13.1.2007 15:46
No ten bude až v pondělý asi nepětí sem trochu snížíl na 1.5 a tu dělču mám na 133.Právě uvidim až na tom bude ten jinej chladič.
sob007 (65)|13.1.2007 17:06
tak to že se mi nic nezobrzý na monitoru když nabýhaj win ani když najedu do biosu sem už vyřešil stačí vypnout a zapnout monitor a pak už to naběhne
edit: jo myslel sem en 3dmark 05 sem se nějak sek 06 ještě nemám
first.indian (683)|28.1.2007 17:42
Pokud ma nekdo problemy s touto deskou co se RAIDu tyce tak by mozna mohl pouzit upgrade ovladace. Ke stazeni a vcetne navodu na instalaci je treba zde: http://www.techpowerup.com/downloads/408
Jeste jsem to netestoval takze nemuzu rict zda to pomuze/funguje (zbabele jsem radsi vypnul vsechny RAIDy a tim se problemu zbavil a vic to neresil)...
Martin Šejnoha (255)|30.1.2007 19:40
u této desky se my vyskytl následující problém: při načtení SMARTu SATA disku v jakémkoli programu se počítač na zlomek sekundy zadrhl, mám zapnutou nativní podporu SATA(při emulaci PATA to nedělalo), tento problém beze zbytku řeší aktualizace ovladače na ten co sem postoval first.indian
first.indian (683)|30.3.2007 12:13
S prichodem Visty se u teto desky vyskytl problem s nefungujicim Cool’n’Quiet. Pokud vas to trapi tak tento problem resi posledni verze BIOSu 0701 ;)

Fix Cool and Quiet cannot function under Windows Vista.
sob007 (65)|1.9.2007 22:23
Ahoj mám tady tuhle desku a občas se mi stane že při zmačknutí tlačítka pro zapnutí počítače se nic nestane, pomůže jen to když to vypnu z elektriky a znovu zapnu do elektriky a při načítání to napíše že přetaktování selhalo jenže to momentálně přetaktovaný nemám, teploty jsou taky v pořádku a vůbec nevím čím to je :confused: můžete mi prosím někdo poradit?
ICEBOSS (3435)|1.9.2007 22:47
Co mas za zdroj? Flashni posledni BIOS. Nevytekly nejaky kondiky? Zkus vymenit baterku co drzi bios...
sob007 (65)|2.9.2007 10:27
Tak zdroj mám fotrona 400W bios jsem dal 0701 a kondíky jsu v pohodě, baterku zatim nemám tak si počkám a uvidím jestli to pomohlo diky.