Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 7 z 7

Téma: nabíhání systému.

  1. #1
    Nováček
    Registrace
    Dec 2007
    Příspěvků
    29

    Ahoj,

    co jsem si musel pořídit nové PC, tak mé oblíbené XP Profi SP3, tak trochu "zlobí". Mám základku MSI Eclipse X58 SLI, procesor i7 920, a harddisk zděděný, jediný to přežil, WD Raptor 75GB, čistě jen pro XP.

    Nejhorší je načítání systému to je neuvěřitelně dlouhé, disk div že nerezonuje se skříní. Vím že v tom systém není sám ale i tak.
    Když jsem mě před tím Asus P5 DH Deluxe a CD E6600, tak to bylo přeci jenom rychlejší. Trvá to někdy 4 až 5 minuty než se dá solidně pracovat, i tak harddisk pořád hrabe.

    Mám taktéž nainstalovaný Win 7 64 bit a to je jiné kafe, sice má pomalejší harddisk Seagate 500GB, ale za minutu a kousek se už dá normálně makat.

    Je to už technologickým stářím WinXP ?
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele Maximus12
    Registrace
    May 2006
    Příspěvků
    768

    Pochopil jsem to dobre, ze problem mas s HDD WD Raptor a na nem XP ? Pokud ano, je ten disk zdravej ? Zkousel si nejake testy ? Pripadne jen checkdisk ?
    Odpovídat lze po přihlášení



  3. #3
    Starousedlík SHW Avatar uživatele kevin00
    Registrace
    Feb 2008
    Příspěvků
    10,271

    Neběží Ti disk v PIO módu ?
    Otestuj HDD pomocí utility HDTune
    Odpovídat lze po přihlášení

  4. #4
    Nováček
    Registrace
    Dec 2007
    Příspěvků
    29

    Díky :-)


    HD Tune na podruhé Min 3,6MB/s * Max 84,8 MB/s průměr 63,7 MB/s, přístupová doba 8,3ms.

    Ve správci zařízení je detekován pod SATA jako disk SCSI.
    Odpovídat lze po přihlášení

  5. #5
    Moderátor Avatar uživatele speedsnail
    Registrace
    May 2006
    Příspěvků
    4,982

    Jsou ty XP na Raptoru nově nainstalované? Pokud by byly převzaté z minulé sestavy, byl by zázrak že to vůbec nabootuje.
    Odpovídat lze po přihlášení

  6. #6
    Nováček
    Registrace
    Dec 2007
    Příspěvků
    29

    Oprava,

    SATA je pod WD ale 1,5TB WD 74GB ne, viz. obrázek.

    Jsou 2 měsíce po nové instalaci.
    Připojené obrázky Připojené obrázky Klikněte na náhled pro zobrazení v plné velikosti 
Název: 2009-08-11_142940.jpg 
Zobrazení: 100 
Velikost: 72.5 KB 
ID: 12313   Klikněte na náhled pro zobrazení v plné velikosti 
Název: 2009-08-11_142940.jpg 
Zobrazení: 85 
Velikost: 72.5 KB 
ID: 12314  
    Naposledy upraveno uživatelem speedsnail: 11-08-2009 v 14:38
    Odpovídat lze po přihlášení

  7. #7
    Moderátor / Poděs SHW Avatar uživatele ICEBOSS
    Registrace
    May 2006
    Příspěvků
    3,652

    v BIOSu je nejaka polozka, ted mi vypadlo jak se jmenuje... a pro Win XP ma byt disabled, je u ni obvykle popisek - disable for WIn XP.
    Odpovídat lze po přihlášení



Podobná témata

  1. Pád systému
    Od mokvar v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 1
    Poslední příspěvek: 19-11-2012, 20:37
  2. Reakcí: 2
    Poslední příspěvek: 28-03-2012, 17:49
  3. dlouhé nabíhání XP
    Od bandolier.wz v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 4
    Poslední příspěvek: 13-05-2009, 08:29
  4. Pravidelne vyskakujici modra obrazovka pri nabihani systemu....
    Od tomas.f1 v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 16
    Poslední příspěvek: 30-03-2008, 22:45
  5. Správce systému Vám zakázal správce systému:)
    Od aldafallout v sekci OS Windows
    Reakcí: 4
    Poslední příspěvek: 14-03-2007, 23:03