Zobrazené výsledky: 1 až 7 z 7

Téma: Problem se zvukem

  1. #1
    Nováček
    Registrace
    Nov 2009
    Příspěvků
    9

    Zdravim,

    ze dne na den mi zacal jit zvuk u pc jen z jedne strany, at uz repro nebo sluchatka (ty na jinem pc pracuji bez problemu). Preinstaloval jsem ovladace (realtec AC97), dival se do nastaveni a porad slysim jen jednu stranu. Predem dekuji za radu
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele dzandra
    Registrace
    Dec 2006
    Příspěvků
    1,398

    Pokud máš xp, mrkni do ovladacích panelů/zvuky a zvuková zařízení/ klikni na hlasitost reproduktorů a tam mužeš mít potichu jeden reproduktor.
    Odpovídat lze po přihlášení



  3. #3
    Nováček
    Registrace
    Nov 2009
    Příspěvků
    9

    to nastaveni jsem prolezl tam a zpet, ale nic jsem nenasel, toto, co pises, jsem take zkousel, ale kdyz hybu s tim nastavenim, reaguje to na hlasitost jen na te strane, co to funguje, ta druha je porad hlucha. a mam XP pravda, to jsem nenapsal.
    Odpovídat lze po přihlášení

  4. #4
    Starousedlík SHW Avatar uživatele dzandra
    Registrace
    Dec 2006
    Příspěvků
    1,398

    Ještě v tom nastavení nemáš v možnosti upřesnit omylem zapnuto monofonní repro?
    Odpovídat lze po přihlášení

  5. #5
    Nováček
    Registrace
    Nov 2009
    Příspěvků
    9

    ee tam mam stolni stereofonni repro. Jeste pro upresneni, coz sice na veci nic nemeni, ale nejde zvuk levý.
    Odpovídat lze po přihlášení

  6. #6
    Starousedlík SHW Avatar uživatele dzandra
    Registrace
    Dec 2006
    Příspěvků
    1,398

    Asi tak poslední, zkus místo přeinstalace ty ovladače odinstalovat. A potom teprve znovu naistalovat. Přeinstalování sem tam zachovavá nastavení.
    Odpovídat lze po přihlášení

  7. #7
    Nováček
    Registrace
    Nov 2009
    Příspěvků
    9

    tak to bylo asi nekde v tech ovladacich, dekuji za rady uz to funguje
    Odpovídat lze po přihlášení