reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
tgfh (2985)|8.3.2007 10:25
Je možné aby E6300 nonOC mělo s BOX chladičem na 965P-DS3 v idle kolem 50 Stupňů? není to nějak moc?
Já na 144 @2.2GHz s BOX chladičem mám v plné zátěži kolem 39 stupňů, brácha na X2 3800+ nonOC má v plné zátěži kolem 42 stupňů s freezerem 64 pro, s BOXem měl v plné zátěži kolem 47 stupňů.

Jaké teploty máte vy na C2D ?

Díky všem za postřehy ;)


tgfh
mech13 (5526)|8.3.2007 10:38
jak mereno? BIOS nebo coretemp? kdyz se divas na coretemp a procesor zatizis tak muze teplota klidne vyletet ze 40 na 50 behem okamziku. urcite taky sniz Vcore na 1,25V - pokud nebudes taktovat klidne i min, mas zaple speedstep?
Hps (107)|8.3.2007 13:45
Já mám teploty po OC +-45°C v IDLE, nad 60°C v zátěži s BOX chladičem :)
Se sestavou co mám v podpisu, měřeno v Coretemp ;)
tgfh (2985)|8.3.2007 15:56
Omlouvám se, zapomněl jsem napsat, že je to měřeno v coretemp.
Voltage taky hodně kolísá - nejčastější hodnota je 1.25V, ale chvílemi to klesá na 1.175V, nebo stoupá na 1.325V

PC je nestabilní, restartuje se každý den několikkrát, memtest chyby nevykazuje.

Tyto paměti:
http://www.czechcomputer.cz/product.jsp?artno=32403
jednou momentálně na na 667MHz 5-5-5-15 2T 1.8V 128-bit
když se v biosu přenastaví třeba na 800Mhz 5-5-5-15 2.0V 128-bit komp nenaběhne...

Jen dodám: S kompem má problémy jeden kámoš z Brna, nedávno zde i psal o pomoc s výběrem kompoment.

Celá sestava:
E6300
965P-DS3
RAM viz odkaz
HDD Seagate 160GB SATA 8MB
Sapphire X1650pro 256MB
Fortron 400PNF

Win XP SP2
Godlike (166)|8.3.2007 20:50
Zmerte to timto a pak se muzem bavit o teplotach..
http://www.techpowerup.com/downloads/392/mirrors.php

Core/everest/bios naprt...s timhle mam v klidu 38cca...fulload orthos kolem 68-70st..E4300 3,2Ghz 1,4V..DS4 rev.3.3
mech13 (5526)|13.8.2007 13:05
tgfh: jak to dopadlo?

mam tu asi obdobny problem...

E6300 mi ukazuje na obou jadrech cca o 15-20 stupnu vyssi teploty nez mi ukazuje deska... normalne bych si rekl ze deska placa nesmysly, ale s E2160 se mi nikdy nerozesla o vic nez 5 stupnu (v zatezi dokonce ne vic nez o 2) a jadra mi hlasi v idle na 1.86GHz s 1.1V 44stupnu... takze ma CPU bud spatne nasazeny IHS nebo ma obe cidla spatna... myslite, ze ma cenu to skusit reklamovat?

ted v zatezi mi ukazuje deska 34, jadra 54 a kdyz sahnu na medenou zakladnu AC freezeru tak by to sedelo tak an tech 35... spatne nasazeny chladic ani spatna pasta to na 120% nejsou

//mereno everestem a intel TAT - shodne teploty jader
tgfh (2985)|13.8.2007 15:26
Jak to dopadlo už fakt nevím, to byl nějaký típek co se mi ozval přes ICQ - už ani nevím kdo to byl.

Důležitá je teplota digitální! na čidlo se vůbec nemá cenu dívat - protože jak jsem zjistil, zřejmě záleží na použitém chladiči:
Měl jsem chladič BOX na mé 144, digitální teplota a teplota na čidlu byla ůplně totožná, vyměnil jsem chladič BOX za Freezera a rozdíl teplot je asi 6 stupňů! a to jsem CPU nijak nesundával apod.

Např. teď vidím: 32 digital / 37 čidlo

Ten Freezer dost hodně na procák tlačí - zřejmě to bude v tom.

Prostě jak říkám, na čidla se nedívej: bratranec si koupil nového kompa a čidlo na procáku má špatné - ukazuje mu 70 C a digitalně je teplota kolem 30 C.

Strýcovi od vedle zase čidlo na Penťáku 1.6GHz ukazuje kolem 110 C - a to má taky nějaký lepší chladič - ne BOX

Čidla jsou naprd.
mech13 (5526)|13.8.2007 15:43
jo, ale prave ze je problem, ze to samy cidlo mi v mojim kompu s E2160 ukazuje nachlup presne... akorat sem vymenil procak a najednou ukazuje o 20 stupnu min... taky mi je hodne divny, ze by procak v idle mel 50 stupnu a ted s nim jeste blbnu na 3.6GHz 1.4V a drzim ho na 62 stupnich pod orthosem.... (AC freezer 7 pro 2600rpm AC MX-1)
tgfh (2985)|13.8.2007 21:16
Dívej se vždy na digitální teplotu ;) ta ukazuje vždy přesně.

Jinak v Everestu jak jsem si všimnul položky
"CPU"
"CPU Dioda"
jsou opačně! teda aspoň u mě.

ideal je CoreTemp.
mech13 (5526)|13.8.2007 23:35
no ze ta teplota je spravne to mi je jasny, je se mi zda dost vysoka - jako by byl spatne nalepeny IHS nebo tak neco...

s C2D to je v everestu vpohode, mas tam CPU, core1 a core2;) everest taha nachlup stejny cisla jak intel TAT - thermal analysis tool
elpsycho (1602)|14.8.2007 00:34
[quote=mech13;44288]jo, ale prave ze je problem, ze to samy cidlo mi v mojim kompu s E2160 ukazuje nachlup presne... akorat sem vymenil procak a najednou ukazuje o 20 stupnu min... taky mi je hodne divny, ze by procak v idle mel 50 stupnu a ted s nim jeste blbnu na 3.6GHz 1.4V a drzim ho na 62 stupnich pod orthosem.... (AC freezer 7 pro 2600rpm AC MX-1)[/quote]

A není náhodou ten tvůj nový procesor nějaká nová revize s vyšší Tjunction (třeba 105 místo původních 85 stupňů u E2160)? Pak to digitální měření je o těch 20 stupňů špatně nakalibrovaný a vyřeší to až novější verze coretempu...
mech13 (5526)|14.8.2007 07:17
[QUOTE=elpsycho;44355]A není náhodou ten tvůj nový procesor nějaká nová revize s vyšší Tjunction (třeba 105 místo původních 85 stupňů u E2160)? Pak to digitální měření je o těch 20 stupňů špatně nakalibrovaný a vyřeší to až novější verze coretempu...[/QUOTE]

neni... je to koupeny v prosinci...

ale asi to necham tak, i kdyz jede na 3.5GHz tak se chova normalne, orthos vydzi, proste jen ma o 10-15 stupnu vic nez by mel mit... zreguluju ventilator aby mel o parset rpm vic nez predttim a nad 65-70 by to vylizt nemelo
elpsycho (1602)|14.8.2007 11:19
aha, já si nevšim že máš taky E6300
Hunter551 (27)|18.8.2007 23:52
Zdravim vsetkych
Ja mam zas opacny problem. Mam E6850 a chladi ho Arctic freezer 7 pro a teplota procaku je v klude 11 a v zatazi 23 stupnov. Nie je to akosi malo??? Kolko stupnov by mal mat??? THX
mech13 (5526)|19.8.2007 03:23
zalezi na tom jak tu teplotu zjistujes... jestli pomoci cidla zakladni desky nebo primo z tepelnyho cidla v kazdym jadre... deska vetsinou keca, klidne i o 20 stupnu, udajum primo z jadra se da verit mnohem vic... skus everest, core temp nebo intel Thermal Analysis Tool
Hunter551 (27)|19.8.2007 11:13
Tak som skusil ten TAT a teplota bola v klude 21 a v zatazi mx. do 40 stupnov. Core temp mi vzdy restartne pocitac takze neviem co ukazuje on :D
mech13 (5526)|19.8.2007 12:24
[QUOTE=Hunter551;44926]Tak som skusil ten TAT a teplota bola v klude 21 a v zatazi mx. do 40 stupnov. Core temp mi vzdy restartne pocitac takze neviem co ukazuje on :D[/QUOTE]
ty teploty jsou naprosto v poradku. deska ti proste ukazuje spatne (zadna vyjmka to neni, je to bezna vec. diky bohu za cidla primo v jadrech:thumb)
flanker (1579)|22.10.2007 10:30
Ja mel podobny problem s a64 x2 4600+ lehce taktly, byl nestabilni a pritom teploty byly cca 30- 35 a 35-40 pro kazdy jadro v klidu. Stacilo mi prikrmit voltaz pameti o 0,1V a bylo po problemu...:)
lubayys (278)|18.12.2007 09:38
mam c2d 6320 3,15Ghz +freezer 7 - v TAT - 39-42 ve win. pri 100% zatizeni obou jader do 70.. co myslite je to moc? pri hrani cod4 max 60.
mech13 (5526)|18.12.2007 09:43
teplota na kterou se dostanes s TAT je mnohem vetsi nez jaka bude pri jakekoli normalni 100% zatezi. pokud pri hrani jsi na 60 tak je to uplne OK
s.skull (198)|18.12.2007 12:57
jj, je to ok.
já mám teploty max. 62 (léto, tat), protože nejdu na víc jak 2,8 z důvodu konvexnosti ihs cpu. no a tak nepomůže ani lepší chladič, ani větší otáčky, ale jen lapovat, což se mi dodnes nechtělo:).
pokud jsi nezvedal Vcore (já nemusel ani na fsb470 :) - to už teploty lezly v zátěži k 70st), tak tyto teploty jsou imho ze stejného důvodu...
jinak jsem četl, že ihs na c2d jsou celkově dost odfláknutý...
mech13 (5526)|18.12.2007 15:08
s.skull: jj docela dost lidi se zminuje ze to IHS je pohroma, skus si predstavit kdyby byly vsechny dokonale rovne:) to by asi malokdo vyhazoval BOX chladic
na 2,8GHz staci pro E6300 cca 1,25V
docela dost zalezi na nahode jak si to sedne... asi brzo tatovi seberu jeho co mi jel pres 3,5GHz a budu lapovat jak bude chut a cas:) freezera uz zarovnanyho mam, to by v tom byl cert abych z toho 4GHz nedostal:D

jestli se do toho pustim tak urcite dam vedet jak moc krivi to bylo a co na to teploty
s.skull (198)|18.12.2007 15:53
no, bojím se, že 4 z něho nedostaneš (i když bych ti to samozřejmě přál :)) problémy jsou nižší násobič + schopnost NB dát rychlost sběrnice nad 2GHz - na fsb přes 500... maximum, co jsem viděl, měl někdo 522 na vodě (i NB na +0,3V tuším)
až vyzkoušíš, dej vědět, já se nad 495 nedostal ani na post, najednou konec - zvedl jsem NB 0,2, cpu 0,1... (přitom 495 na default - jen NB +0,1...)

jinak na 1,25V to dávat nebudu - ono i tak to v zátěži je jen 1,27, kdybych to nastavil na míň, musel bych zase testovat stabilitu, což je zbytečné, teď jsou teploty v idle okolo 30st... a do Léta to snad vylapuju:)
lubayys (278)|18.12.2007 16:07
To sem rad ze teploty ok, uz se me s tim nechce moc delat..zkousel jsem to dat na 3,3Ghz ale ty pameti chteji strasne pridavat napeti..fakt bych pridaval snad 0,3 a to uz by bylo moc ...nevim cim to je,mozna zkusim ty A-data.jinak na procaku mam 1,37V .. z puvodnich 1,35V coz neni spatny si myslim..a asi se nevyplati tam davat 3,2Ghz kdyz tam musim mit +0,25V na pametech ne?
jeste tak mimo... v budoucnu premyslim o 8800GT, bude stacit zdroj?ja myslim ze by mohl stacit..
mech13 (5526)|18.12.2007 16:16
s.skull: :)

co se mi zatim podarilo (s freezerem, nevim jestli uz byl lapovane)

EDIT: do chipsetu jsem nepridal ani fň, pameti jely docela volne
FSB 525.PNG 3.63GHz.PNG 3.63GHz 2.PNG
lubayys (278)|18.12.2007 16:20
[QUOTE=mech13;73074]s.skull: :)

co se mi zatim podarilo (s freezerem, nevim jestli uz byl lapovane)

EDIT: do chipsetu jsem nepridal ani fň, pameti jely docela volne[/QUOTE]

Tak to je hodne dobry
s.skull (198)|18.12.2007 16:35
jj, fakt supr :)
PS/ zkusils nechat toto nastavení bez zvednutí V na NB? Mě to např. nechtělo nastartovat po delším vypnutí (v podstatě jak "vychladlo", jinak během restartů, vypínání testování atd. bylo stable... jinak to fakt chtělo přidat - to jen pokud by ti to blblo až na tom pojedeš :))

jinak ještě jednou - FAKT DOST DOBRÝ :)
mech13 (5526)|18.12.2007 18:34
moc jsem s tim jeste neblbnul, jen to pretocil a vratil procak:) do chipsetu jsem nic nepridaval ale jestli by to nabehlo po vychladnuti nevim...
taky asi budu muset dat neco vetsiho na northbridge, ta kosticka na DS3P na to moc nestaci:D
lubayys (278)|18.12.2007 19:25
[QUOTE=mech13;73099]moc jsem s tim jeste neblbnul, jen to pretocil a vratil procak:) do chipsetu jsem nic nepridaval ale jestli by to nabehlo po vychladnuti nevim...
taky asi budu muset dat neco vetsiho na northbridge, ta kosticka na DS3P na to moc nestaci:D[/QUOTE]

Tak to mi pak pls napis,co si tam dal misto toho nebo jak si to vyresil,celkem by me to zajimalo, je to solidní radiator..
s.skull (198)|18.12.2007 23:48
třeba Noctuu NC-U6, nebo Thermalright HR-05... máš věž chladič, takže to dáš vedle toho...
mech13 (5526)|19.12.2007 00:07
no co se tak po tech chladicich divam tak bych to videl spis na primecoolera... zda se mi nejsympatictejsi a z tech fotek co jsou na czc to vypada ze jsou HP nejbliz k chipu
http://www.czechcomputer.cz/product.jsp?artno=42075

ale to se dostavame uz uplne jinam, takze tady koncime. az to provedu tak sem hodim vysledky, ale zatim netusim kdy to bude protoze ted vubec nemam cas, jestli mi to vyjde tak asi az o prazdninach
tomasjerry (78)|21.12.2007 09:18
No ja mam E6700 na 1,200 V namiesto na 1,350 V, takze teplotky ktrasne nizko :) Idle 30 burn 43 - 45 max :) takze pohoda. Dokonca mi bezi aj pri takto znizenej voltage na 3,333 GHz a teploty sa pohli smerom hore len o 1-2 stupne :) Chladim noktuou HF9 (ci ako sa oznacuje) 9 cm ventik je na nej.