reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
michi11 (11)|7.4.2010 16:47
Zdravím potřeboval bych pomoc s přetaktováním procesru E6850 já se sám dostanu na 3.2Ghz a jak přidám víc tak to padá. můj postup je že snížím děličku pamětí na 667 míň to nejde, nastavím časováni na 4-4-4-12. nastavím ručně frekvenci pce-e na 100. zvedám FSB. pokud to dám na 355 vše je v pohodě ale jak to zvýším na 377 tak system najede ale spustím jakýkoliv program na ověření stability tak to po pár vteřinách spadne. děkuji všem předem za rady.

moje sestava: CPU: E6850; ZD: asus P5K; Paměť: DDR2 A-Data EE 1066Mhz (4Gb); zdroj: forton 500 blue storm; GPU: Gigabite GTX 260
speedsnail (4876)|7.4.2010 17:34
Dej sem screenshot z CPU_Z (první záložka a memory) při 377fsb.
16cmfan (2153)|7.4.2010 18:20
[quote=michi11;366209]Zdravím potřeboval bych pomoc s přetaktováním procesru E6850 já se sám dostanu na 3.2Ghz a jak přidám víc tak to padá. můj postup je že snížím děličku pamětí na 667 míň to nejde, nastavím časováni na 4-4-4-12. nastavím ručně frekvenci pce-e na 100. zvedám FSB. pokud to dám na 355 vše je v pohodě ale jak to zvýším na 377 tak system najede ale spustím jakýkoliv program na ověření stability tak to po pár vteřinách spadne. děkuji všem předem za rady.

moje sestava: CPU: E6850; ZD: asus P5K; Paměť: DDR2 A-Data EE 1066Mhz (4Gb); zdroj: forton 500 blue storm; GPU: Gigabite GTX 260[/quote]

Vypli ste všetky šetriace funkcie ? EIST a C1E či ako sa to volá ?
johny__g (6387)|7.4.2010 21:14
Časování 4-4-4-12? Raději bych to nastavil na víc, nebo nechal na SPD.
michi11 (11)|8.4.2010 07:37
tak tady jsou ty screeny jsem po noční tak tu budu až odpoledne.
CPU-Z 377.jpg everest.jpg
speedsnail (4876)|8.4.2010 17:57
Podle mě už nestačí Vcore. Zkus lehce přidat na 1.4V a uvidíme jestli to bude stabilní. To samé zjistíš když přepneš násobič natvrdo na 6* - pokud to přestane padat, je to procesorem. Jestli ne, začnem řešit paměti, fsb, atd..
michi11 (11)|8.4.2010 18:38
[quote=speedsnail;366502]Podle mě už nestačí Vcore. Zkus lehce přidat na 1.4V a uvidíme jestli to bude stabilní. To samé zjistíš když přepneš násobič natvrdo na 6* - pokud to přestane padat, je to procesorem. Jestli ne, začnem řešit paměti, fsb, atd..[/quote]

CPU voltage jsem dal v biosu na 1,4V ale v CPU-z mě to ukázalo jen 1,36. tak jsem dal v biosu voltage na auto a udělal jsem druhou variantu a nasobic jsem dal na tvrdo na 6*377 a to je v pohodě.
No a ta voltage jsem jí teď zkoušel znovu ať nastavim co nastavím je tam pořád stejně tak se asi bude muset něco vypnout ale co to netuším?
speedsnail (4876)|9.4.2010 00:10
Zkus se dostat na 400fsb s násobičem 6*. Pokud to bude stabilní, přidávej postupně násobič až kolik to unese. Pak taky přidávej napětí (musí to fungovat, zkus třeba 1.45V). Jo a teplota v zátěži nesmí přes 72°C tak to hlídej.
michi11 (11)|9.4.2010 18:00
tak mam to na 400fsb a 6* stabilní 7* stabilní už půjdu zkusit 8* ale potřebuji poradit jak zvednout voltage na jadru protože v biosu to nastavím ale stejně si to reguluje podle potřeby nevím jakou funkci mám vypnout abych mohl voltage nastavit manualně. přikládám foto biosu
Obr.006.jpg Obr.007.jpg Obr.008.jpg
speedsnail (4876)|9.4.2010 18:49
No je to pod položkou CPU Voltage, nikde jinde to nehledej. Přepni na manual, případně ručně zvol třeba 1,45V, pak ulož nastavení a mrkni do CPU_Z. Pokud ani to nepomůže, podívej se jestli pro tvojí desku nevyšel nový bios, který např. takovýto bug může opravovat.

Jinak 400fsb super, ted jen pohrát si s tim napětím a 3,6Ghz máš doma.
michi11 (11)|9.4.2010 19:22
na 8* stabilní dal jsem tam 9* a voltage 1,4 i 1,45 a nespusti se mi ani systém napíše mi to toto:
Obr.009.jpg
michi11 (11)|9.4.2010 19:23
[quote=speedsnail;366749]No je to pod položkou CPU Voltage, nikde jinde to nehledej. Přepni na manual, případně ručně zvol třeba 1,45V, pak ulož nastavení a mrkni do CPU_Z. Pokud ani to nepomůže, podívej se jestli pro tvojí desku nevyšel nový bios, který např. takovýto bug může opravovat.

Jinak 400fsb super, ted jen pohrát si s tim napětím a 3,6Ghz máš doma.[/quote]

bios mám nejnovější
husky14 (4214)|9.4.2010 19:37
[quote=michi11;366753]na 8* stabilní dal jsem tam 9* a voltage 1,4 i 1,45 a nespusti se mi ani systém napíše mi to toto:[/quote]Tak si najdi, co ta chyba znamená.... tipuju,že to nedávaj ramky, budeš je muset podtaktovat, nebo jim přidat voltáž.
speedsnail (4876)|10.4.2010 10:59
Ramkama to být nemůže, když jediné co mění je násobič (na 8*400 jede, na 9*400 ne). Musí to být procesorem.

Když dáš na 8*400 1.4V a pak 1.45V.. vidíš změnu v CPU_Z?
michi11 (11)|10.4.2010 14:27
[quote=speedsnail;366827]Ramkama to být nemůže, když jediné co mění je násobič (na 8*400 jede, na 9*400 ne). Musí to být procesorem.

Když dáš na 8*400 1.4V a pak 1.45V.. vidíš změnu v CPU_Z?[/quote]

ať nastavím jakoukoliv hodnotu voltů procesor nebo deska si řídí volty sama musím asi neco vypnout nebo přepnout ale nevím co?
michi11 (11)|11.4.2010 17:12
tak jsem na 3,6Ghz ale v orthosu mi to jede tak 15s a pak se mi to zastaví v everestu jsem jel 2 a půl minuty a teplota vylezla na 69 tak jsem to zastavil. tady jsou screeny.
3,6 Ghz.jpg
speedsnail (4876)|11.4.2010 17:17
No vida, napětí už jde měnit. Btw jaké chlazení používáš? Se současným chladičem už se dál nedostaneš... Teplotní strop pro procesory je kolem 72°C pro dlouhodobé použití. Pokud nekoupíš lepší chladič, tak vrať násobič na 8* (3200Mhz) a sniž napětí co to půjde.
michi11 (11)|11.4.2010 17:25
speedsnail (4876)|11.4.2010 17:47
Hm to mě překvapuje že to chladí tak blbě.. skříň máš odvětranou? No každopádně to nic nemění na tom co jsem napsal. na 1.45V ti to 3,6Ghz neudrží, takže buď musíš přidat (ale taky líp chladit), nebo ubrat násobič.
michi11 (11)|11.4.2010 18:33
[quote=speedsnail;367185]Hm to mě překvapuje že to chladí tak blbě.. skříň máš odvětranou? No každopádně to nic nemění na tom co jsem napsal. na 1.45V ti to 3,6Ghz neudrží, takže buď musíš přidat (ale taky líp chladit), nebo ubrat násobič.[/quote]

ok děkuju už si nějak poradím hlavně že jsem se pohnul zase o kus dál díky moc