Favicon Svetmobilne.cz  Svět mobilně Favicon Svetaudia.cz  Svět audia Favicon TVFreak.cz  TV Freak   Fórum Favicon Digimanie.cz  Digimanie   Fórum   Galerie
Zobrazené výsledky: 1 až 4 z 4

Téma: Problém Outlook 2007

  1. #1
    Občasný diskutér
    Registrace
    Nov 2008
    Příspěvků
    116

    Zdravím.Když spustím outlook,tak vyskočí tabulka která chce potvrdit heslo,problém je v tom,že i když heslo zadám a kliknu na OK,tak tabulka nezmizí a pošta nefunguje.Pokud dám storno tak tabulka sice zmizí,ale vpravo dole se objeví chybová hláška.Heslo mám určitě správné,navíc mám nastaveno,aby bylo uloženo.Nevím jestli to nějak nesouvisí s Avstem,protože když spustím outlook,tak nejdřív naskočí ms outlook plug-in avast a teprve pak ona tabulka.Když jsem nastavoval účty v outlooku,tak to psalo něco o SSL/TLS zabzpečení.Jiank i když vypnu AVAST,tak outlook stejně nejede.Může někdo poradit?Tady jak to vypadá
    http://picasaweb.google.com/lape444/Outlook2007#
    Odpovídat lze po přihlášení

  2. #2
    Starousedlík SHW Avatar uživatele zsdx
    Registrace
    Nov 2009
    Příspěvků
    2,113

    Citace Původně odesláno od lape Zobrazit příspěvek
    Zdravím.Když spustím outlook,tak vyskočí tabulka která chce potvrdit heslo,problém je v tom,že i když heslo zadám a kliknu na OK,tak tabulka nezmizí a pošta nefunguje.Pokud dám storno tak tabulka sice zmizí,ale vpravo dole se objeví chybová hláška.Heslo mám určitě správné,navíc mám nastaveno,aby bylo uloženo.Nevím jestli to nějak nesouvisí s Avstem,protože když spustím outlook,tak nejdřív naskočí ms outlook plug-in avast a teprve pak ona tabulka.Když jsem nastavoval účty v outlooku,tak to psalo něco o SSL/TLS zabzpečení.Jiank i když vypnu AVAST,tak outlook stejně nejede.Může někdo poradit?Tady jak to vypadá
    http://picasaweb.google.com/lape444/Outlook2007#
    Kdyz po Storno kliknes dole vpravo na tu chybu, co to pise za podrobnosti?
    Prip. si pridej @seznam.cz do uziv.jmena.
    Odpovídat lze po přihlášení



  3. #3
    Starousedlík SHW Avatar uživatele athens
    Registrace
    Dec 2007
    Příspěvků
    735

    Máš vše nastaveno podle tohoto postupu
    jediné co musíš mít nastaveno jinak je do pole "Server pro odchozí poštu(SMTP)" zadejte "smtp.........cz"místo teček napiš jméno poskytovatele netu
    já mám třeba smtp.cznet.cz
    Odpovídat lze po přihlášení

  4. #4
    Občasný diskutér
    Registrace
    Nov 2008
    Příspěvků
    116

    Tak už to jede,díky za tipy.Nastavení smtp,POP atd bylo OK,ale to jsem věděl,že to mám dobře.Stačilo v Nastavení účtu přepsat ty přihlašovací údaje z lape na verzi mailové adresy la.pe@seznam.cz,jak radil zsdx a už to jede.Sice nevím proč to nechtělo sežrat jen lape,ale tak hlavně,že to jede.Takže ještě jednou díky za pomoc.
    Odpovídat lze po přihlášení

Podobná témata

  1. Problém s MS Outlook 2007
    Od @NUB!5 v sekci Software denní potřeby
    Reakcí: 1
    Poslední příspěvek: 22-02-2011, 21:08
  2. Microsoft Office: Outlook 2007
    Od inspektorrr v sekci Kancelářské balíky
    Reakcí: 3
    Poslední příspěvek: 31-08-2010, 11:17
  3. Microsoft Office: Outlook 2007
    Od kyll3r v sekci Kancelářské balíky
    Reakcí: 4
    Poslední příspěvek: 02-10-2009, 15:45
  4. Problém s odchozí poštou MS Outlook 2007 u UPC
    Od AnthonyK v sekci Problémy s PC (HW/SW) a řešení
    Reakcí: 1
    Poslední příspěvek: 29-10-2008, 06:51
  5. Problém v MS Outlook 2007
    Od Barnabas v sekci OS Windows
    Reakcí: 23
    Poslední příspěvek: 18-10-2008, 18:22