reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
Invisible1988 (4)|27.10.2011 18:34
mám takový problém ohledně spuštění excelu v office 2007 verze enterprise...jde o to,že pokaždé když ho zapnu tak naskočí průběh konfigurace...trvá to asi 40 vteřin než to proběhne což přiznejme si není moc ale otravuje mě to...pak až to proběhne mužu v klidu pracovat...nevíte někdo jak se tohohle zbavit?u jiných prvků office 2007 se to neobjevuje...tak proč jen v excelu?
r34ktor (7477)|27.10.2011 20:29
Na první kolo bych zkusil diagnostiku MSO. Najdeš ji mezi nástroji.
Invisible1988 (4)|28.10.2011 15:36
To jsem už zkusil...žádnou chybu to nenašlo..co kdo navrhuje dál?
r34ktor (7477)|28.10.2011 15:45
Zkus v registrech smazat následující klíč:
[code]HKEY_CLASSES_ROOT\.pip[/code]
Invisible1988 (4)|30.10.2011 14:15
Tohle taky nepomohlo...vypadalo to nadějně ale nic..smázl jsem to..zapnul excel..proběhlo dokončování instalace začínal se pouštět excel a ta konfigurace naskočila zase a ten klíč to do registru zapsalo znovu...tak už nevím co je špatně...
r34ktor (7477)|30.10.2011 14:22
Podívej se do Prohlížeče událostí, zda tam nejsou v souvislosti s tímto problémem nějaké chybové hlášky.
Invisible1988 (4)|30.10.2011 16:52
Nepomohlo.Ovšem problém vyřešen tou nejstupidnější pomocí.Jednoduše jsem odebral přes instalaci přidat či odebrat jen excel ...vymazal jsem přes ccleaner registr...resetl pc...pak pustil instalaci office přidat či odebrat znovu a tam jsem dal nainstalovat jen excel a variantu nainstalovat při prvním spuštění...tra dá...už se pouští bez problémů :)
Maaro (1)|28.11.2013 08:26
SYNKU! - Ty bys zasloužil metál, měl jsem obdobný problém a co já pročet rad a tipů. Samozřejmě byly všechny na h...
Až ta Tvá zlatá rada mě zachránila a Office šlapou na 1 s *. Díky