reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
lubayys (278)|16.6.2007 16:04
Mám takovej problem pří zapnutí pc se mi to hned zase vypne po 2s. a pak zase zapína vypína... nevim čím to je , do ted me to behalo v pohode.

Základní deska-MB GIGABYTE 965P-DS3P P965 s775, DDR2, SATA/300, GLAN, 1394, PCIx
Pevný disk - Seagate Barracuda 7200.10 ST3320620AS - 320GB SATA/300
CPU-Intel Core 2 Duo E6320 1,86GHz (4MB/1066) BOX LGA775
Grafická karta - Sapphire Atlantis ATI Radeon X1950 PRO 256MB, PCI-E
Skříň - Thermaltake Mambo VC2000
Operační paměť - Geil DIMM 2048MB DDR II 800MHz Kit (GX22GB6400UDC)
ZDROJ FSP400-60GLN (FORTRON) 400W ATX
tgfh (2985)|16.6.2007 16:21
Chyba bude v uzemnění, někde to "jiskří" - asi vina prachu, když to začlo dělat nyní...
lubayys (278)|16.6.2007 16:27
A co navrhuješ udelat?
endivie (99)|16.6.2007 16:30
to je fakt moc.asi to rozebrat a vyfoukat.a kdo vi jestli ti nevypadne od nekat jeste nejakej sroubek
Jackal1 (218)|16.6.2007 16:32
No já bych nejdří všechno profouknul, pak vyndal/zandal a pak opět zkusil. :o
lubayys (278)|16.6.2007 16:34
Tak dík, jdu to rozdelat
tgfh (2985)|16.6.2007 18:52
Mrkni taky mezi deskou a casem...
lubayys (278)|17.6.2007 11:20
hm, tak jsem to profoukal, znova poskladal a nic :( porad to samy... ted uz me zbyva ozkouset vsechny komponenty:(
Sieben (513)|17.6.2007 14:34
zkontroluj si zdroj...(mě nějak podobně taky Forton odpálil desku)

ten pc jel předtím normálně a najednou se začal vypínat nebo je to novej pc a dělá to hned od poskládání?
Petr S. (1220)|17.6.2007 14:43
Přesně tak. První co bych vyzkoušel by byl zdroj, který nemusí zvládat takovou zátěž. I když vzhledem k tomu že je to Fortron :notsure Jak je starý zdroj a celý počítač?

Mrkni ještě na základku, nemá nafouklé kondenzátory?

Zkusil bych ještě všechny komponenty vytahat a zkusit PC znovu poskládat někde na stole (bez case, stavět to ale musíš rozhodně na něčem elektricky nevodivém) a tam ho poskládat a spustit....
tgfh (2985)|17.6.2007 16:31
Pokud ten zdroj to nemůže utáhnout tak rada je jendoduchá:
Vypoj všechny HDD, mechaniky, disketovky, RAMky (jednu nechej) a přebytečné chladiče apod. a zapni

Jinak mě ještě napádá: tlačítko power je v pořádku? :) není nijak zatlačené?
lubayys (278)|17.6.2007 18:58
Ten pc je uplne novej, samozdrejme zdroj taky. tyden šlapal bez problemu. Tlačítko je taky v pořadku..Základka je ok. díval jsem se uz....tak to vypada ze si budu muset pujcit vykonejsi zdroj a vyzkouset to... snad ho sezenu
Sieben (513)|17.6.2007 21:51
pokud ti můžu poradit tak vyndej zdroj a nechej ho ležet, sežeň si jinej...dej ho tam a jestli to bude ok, tak je zdroj ok.nebo si sežeň nejakej tester zdroju, nebo multimetrem...
pokud si z brna muzu ti pomoct.
lubayys (278)|18.6.2007 00:07
cau, tak jsem resetoval ten bios a ono to valí:) moc dík za rady, snad uz to bude bezet v poho:)
mech13 (5526)|18.6.2007 01:07
aj boha... on ma DS3P a vy mu radite at zkontroluje kondiky... cykleni ja klasicka vlastnost GB desek s 965P, kdyz pri taktovani nezvlada procesor tak se po dvou nebo kolika resetech vrati FSB na default a jede dal, ale kdyz prestanou stihat pameti tak se deska resetuje donekonecna dokud se neresetuje bios... takze bacha na taktovani
Sieben (513)|18.6.2007 09:09
no ale že se o tom zmínil že to taktoval...:o
Petr S. (1220)|18.6.2007 10:35
A kdepak je napsáno že dotyčný taktoval? :notsure
lubayys (278)|18.6.2007 11:16
NETAKOVAL JSEM ! jen jsem zkousel a zase jsem to dal pak zpet ! ten vykon mi staci i bez taktovaní:)
Sieben (513)|18.6.2007 12:00
zkoušel si..ale asi si někde něco nevrátil zpět a proto to dělalo to co to dělalo..
ale mohl si napsat že to začalo dělat poté co ses vrtal v BIOSu..to by ti hned řekli ať resetneš CMOSku:)))
ale to je jedno..hlavně že to funguje
lubayys (278)|18.6.2007 12:06
asi tak no.... je mozny ze jsem neco nevratil, hlavne ze to jede,protoze jsem myslel ze se neco odvařilo:)))