reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
Matherdet (955)|2.1.2013 13:37
Ahoj,za chvíli začne škola a už moc nebudu hrát tak chci PC udělat tiším jenže když vyndám grafiku tak mi to vždycky ukáže POST,a starting Windows ale pak už nic nevidím, v BIOSU mám nastaveno iGFX (nechápu proč tam není iGPU) ,ve windowsu jsem zapnul ve Virtu integrated graphics a pořád nic...nechci ve windowsu zakázat grafiku aby se něco nepos*alo a nemusel jsem to celé přeinstalovat. Maximus IV nejnovější bios,i5-3570K
Matherdet (955)|4.1.2013 17:40
Pomůže někdo? :D
r34ktor (7477)|4.1.2013 17:44
Do nouzového režimu systém s IGP nabootuje?
Matherdet (955)|12.1.2013 18:24
Jo nabootuje ,promiň jsem nemocnej a nechtělo se mi pouštět do rozebírání.Co dál ?
Matherdet (955)|13.1.2013 16:44
Dneska to chci vyřešit tak posílejte návrhy na řešení :)
Matherdet (955)|16.1.2013 19:12
Odinstaloval jsem ovladače od nvidie a přes HD4000 to nenajede,ale už to normálně nenajede ani přes grafiku(tomu se nedivím).Reinstall se mi nechce.
Jirka_T (84)|16.1.2013 19:40
Nastavení default biosu MB (při vyjmuté GK) jste předpokládám zkoušel?
Matherdet (955)|16.1.2013 21:02
To jsem provedl na začátku bádání a teď jsem to zopakoval a nefunguje to :(
Matherdet (955)|18.1.2013 17:02
Tak jsem vypojil kabel od zdroje podržel tlačítko zapínání na 45s a stále nic (někomu to prý pomohlo) pak jsem vyndaval ram,zkoušel najet do low resolution modu pomocí F8,odstranil jsem ovladače starý nvidie a přeinstaloval intelovský a ještě jsem držel tlačítko u vypínání monitoru a přitom vypojil a zapojil kabel k desce A taky nic. Nějaký další nápady?
Matherdet (955)|26.1.2013 16:01
Tak jsem provedl průzkum internetu a našel jsem toto http://communities.intel.com/thread/29246?start=0&tstart=0 takže by mě opravdu zajímalo proč to nefunguje,odinstaloval jsem ovladač,vyčistil registry nainstaloval ovladače a pořád to samé.Intel to posral :thumbdown teď si seženu DVI-DVI kabel a redukci z HDMI na desce do DVI,takže jestli máte nějaký další nápady co vyzkoušet,než koupím ty kabely ?
r34ktor (7477)|26.1.2013 16:39
Jeden borec v diskusi píše, že mu pomohl downgrade BIOSu. Zkoušel jsi?
Matherdet (955)|26.1.2013 16:47
Nevím do jaké míry můžu downgradovat :/ mám i5-3570K a bez novějšího BIOSU ten počítač nerozjedu vůbec
r34ktor (7477)|26.1.2013 16:54
Podle CPU support listu je i5-3570K podporován od BIOSu 3208. Čili možnost downgradu tu je.
Matherdet (955)|26.1.2013 16:58
Promiň zapoměl jsem napsat,že to je Maximus IV gene-z/Gen 3 (http://www.asus.cz/Motherboards/Intel_Socket_1155/MAXIMUS_IV_GENEZGEN3/#download) a opravdu není jiná možnost ? Třeba upgradovat ? S downgradem nemám zkušenosti,stačí to tam jen nahrát bios , nebo je potřeba něco víc?
r34ktor (7477)|26.1.2013 17:02
[QUOTE=Matherdet;524319]Promiň zapoměl jsem napsat,že to je Maximus IV gene-z/Gen 3[/QUOTE]
Tam je podpora od verze 3203.
Matherdet (955)|26.1.2013 19:16
Já jsem radši se radši do downgradu nepouštěl,po updatu to nefunguje ale vyhnul jsem se rizikům.Uvidím co se stane po připojení k monitoru přes DVI-DVI :notsure
Matherdet (955)|27.1.2013 17:42
http://communities.intel.com/thread/27590 našel jsem toto,ale zasekl jsem se u toho odstavce jak píše ''Create the script to disable and reenable the device:'' mohli by jste poradit co mám udělat,nějak mu nerozumím.
Matherdet (955)|27.1.2013 20:32
Help,když vypnu PC budu muset zase dělat půlku odznova,protože mám nainstalovanej ovladač,a pak zase zůstanu bez signálu,zatím jsem ještě nerestartoval,jak je psáno v návodu
Matherdet (955)|30.1.2013 19:38
Ok vyřešeno,hořejší návod funguje :) konečně můžu otestovat i HD4000 zatím BF3 na 1280x1040 na nízké detaily 30-35 fps,není to zas tak strašný :D