reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
Tad (1)|22.10.2013 21:58
Vsechny moc zdravim, mam problem se spoustenim starsiho pc. tlacitko spusteni samo o sobe nefunguje, pc spustim pouze tak ze stisku pwr tlacitko a pote vytahnu LAN kabel, pc se normalne rozjede, pokud LANku vratim cca do 2 vterin od rozjeti vetraku tak se pc opet vypne, pokud chvilku pockam a vratim kabel zpet, pc jede bez problemu. Lan normalne funguje, jiny problem pocitac nema, nejaky napad?
diky
trodas (1753)|23.10.2013 00:32
Tak nic takového jsem nikdy ani neslyšel, že by se stalo, nicméně nedává smysl, aby PC bylo stabilní (prubni Prime95, jestli je to stabilní: http://www.svethardware.cz/forum/showthread.php?t=17363 ) a neustálo napájení síťovky, tedy mně napadá to, že v biosu bude asi zapnutý LAN Bios boot - tedy že při startu se očekává, že se po síťovce načte boot systému a protože nic takového na domácí síti nemáš, tak to na ten boot čeká...

Mrkni do biosu po položkách typu PowerOn by PCI card ( http://ax2.old-cans.com/s.php?p=A9RX480&v=v2&d=1&id=6&c=10 ), Boot Other Device ( http://ax2.old-cans.com/s.php?p=dfi&v=v2&d=1&id=2&c=10 ), Wake on LAN ( http://ax2.old-cans.com/s.php?p=dfi&v=v2&d=1&id=10&c=10 ) a zejména (RTM) Lan Boot ROM ( http://ax2.old-cans.com/s.php?p=dfi&v=v2&d=1&id=14&c=10 ).

Všechny nastav na vypnuto a snad to pomůže... Co je to za PC vlastně?