reklama
Aktuality  |  Články  |  Recenze
Doporučení  |  Diskuze
Grafické karty a hry  |  Procesory
Storage a RAM
Monitory  |  Ostatní
Akumulátory, EV
Robotika, AI
Průzkum vesmíru
Digimanie  |  TV Freak  |  Svět mobilně
baddog147 (2)|14.7.2017 21:44
Zdravím, už vlastním tento procesor AMD FX-6350 3 roky a fungoval bez problému na taktech 4,3Ghz. Dnes jsem zapnul počítač a černá obrazovka a monitor se ani nerozsvítil, větráky se točí. Pomohlo vyndání baterky. Počítač v default nastavení běhá, ale jakmile jdu do biosu taktovat tak to pak uložím a počítač se začne rozjíždět a asi po 5 sekundách vypne. Opět musím vyndat baterku abych se do počítače opět dostal.Nastavení, které jsem se pokoušel v biosu v OC nastavit:

Clock: 4,3Ghz
Napětí: 1.4VA

všechny utilitky jako C6 nebo AMD Cool´n Quite vypínám.Dříve vše funkční. Děkuji za vaše rady a nápady

Sestava:
CPU: AMD FX-6350
Grafika: MSI N760 TF 2GD5/OC Gaming
Deska: MSI 970 GAMING - AMD 970
Zdroj: Zalman ZM600-GS11 600W
RAM: Kingston HyperX Fury Red 8GB (2x4GB) DDR3 1600
Chladič CPU: GELID Solution Tranquillo - revize 2

---------- Doplněno v 21:44 ---------- Původní příspěvek byl napsán v 21:43 ----------

Teď jsem zkusil nechat základní takt - 19.5x200 (3,9Ghz) a povypínat Turbo,AMD Cool´n´Quiet,C6 atd... Prostě jen základní takt bez těch utilitek a ani po tomto nastavení počítač nenaběhne. 5 sekund běží a pak vypne. Napětí 1.000 + 0.4000V jsem nastavil.
johny__g (6387)|17.7.2017 14:50
Na defaultu PC funguje, včetně zátěžových testů?
baddog147 (2)|17.7.2017 17:38
Proházel a vyčistil jsem RAMky a pc už jde taktovat s napětím na AUTO.