














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>NASA si vybrala tři firmy s koncepty zdrojů jaderné energie pro Měsíc | Svět hardware</title>
<meta NAME="description" CONTENT="NASA společně s americký Ministerstvem energetiky (DOE) pracuje na rozvoji technologií pro jaderné zdroje vhodné pro využití ve vesmíru. Jedná se tu konkrétně o vhodné reaktory využívající jaderné štěpení. ">
<link rel="image_src" href="http://www.svethardware.cz/nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/nasa-nuclear-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="NASA si vybrala tři firmy s koncepty zdrojů jaderné energie pro Měsíc" />
<meta property="og:description" content="NASA společně s americký Ministerstvem energetiky (DOE) pracuje na rozvoji technologií pro jaderné zdroje vhodné pro využití ve vesmíru. Jedná se tu konkrétně o vhodné reaktory využívající jaderné štěpení. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/nasa-nuclear-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=3A674C771EC4C7F466834C9F90632DE3&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=3A674C771EC4C7F466834C9F90632DE3&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="ostatni/"  itemprop="item"><span itemprop="name">Ostatní</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="pruzkum-vesmiru/"  itemprop="item"><span itemprop="name">Průzkum vesmíru</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="nasa/" itemprop="item"><span itemprop="name">NASA</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">NASA si vybrala tři firmy s koncepty zdrojů jaderné energie pro Měsíc</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-06-21">Včera</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fnasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic%2F57968','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fnasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic%2F57968&text=NASA+si+vybrala+t%C5%99i+firmy+s+koncepty+zdroj%C5%AF+jadern%C3%A9+energie+pro+M%C4%9Bs%C3%ADc','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/nasa-nuclear-170.jpg" alt="NASA si vybrala tři firmy s koncepty zdrojů jaderné energie pro Měsíc" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>NASA společně s americký Ministerstvem energetiky (DOE) pracuje na rozvoji technologií pro jaderné zdroje vhodné pro využití ve vesmíru. Jedná se tu konkrétně o vhodné reaktory využívající jaderné štěpení. </div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/nasa-nuclear-170.jpg" alt="NASA si vybrala tři firmy s koncepty zdrojů jaderné energie pro Měsíc" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>NASA potřebuje konkrétně malé zdroje energie využívající jaderné štěpení, které by se daly umístit na povrch Měsíce a vybrala si pro tento účel celkem tři designové koncepty, jež by se mohly přetavit v reálná zařízení během několika příštích let, aby byla připravena pro vypuštění ještě v této dekádě. První takto připravená zařízení by ale posloužila ještě jako praktická demonstrace zvolených technologií, přičemž NASA s nimi počítá ještě v rámci programu Artemis. </div>
<div> </div>
<div><img src="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/nasa-nuclear-800(1).jpg" alt="" width="800" height="450" /></div>
<div> </div>
<div>Kontrakty s autory konceptů budou uzavřeny prostřednictvím Idaho National Laboratory Ministerstva energetiky a půjde tu v každém případě přibližně o 5 milionů dolarů. První designy počítají s vytvořením zařízení, které bude štěpením paliva vyrábět cca 40 kW energie a vydrží v měsíčním prostředí pracovat po dobu alespoň deseti let. </div>
<div> </div>
<div>NASA také chce, aby takové zdroje byly dostatečně malé a lehké, dále se žádá samozřejmě i vysoká spolehlivost, a to v jakémkoliv prostředí, s jakým se lze na Měsíci setkat. Jde tu tak především o teploty na povrchu a sluneční svit, neboť v jiných relevantních ohledech se prostředí Měsíce moc neliší. </div>
<div> </div>
<div>Konečným cílem pak je, aby NASA získala vhodné zdroje, které by se daly využít pro dlouhodobé mise na Měsíc i na Mars, respektive takové zdroje budou přímo nutné. </div>
<div> </div>
<div>Idaho National Laboratory tak udělí 12měsíční úvodní kontrakty na vývoj prvotních designů firmám Lockheed Martin, Westinghouse a IX, což je podnik se společnou účastí firem Intuitive Machines a X-Energy, které si jako partnery přizvaly Maxar a Boeing. </div>
<div><br /></div>
<div>Ředitel Idaho National Laboratory John Wagner k tomu řekl, že vytyčené cíle jsou reálně velice dobře dosažitelné, a tak se dá říci, že všichni tři dodavatelé by mohli uspět. Ostatně jejich práce zatím nespočívá v přípravě finálních zařízení. Půjde zatím v 1. etapě o výzkum, na jehož základě budou daná zařízení teprve později vyvinuta.</div>
<div> </div>
<div>Zdroj: <a href="https://www.nasa.gov/press-release/nasa-announces-artemis-concept-awards-for-nuclear-power-on-moon" target="_blank" rel="noopener">NASA</a> <br /></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="905346428,941344219" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=AA3EC5E79FD928BAF3343EE3476A8E03&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=AA3EC5E79FD928BAF3343EE3476A8E03&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/diskuze">Diskuze</a>
(0)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="interni-setreni-activisionu-hlasi-zadne-rozsirene-obtezovani-ve-firme/57959"  title="Interní šetření Activisionu hlásí: žádné rozšířené obtěžování ve firmě">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="interni-setreni-activisionu-hlasi-zadne-rozsirene-obtezovani-ve-firme/57959/img/activision-100.jpg">
<source media="(min-width:100px)" srcset="interni-setreni-activisionu-hlasi-zadne-rozsirene-obtezovani-ve-firme/57959/img/activision-400.jpg">
<img src="interni-setreni-activisionu-hlasi-zadne-rozsirene-obtezovani-ve-firme/57959/img/activision-100.jpg" alt="Interní šetření Activisionu hlásí: žádné rozšířené obtěžování ve firmě">
</picture>

            </div>
        <h2>Interní šetření Activisionu hlásí: žádné rozšířené obtěžování ve firmě</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="aoc-agon-pro-ag344uxm-prinasi-170hz-frekvenci-a-mini-led/57943"  title="AOC Agon Pro AG344UXM přináší 170Hz frekvenci a Mini LED">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="aoc-agon-pro-ag344uxm-prinasi-170hz-frekvenci-a-mini-led/57943/img/aoc-agon-pro-ag344uxm-100.jpg">
<source media="(min-width:100px)" srcset="aoc-agon-pro-ag344uxm-prinasi-170hz-frekvenci-a-mini-led/57943/img/aoc-agon-pro-ag344uxm-400.jpg">
<img src="aoc-agon-pro-ag344uxm-prinasi-170hz-frekvenci-a-mini-led/57943/img/aoc-agon-pro-ag344uxm-100.jpg" alt="AOC Agon Pro AG344UXM přináší 170Hz frekvenci a Mini LED">
</picture>

            </div>
        <h2>AOC Agon Pro AG344UXM přináší 170Hz frekvenci a Mini LED</h2>
        </a>
        <div class="info">20.6.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="qualcomm-nebude-muset-v-eu-zaplatit-pokutu-miliardy-eur/57938"  title="Qualcomm nebude muset v EU zaplatit pokutu miliardy eur ">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="">
<source media="(min-width:100px)" srcset="qualcomm-nebude-muset-v-eu-zaplatit-pokutu-miliardy-eur/57938/img/qualcomm-800(1)-400.jpg">
<img src="" alt="Qualcomm nebude muset v EU zaplatit pokutu miliardy eur ">
</picture>

            </div>
        <h2>Qualcomm nebude muset v EU zaplatit pokutu miliardy eur </h2>
        </a>
        <div class="info">17.6.2022, Jan Vítek<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="kremikove-3d-akumulatory-enovix-miri-na-trh-nabidnou-900-wh-l/57933"  title="Křemíkové 3D akumulátory Enovix míří na trh, nabídnou 900 Wh/l">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="kremikove-3d-akumulatory-enovix-miri-na-trh-nabidnou-900-wh-l/57933/img/enovix-baterie-100.jpg">
<source media="(min-width:100px)" srcset="kremikove-3d-akumulatory-enovix-miri-na-trh-nabidnou-900-wh-l/57933/img/enovix-baterie-400.jpg">
<img src="kremikove-3d-akumulatory-enovix-miri-na-trh-nabidnou-900-wh-l/57933/img/enovix-baterie-100.jpg" alt="Křemíkové 3D akumulátory Enovix míří na trh, nabídnou 900 Wh/l">
</picture>

            </div>
        <h2>Křemíkové 3D akumulátory Enovix míří na trh, nabídnou 900 Wh/l</h2>
        </a>
        <div class="info">17.6.2022, Milan Šurkala<span class="comments">23</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: květen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: květen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: květen 2022</h2>
                    <div class="info">30.5.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: květen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: květen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: květen 2022</h2>
                    <div class="info">30.5.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">4</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735"  title="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<source media="(min-width:400px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg">
<source media="(min-width:100px)" srcset="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<img src="tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg" alt="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
</picture>

                <div class="title-info">
                    <h2>Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace</h2>
                    <div class="info">11.5.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">47</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352"  title="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<img src="https://www.digimanie.cz/recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg" alt="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
</picture>

                <div class="title-info">
                    <h2>Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?</h2>
                    <div class="info">11.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=D676C446A6F01F1C395D256F4B34AD63" rel="nofollow" target="_blank"><img src="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/eodtnptcjh.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="cinska-mise-by-mohla-ziskat-vzorky-z-marsu-o-dva-roky-drive-nez-nasa-a-esa/57969"  title="Čínská mise by mohla získat vzorky z Marsu o dva roky dříve než NASA a ESA">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cinska-mise-by-mohla-ziskat-vzorky-z-marsu-o-dva-roky-drive-nez-nasa-a-esa/57969/img/mars-100.jpg">
<source media="(min-width:100px)" srcset="cinska-mise-by-mohla-ziskat-vzorky-z-marsu-o-dva-roky-drive-nez-nasa-a-esa/57969/img/mars-400.jpg">
<img src="cinska-mise-by-mohla-ziskat-vzorky-z-marsu-o-dva-roky-drive-nez-nasa-a-esa/57969/img/mars-100.jpg" alt="Čínská mise by mohla získat vzorky z Marsu o dva roky dříve než NASA a ESA">
</picture>

            </div>
        <h2>Čínská mise by mohla získat vzorky z Marsu o dva roky dříve než NASA a ESA</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="diablo-immortal-v-cine-zatim-nebude-blizzard-si-pustil-pusu-na-spacir/57967"  title="Diablo Immortal v Číně zatím nebude, Blizzard si pustil pusu na špacír">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="diablo-immortal-v-cine-zatim-nebude-blizzard-si-pustil-pusu-na-spacir/57967/img/diablo-immortal-100.jpg">
<source media="(min-width:100px)" srcset="diablo-immortal-v-cine-zatim-nebude-blizzard-si-pustil-pusu-na-spacir/57967/img/diablo-immortal-800(1)-400.jpg">
<img src="diablo-immortal-v-cine-zatim-nebude-blizzard-si-pustil-pusu-na-spacir/57967/img/diablo-immortal-100.jpg" alt="Diablo Immortal v Číně zatím nebude, Blizzard si pustil pusu na špacír">
</picture>

            </div>
        <h2>Diablo Immortal v Číně zatím nebude, Blizzard si pustil pusu na špacír</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="amazon-rozdava-desitky-pc-her-vcetne-aaa-titulu/57966"  title="Amazon rozdává desítky PC her včetně AAA titulů">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amazon-rozdava-desitky-pc-her-vcetne-aaa-titulu/57966/img/amazon-games-100.jpg">
<source media="(min-width:100px)" srcset="amazon-rozdava-desitky-pc-her-vcetne-aaa-titulu/57966/img/amazon-games-400.jpg">
<img src="amazon-rozdava-desitky-pc-her-vcetne-aaa-titulu/57966/img/amazon-games-100.jpg" alt="Amazon rozdává desítky PC her včetně AAA titulů">
</picture>

            </div>
        <h2>Amazon rozdává desítky PC her včetně AAA titulů</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="byvali-tezari-rozprodavaji-sve-grafiky-v-zive-streamovanych-aukcich/57965"  title="Bývalí těžaři rozprodávají své grafiky v živě streamovaných aukcích">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="byvali-tezari-rozprodavaji-sve-grafiky-v-zive-streamovanych-aukcich/57965/img/gpu-aukce-100.jpg">
<source media="(min-width:100px)" srcset="byvali-tezari-rozprodavaji-sve-grafiky-v-zive-streamovanych-aukcich/57965/img/gpu-aukce-400.jpg">
<img src="byvali-tezari-rozprodavaji-sve-grafiky-v-zive-streamovanych-aukcich/57965/img/gpu-aukce-100.jpg" alt="Bývalí těžaři rozprodávají své grafiky v živě streamovaných aukcích">
</picture>

            </div>
        <h2>Bývalí těžaři rozprodávají své grafiky v živě streamovaných aukcích</h2>
        </a>
        <div class="info">Včera, Jan Vítek<span class="comments">6</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="mohou-mit-budouci-npc-sva-prava-zalezi-na-jejich-umele-inteligenci/57964"  title="Mohou mít budoucí NPC svá práva? Záleží na jejich umělé inteligenci">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="mohou-mit-budouci-npc-sva-prava-zalezi-na-jejich-umele-inteligenci/57964/img/ai-cortana-100.jpg">
<source media="(min-width:100px)" srcset="mohou-mit-budouci-npc-sva-prava-zalezi-na-jejich-umele-inteligenci/57964/img/ai-cortana-400.jpg">
<img src="mohou-mit-budouci-npc-sva-prava-zalezi-na-jejich-umele-inteligenci/57964/img/ai-cortana-100.jpg" alt="Mohou mít budoucí NPC svá práva? Záleží na jejich umělé inteligenci">
</picture>

            </div>
        <h2>Mohou mít budoucí NPC svá práva? Záleží na jejich umělé inteligenci</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="zen-stale-zije-jsou-tu-nove-ryzen-embedded-r2000/57963"  title="Zen+ stále žije, jsou tu nové Ryzen Embedded R2000">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zen-stale-zije-jsou-tu-nove-ryzen-embedded-r2000/57963/img/amd-ryzen-100.jpg">
<source media="(min-width:100px)" srcset="zen-stale-zije-jsou-tu-nove-ryzen-embedded-r2000/57963/img/amd-ryzen-400.jpg">
<img src="zen-stale-zije-jsou-tu-nove-ryzen-embedded-r2000/57963/img/amd-ryzen-100.jpg" alt="Zen+ stále žije, jsou tu nové Ryzen Embedded R2000">
</picture>

            </div>
        <h2>Zen+ stále žije, jsou tu nové Ryzen Embedded R2000</h2>
        </a>
        <div class="info">Včera, Jan Vítek</div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="ceny-grafickych-karet-se-propadaji-pod-doporucene-castky/57922"   title="Ceny grafických karet se propadají pod doporučené částky">
    <div class="ico"><img src="ceny-grafickych-karet-se-propadaji-pod-doporucene-castky/57922/img/gpu-50.jpg" alt="57922/gpu-50.jpg" title="Ceny grafických karet se propadají pod doporučené částky" width="50" height="50" ></div>
    <span>Ceny grafických karet se propadají pod doporučené částky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="return-to-castle-wolfenstein-byl-obohacen-o-path-tracing-jak-vypada/57888"   title="Return to Castle Wolfenstein byl obohacen o path tracing, jak vypadá?">
    <div class="ico"><img src="return-to-castle-wolfenstein-byl-obohacen-o-path-tracing-jak-vypada/57888/img/wolfenstein-50.jpg" alt="57888/wolfenstein-50.jpg" title="Return to Castle Wolfenstein byl obohacen o path tracing, jak vypadá?" width="50" height="50" ></div>
    <span>Return to Castle Wolfenstein byl obohacen o path tracing, jak vypadá?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ethereum-ve-volnem-padu-miri-k-hranici-1000-usd/57884"   title="Ethereum ve volném pádu míří k hranici 1000 USD">
    <div class="ico"><img src="ethereum-ve-volnem-padu-miri-k-hranici-1000-usd/57884/img/eth-50.jpg" alt="57884/eth-50.jpg" title="Ethereum ve volném pádu míří k hranici 1000 USD" width="50" height="50" ></div>
    <span>Ethereum ve volném pádu míří k hranici 1000 USD</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nasa-si-lamala-hlavu-nad-kusem-smeti-objeveneho-na-marsu/57934"   title="NASA si lámala hlavu nad kusem smetí objeveného na Marsu">
    <div class="ico"><img src="nasa-si-lamala-hlavu-nad-kusem-smeti-objeveneho-na-marsu/57934/img/nasa-smeti-50.jpg" alt="57934/nasa-smeti-50.jpg" title="NASA si lámala hlavu nad kusem smetí objeveného na Marsu" width="50" height="50" ></div>
    <span>NASA si lámala hlavu nad kusem smetí objeveného na Marsu</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=D676C446A6F01F1C395D256F4B34AD63" rel="nofollow" target="_blank"><img src="nasa-si-vybrala-tri-firmy-s-koncepty-zdroju-jaderne-energie-pro-mesic/57968/img/eodtnptcjh.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429" title="Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR">
<div class="ico"><img src="https://www.digimanie.cz/fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429/img/instax-mini-link-2-50.jpg" alt="articlepicture"></div>
<span>Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/hisense-a9h-jako-oled-tv-se-systemem-vidaa-os/7460" title="Hisense A9H jako OLED TV se systémem Vidaa OS">
<div class="ico"><img src="https://www.tvfreak.cz/hisense-a9h-jako-oled-tv-se-systemem-vidaa-os/7460/img/hisense-a9h-50.jpg" alt="articlepicture"></div>
<span>Hisense A9H jako OLED TV se systémem Vidaa OS</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=3A674C771EC4C7F466834C9F90632DE3&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=3A674C771EC4C7F466834C9F90632DE3&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 25 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->